
			  <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">

<html lang="en-US">

<head>

<link type="image/x-icon" href="images/favicon.ico" rel="icon">

<link type="image/x-icon" href="images/favicon.ico" rel="shortcut icon">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<meta name="google-site-verification" content="tTXtFutRkdoVXeWkuK15zn6muXmf6utY5gq_MGj56K8" />

<link href="style.css" rel="stylesheet" type="text/css">

<link rel="stylesheet" type="text/css" href="ajaxtabs/ajaxtabs.css" />

		<script type="text/javascript" src="ajax_script.js"></script>

	<SCRIPT language=JavaScript src="common.js"></SCRIPT>

	<SCRIPT language=JavaScript src="tamil.js"></SCRIPT>

<script type="text/javascript" src="ajaxtabs/ajaxtabs.js">



/***********************************************

* Ajax Tabs Content script v2.2- © Dynamic Drive DHTML code library (www.dynamicdrive.com)

* This notice MUST stay intact for legal use

* Visit Dynamic Drive at http://www.dynamicdrive.com/ for full source code

***********************************************/



</script>

<style type="text/css">

<!--

.heading {color: rgb(204, 0, 0); font-size: 16px; font-weight: bold; line-height: 1em; margin: 0pt; padding: 22px 0px 5px; text-shadow: 0pt 2px 5px rgba(0, 0, 0, 0.4);}

ul

{

list-style-type:none;

}

-->

</style>

<script LANGUAGE="JavaScript">

function displayHTML(printContent) {

var inf = printContent;

win = window.open("print.htm", 'popup', 'toolbar = no, status = no');

win.document.write(inf);

}

</script>

 <script type="text/javascript" src="jquery.min.js"></script>

<script type="text/javascript" src="jquery.magnifier.js">


</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<meta name="keywords" content="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,Tamil News | தமிழ் செய்திகள் | Tamilkurinji  சட்டப்பேரவையில் ஆளுநர் புகழாரம்-அதே நேரம் மெரினாவில் இளைஞர்கள் மீது தடியடி,tamil news india news,சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,இளைஞர்களின்,எழுச்சி,காரணமாகவே,ஜல்லிக்கட்டு,நடத்த,அனுமதி,கிடைத்திருப்பதாக,சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்,சூட்டும்,அதே,நேரம்,,அதே,இளைஞர்கள்,,காவல்துறையினரால்,கண்மூடித்தனமாக,அடித்து,விரட்டப்படும்,அவலம்,நடந்தேறுகிறது.தமிழக,சட்டப்பேரவையின்,சிறப்புக்,கூட்டத்,தொடர்,இன்று,கூடியது.,ஆண்டின்,முதல்,கூட்டம்,என்பதால்,,கூட்டத்,தொடரை,தொடங்கி,வைத்து,,ஆளுநர்,வித்யாசாகர்,உரையாற்றினார்.அப்போது,,இளைஞர்களின்,தன்னெழுச்சிப்,போராட்டத்தால்,,இன்று,ஜல்லிக்கட்டுக்கு,அவசரச்,சட்டம்,இயற்றப்பட்டுள்ளது.,ஜல்லிக்கட்டுக்கான,அவசரச்,சட்டம்,இந்த,கூட்டத்,தொடரிலேயே,நிறைவேற்றப்படும்.&nbsp;,அறவழியில்,போராடிய,மாணவர்கள்,,இளைஞர்களுக்கு,பாராட்டுக்கள்,என்று,கூறினார்.மேலும்,,தமிழக,அரசின்,நடவடிக்கையால்,வன்முறை,இல்லாத,மாநிலமாக,தமிழகம்,விளங்குவதாகவும்,அவர்,புகழ்ந்து,பேசினார்.ஆனால்,,ஆளுநர்,யாரை,புகழ்ந்து,பேசினாரோ,,அதே,இளைஞர்கள்,,சென்னை,மெரினாவிலும்,,திருவல்லிக்கேணியிலும்,,காவல்துறையினரால்,அடித்து,விரட்டப்பட்டு,வருகின்றனர்.,கல்வீசி,தாக்கப்பட்டு,வருகின்றனர்.,கண்ணீர்,புகைக்,குண்டுகளை,வீசி,கலைத்து,வருகிறார்கள்,காவல்துறையினர்.ஒரே,தரப்பினருக்கு,,மாநில,சட்டப்பேரவையில்,புகழாரமும்,,மறுபக்கம்,தடியடியும்,நடத்தப்பட்டு,வருவது,இந்தியாவில்,மட்டும்,அல்ல,,உலக,அளவிலேயே,முதல்,முறையாக,இருக்கும்,என்று,கருதப்படுகிறது.சட்டப்பேரவையில் , ஆளுநர் , புகழாரம்: ,  , அதே , நேரம் , மெரினாவில் , இளைஞர்கள் , மீது , தடியடிtamil , news , india , news ,   Tamil News | தமிழ் செய்திகள் | Tamilkurinji  "  />

<meta name="description" content="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,Tamil News | தமிழ் செய்திகள் | Tamilkurinji  சட்டப்பேரவையில் ஆளுநர் புகழாரம்-அதே நேரம் மெரினாவில் இளைஞர்கள் மீது தடியடி,tamil news india news,சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,இளைஞர்களின்,எழுச்சி,காரணமாகவே,ஜல்லிக்கட்டு,நடத்த,அனுமதி,கிடைத்திருப்பதாக,சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்,சூட்டும்,அதே,நேரம்,,அதே,இளைஞர்கள்,,காவல்துறையினரால்,கண்மூடித்தனமாக,அடித்து,விரட்டப்படும்,அவலம்,நடந்தேறுகிறது.தமிழக,சட்டப்பேரவையின்,சிறப்புக்,கூட்டத்,தொடர்,இன்று,கூடியது.,ஆண்டின்,முதல்,கூட்டம்,என்பதால்,,கூட்டத்,தொடரை,தொடங்கி,வைத்து,,ஆளுநர்,வித்யாசாகர்,உரையாற்றினார்.அப்போது,,இளைஞர்களின்,தன்னெழுச்சிப்,போராட்டத்தால்,,இன்று,ஜல்லிக்கட்டுக்கு,அவசரச்,சட்டம்,இயற்றப்பட்டுள்ளது.,ஜல்லிக்கட்டுக்கான,அவசரச்,சட்டம்,இந்த,கூட்டத்,தொடரிலேயே,நிறைவேற்றப்படும்.&nbsp;,அறவழியில்,போராடிய,மாணவர்கள்,,இளைஞர்களுக்கு,பாராட்டுக்கள்,என்று,கூறினார்.மேலும்,,தமிழக,அரசின்,நடவடிக்கையால்,வன்முறை,இல்லாத,மாநிலமாக,தமிழகம்,விளங்குவதாகவும்,அவர்,புகழ்ந்து,பேசினார்.ஆனால்,,ஆளுநர்,யாரை,புகழ்ந்து,பேசினாரோ,,அதே,இளைஞர்கள்,,சென்னை,மெரினாவிலும்,,திருவல்லிக்கேணியிலும்,,காவல்துறையினரால்,அடித்து,விரட்டப்பட்டு,வருகின்றனர்.,கல்வீசி,தாக்கப்பட்டு,வருகின்றனர்.,கண்ணீர்,புகைக்,குண்டுகளை,வீசி,கலைத்து,வருகிறார்கள்,காவல்துறையினர்.ஒரே,தரப்பினருக்கு,,மாநில,சட்டப்பேரவையில்,புகழாரமும்,,மறுபக்கம்,தடியடியும்,நடத்தப்பட்டு,வருவது,இந்தியாவில்,மட்டும்,அல்ல,,உலக,அளவிலேயே,முதல்,முறையாக,இருக்கும்,என்று,கருதப்படுகிறது.சட்டப்பேரவையில் , ஆளுநர் , புகழாரம்: ,  , அதே , நேரம் , மெரினாவில் , இளைஞர்கள் , மீது , தடியடிtamil , news , india , news ,   Tamil News | தமிழ் செய்திகள் | Tamilkurinji  "  />

<meta name="Author" content="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,Tamil News | தமிழ் செய்திகள் | Tamilkurinji  " />

<meta name="copyright" content="tamilkurinji.in ">

<meta name="Distribution" content="general">

<meta name="verify-v1" content="37d9wCDpHfscAmmcG0AeLYEyhuqHX/r3znFeEGOcRk0=" />

<title>சட்டப்பேரவையில் ஆளுநர் புகழாரம்-அதே நேரம் மெரினாவில் இளைஞர்கள் மீது தடியடி,tamil news india news,tamil news india news Tamil News | தமிழ் செய்திகள் | Tamilkurinji</title>
<meta property="og:image" itemprop="image" content="images_/1485152745jalli-story_647_012317081315.jpg" />
<meta name="twitter:image:src" content="images_/1485152745jalli-story_647_012317081315.jpg">	
<style type="text/css">

<!--

.style1 {color: #FFFFFF}

-->

</style>

<!-- Place this tag in your head or just before your close body tag -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>google_language = 'en';</script> 
</head>

<table width="100%" border="0" align="center">

  <tr>

    <td align="center" valign="top">

<table width="990" border="0" align="center">

  <tr>

    <td><table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td width="130"><img src="images_/tamilkurinji_logo.png" alt="tamilkurinji logo" width="120" height="65" /></td>
    <td>
	<div id="headerads">
	<script>
google_language = 'en';
</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<table width="100%" border="0">
  <tr>
    <td>
<a href="https://hytechmedia.net"target="_blank"><img src="http://samayalkurippu.com/images_/hytech-new-720.gif" width="720" height="90" /></a>	</td>
    
  </tr>
  
</table>
</div>
</td>
    <td>&nbsp;</td>
  </tr>
</table>
</td>

  </tr>

  <tr>

    <td><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en-US">
<head>
<script type="text/javascript" src="ddtabmenufiles/ddtabmenu.js">
/***********************************************
* DD Tab Menu script-  Dynamic Drive DHTML code library (www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit Dynamic Drive at http://www.dynamicdrive.com/ for full source code
***********************************************/
</script>

<!-- CSS for Tab Menu #1 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/ddtabmenu.css" />

<!-- CSS for Tab Menu #2 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/glowtabs.css" />

<!-- CSS for Tab Menu #3 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/solidblocksmenu.css" />

<!-- CSS for Tab Menu #4 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/ddcolortabs.css" />

<!-- CSS for Tab Menu #5 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/chromemenu.css" />

<script type="text/javascript">
//SYNTAX: ddtabmenu.definemenu("tab_menu_id", integer OR "auto")
ddtabmenu.definemenu("ddtabs1", 0) //initialize Tab Menu #1 with 1st tab selected
ddtabmenu.definemenu("ddtabs2", 1) //initialize Tab Menu #2 with 2nd tab selected
ddtabmenu.definemenu("ddtabs3", 1) //initialize Tab Menu #3 with 2nd tab selected
ddtabmenu.definemenu("ddtabs4", 2) //initialize Tab Menu #4 with 3rd tab selected
ddtabmenu.definemenu("ddtabs5", -1) //initialize Tab Menu #5 with NO tabs selected (-1)

</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<style type="text/css">
<!--
.style2 {font-size: 16px}
.style3 {
	font-size: 24px;
	font-weight: bold;
}
.style5 {font-size: 36px; font-weight: bold; }
.style6 {
	font-size: 36px;
	font-family: "Times New Roman", Times, serif;
	font-weight: bold;
}
-->
</style>
<body>
<div id="ddtabs2" class="glowingtabs">
<ul>
<li><a href="index.php" ><span>முகப்பு</span></a></li>
<li><a href="News_index.php" rel="gc1"><span>செய்திகள்</span></a></li>
<li><a href="Ladysindex.php" rel="gc2"><span>மகளிர்</span></a></li>
<li><a href="Astrologyindex.php" rel="gc3"><span>ஜோதிடம்</span></a></li>
<li><a href="Devotional_index.php" rel="gc4"><span>ஆன்மீகம்</span></a></li>
<li><a href="Ilakkyam_index.php" rel="gc5"><span>இலக்கியம்</span></a></li>
<li><a href="jokes.php" rel="gc5"><span>ஜோக்ஸ்</span></a></li>
<li><a href="http://cinema.tamilkurinji.in/index.php"rel="gc6"><span>சினிமா</span></a></li>
<li ><a href="http://newgallery.tamilkurinji.in/"rel="gc9" ><span>கேலரி</span></a></li>
 <li ><a href="Maruthuvam_index.php"rel="gc7" ><span>மருத்துவம்</span></a></li>
 <li ><a href="http://vijaytamil.in/" rel="gc8"><span>வீடியோ</span></a></li>
</ul>
</div>

<DIV class="tabcontainer style2">
<div id="gc1" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li ><a href="Tn_news_index.php">தமிழகம்</a></li>
        <li><a href="India_news_index.php">இந்தியா</a></li>
        <li><a href="World_news_index.php">உலகம்</a></li>
        <li><a href="Business_news_index.php">வர்த்தகம்</a></li>
        <li><a href="Sports_news_index.php">விளையாட்டு </a></li>
		<li><a href="Job_news_index.php">வேலைவாய்ப்பு </a></li>
		<li><a href="Technology.php">தொழில்நுட்பம்</a></li>
		
</ul>
</div>
</div>
<div id="gc2" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
 <li ><a href="Cookery_index.php">சமையல்</a></li>
        <li><a href="beauty_index.php">அழகுக் குறிப்புகள்</a></li>
        <li><a href="Ladies_articles_index.php">மகளிர் கட்டுரைகள்</a></li>
        <li><a href="Childcare_index.php">குழந்தை வளர்ப்பு</a></li>
        <li><a href="kolam_index.php">கோலம்</a></li>
		<li><a href="./">கைவினைபொருட்கள்</a></li>
		<li><a href="Tips_index.php">டிப்ஸ்</a></li>
		<li><a href="kids_songs.php">மழலையர் பாடல்கள்</a></li>
		<li><a href="tamil_post.php" target="_blank">குறிப்புகளை அனுப்ப</a></li>
</ul>
</div>
</div>
<div id="gc3" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li ><a href="Astrology_daily.php">தினபலன்</a></li>
        <li><a href="Astrology_weekly.php">வாரபலன்</a></li>
        <li><a href="Astrology_ragu_kedhu.php">ராகு - கேது பெயர்ச்சி பலன் </a></li>
        <li><a href="Astrology_rasi.php">தமிழ்ஆண்டுபலன்கள்</a></li>
        <li><a href="Astrology_yearly.php">ஆண்டுபலன்-2011</a></li>
		 <li><a href="Astrology_guru.php">குருபெயர்ச்சி பலன்</a></li>
		 <li><a href="Astrology_sani.php">சனிப் பெயர்ச்சிப் பலன்கள்</a></li>
		 <li><a href="Mukurtha_days.php">சுபமுகூர்த நாட்கள்</a></li>
		 <li><a href="Viratham.php">விரத நாட்கள்</a></li>
		 <li><a href="Vasthu_days.php">வாஸ்து நாட்கள்</a></li>
		 <li><a href="Marriage_match.php">திருமணபொருத்தம் </a></li>
		 <li><a href="Panchangam_January.php">பஞ்சாங்கம்</a></li>
		 <li><a href="Birth_stone_index.php">ராசி கல்</a></li>
		 <li><a href="Neumarology.php">நியூமராலஜி</a></li>
		 <li><a href="Fengshui_index.php">ஃபெங் சூயி</a></li>
		 <li><a href="Vasthu_index.php">வாஸ்து</a></li>
</ul>
</div>
</div>
<div id="gc4" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="Devotionalnews_index.php">ஆன்மீக செய்திகள்</a></li>
        <li><a href="Alayam_index.php">ஆலயதரிசனம்</a></li>
        <li><a href="Pooja_index.php">பூஜைகள்</a></li>
        <li><a href="Manthiram_index.php">மந்திரங்கள்</a></li>
        <li><a href="Viratham.php">விரத நாட்கள்</a></li>
		<li><a href="Alayam_audio_index.php">வாரம் ஓர் ஆலயம்</a></li>
		<li><a href="Islam_index.php">இஸ்லாம்</a></li>
</ul>
</div>
</div>
<div id="gc5" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="short_story.php">சிறு கதைகள்</a></li>
        <li><a href="Tamil_Novels.php">நாவல்கள்</a></li>
        <li><a href="kavithai.php">கவிதைகள்</a></li>
        <li><a href="katturai.php">கட்டுரை</a></li>
        <li><a href="Blogs.php">பதிவுகள்</a></li>
		<li><a href="dunucks_index.php">துணுக்ஸ்</a></li>
		<li><a href="joke_index.php">ஜோக்ஸ்</a></li>
		<li><a href="puthaga_mathipurai_index.php">புத்தக மதிப்புரை</a></li>
		<li><a href="kural_index.php">திருக்குறள்</a></li>
		<li><a href="tamil_post.php" target="_blank">படைப்புகளை அனுப்ப</a></li>
</ul>
</div>
</div>
<div id="gc6" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="http://cinema.tamilkurinji.in/cinema.php">கோலிவுட்</a></li>
<li><a href="http://cinema.tamilkurinji.in/kisu_kisu.php">கிசு கிசு</a></li>
   <li><a href="http://cinema.tamilkurinji.in/bollywood.php">பாலிவுட்</a></li>
   <li><a href="http://cinema.tamilkurinji.in/hollywood.php">ஹாலிவுட்</a></li>
   <li><a href="http://cinema.tamilkurinji.in/pollywood.php">சினிமா விமர்சனம்</a></li>
   <li><a href="http://cinema.tamilkurinji.in/cine_bits.php">சினி பிட்ஸ்</a></li>
   <li><a href="http://newgallery.tamilkurinji.in/">கேலரி</a></li>
</ul>
</div>
</div>
<div id="gc7" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="Keerai.php">கீரைகள்</a></li>
   <li><a href="Fruits.php">பழங்கள்</a></li>
   <li><a href="Herbal_medicine.php">மூலிகைமருத்துவம்</a></li>
   <li><a href="Medicine_index.php" >பாட்டிவைத்தியம்</a></li>
   <li><a href="Medical_articles.php">கட்டுரைகள்</a></li>
   <li><a href="Maruthuvam_index.php">மருத்துவசெய்திகள்</a></li>

   </ul>
   </div>
</div><div id="gc8" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
 <li><a href="video_index.php?cat=205">செய்திகள்</a></li>
 <li><a href="video_index.php?cat=207">ஜோதிடம்</a></li>       
 <li><a href="video_index.php?cat=221">சினிமா</a></li>  
 <li><a href="video_index.php?cat=222"> லைப் ஸ்டைல் </a></li>  
		 <li><a href="video_index.php?cat=232"> ஹெல்த்</a></li>  
		  <li><a href="video_index.php?cat=233"> சமையல்</a></li>
		  <li><a href="http://www.tamilkurinji.in/video_index.php?p=olympics">ஒலிம்பிக்</a></li>  
</ul>
</div>
</div>
<div id="gc9" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="http://newgallery.tamilkurinji.in/index.php?/category/1">நடிகைகள்</a></li>
   <li class="style3"><a href="http://newgallery.tamilkurinji.in/index.php?/category/2">நடிகர்கள்</a></li>
   <li><a href="http://newgallery.tamilkurinji.in/index.php?/category/3" class="style6">Movie Stills</a></li>
   <li><a href="http://newgallery.tamilkurinji.in/index.php?/category/6">செய்திப் படங்கள்</a></li>
   </ul>
</div>
</div>
</DIV>
</body>
</html>
</td>

  </tr>

    <tr>

    <td><table width="100%" border="0">

  <tr>

    <td colspan="2"><table width="100%" border="0">

  <tr>

    <td>

<h2 style="display:none">சட்டப்பேரவையில் ஆளுநர் புகழாரம்-அதே நேரம் மெரினாவில் இளைஞர்கள் மீது தடியடி,tamil news india news</h2>
<h3 style="display:none">tamil,news,india,news</h3>
<!-- H12 codes begin, site: tamilkurinji.net, placement: 720-90, type: Standard Banner, size: 728x90 , freq: 0 -->
<script>
var h12precont = 'h12c_728x90_' + Math.floor(Math.random()*1000000);
document.write('<div id="' + h12precont + '"></div>');
(h12_adarray = window.h12_adarray || []).push({"adcontainer":h12precont,"placement":"20e047f80c75c8ced166fcb52c707ebf","size":"728x90","type":"standard","width":"728","height":"90","name":""});
</script>
<script async src="//tags.h12-media.com/load.js"></script>
<!-- H12 codes end --><!-- AddThis Button END -->
</td>

    <td><td><a href="http://tamilkurinji.net/" target="_blank"><img src="http://tamilkurinji.net/images_/tamilkurinji_logo.png" width="150" border="0" /></a>
  </td>
  </tr>
 

  

</table>
<script>
google_language = 'en';
</script>
	
	</td>

    </tr>

  <tr>

    <td  align="left" valign="top"><table width="100%" border="0">

  <tr>

    <td > <table width="100%" border="0">

  <tr>

    <td background="images_/foot_bg.jpg"> <h2 style="color:#FFFFFF; font-size: 8px; font-weight: bold; line-height: 1em; margin: 0pt; padding: 7px 0px 7px; text-shadow: 0pt 2px 5px rgba(0, 0, 0, 0.4);"><a href="News_index.php">செய்திகள் >>></a><a href="Tamil_News.php"> தமிழகம் </a></span></h2><script>google_language = 'en';</script> </td>

  </tr>

</table>

<input name="news1" type="hidden" value="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  இளைஞர்களின் எழுச்சி காரணமாகவே ஜல்லிக்கட்டு நடத்த அனுமதி கிடைத்திருப்பதாக சட்டப்பேரவையில் ஆளுநர் புகழாரம் சூட்டும் அதே நேரம், அதே இளைஞர்கள், காவல்துறையினரால் கண்மூடித்தனமாக அடித்து விரட்டப்படும் அவலம் நடந்தேறுகிறது.brbrதமிழக சட்டப்பேரவையின் சிறப்புக் கூட்டத் தொடர் இன்று கூடியது. ஆண்டின் முதல் கூட்டம் என்பதால், கூட்டத் தொடரை தொடங்கி வைத்து, ஆளுநர் வித்யாசாகர் உரையாற்றினார்.brbrஅப்போது, இளைஞர்களின் தன்னெழுச்சிப் போராட்டத்தால், இன்று ஜல்லிக்கட்டுக்கு அவசரச் சட்டம் இயற்றப்பட்டுள்ளது. ஜல்லிக்கட்டுக்கான அவசரச் சட்டம் இந்த கூட்டத் தொடரிலேயே நிறைவேற்றப்படும்.nbsp அறவழியில் போராடிய மாணவர்கள், இளைஞர்களுக்கு பாராட்டுக்கள் என்று கூறினார்.brbrமேலும், தமிழக அரசின் நடவடிக்கையால் வன்முறை இல்லாத மாநிலமாக தமிழகம் விளங்குவதாகவும் அவர் புகழ்ந்து பேசினார்.brbrஆனால், ஆளுநர் யாரை புகழ்ந்து பேசினாரோ, அதே இளைஞர்கள், சென்னை மெரினாவிலும், திருவல்லிக்கேணியிலும், காவல்துறையினரால் அடித்து விரட்டப்பட்டு வருகின்றனர். கல்வீசி தாக்கப்பட்டு வருகின்றனர். கண்ணீர் புகைக் குண்டுகளை வீசி கலைத்து வருகிறார்கள் காவல்துறையினர்.brbrஒரே தரப்பினருக்கு, மாநில சட்டப்பேரவையில் புகழாரமும், மறுபக்கம் தடியடியும் நடத்தப்பட்டு வருவது இந்தியாவில் மட்டும் அல்ல, உலக அளவிலேயே முதல் முறையாக இருக்கும் என்று கருதப்படுகிறது.brbr"><input name="news2" type="hidden" value="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  இளைஞர்களின் எழுச்சி காரணமாகவே ஜல்லிக்கட்டு நடத்த அனுமதி கிடைத்திருப்பதாக சட்டப்பேரவையில் ஆளுநர் புகழாரம் சூட்டும் அதே நேரம், அதே இளைஞர்கள், காவல்துறையினரால் கண்மூடித்தனமாக அடித்து விரட்டப்படும் அவலம் நடந்தேறுகிறது.brbrதமிழக சட்டப்பேரவையின் சிறப்புக் கூட்டத் தொடர் இன்று கூடியது. ஆண்டின் முதல் கூட்டம் என்பதால், கூட்டத் தொடரை தொடங்கி வைத்து, ஆளுநர் வித்யாசாகர் உரையாற்றினார்.brbrஅப்போது, இளைஞர்களின் தன்னெழுச்சிப் போராட்டத்தால், இன்று ஜல்லிக்கட்டுக்கு அவசரச் சட்டம் இயற்றப்பட்டுள்ளது. ஜல்லிக்கட்டுக்கான அவசரச் சட்டம் இந்த கூட்டத் தொடரிலேயே நிறைவேற்றப்படும்.nbsp அறவழியில் போராடிய மாணவர்கள், இளைஞர்களுக்கு பாராட்டுக்கள் என்று கூறினார்.brbrமேலும், தமிழக அரசின் நடவடிக்கையால் வன்முறை இல்லாத மாநிலமாக தமிழகம் விளங்குவதாகவும் அவர் புகழ்ந்து பேசினார்.brbrஆனால், ஆளுநர் யாரை புகழ்ந்து பேசினாரோ, அதே இளைஞர்கள், சென்னை மெரினாவிலும், திருவல்லிக்கேணியிலும், காவல்துறையினரால் அடித்து விரட்டப்பட்டு வருகின்றனர். கல்வீசி தாக்கப்பட்டு வருகின்றனர். கண்ணீர் புகைக் குண்டுகளை வீசி கலைத்து வருகிறார்கள் காவல்துறையினர்.brbrஒரே தரப்பினருக்கு, மாநில சட்டப்பேரவையில் புகழாரமும், மறுபக்கம் தடியடியும் நடத்தப்பட்டு வருவது இந்தியாவில் மட்டும் அல்ல, உலக அளவிலேயே முதல் முறையாக இருக்கும் என்று கருதப்படுகிறது.brbr">

<div id="printarea">

 <h1 class="heading">சட்டப்பேரவையில் ஆளுநர் புகழாரம்-அதே நேரம் மெரினாவில் இளைஞர்கள் மீது தடியடி</h1>First Published : Monday , 23rd January 2017 11:55:45 AM<br>Last Updated : Monday , 23rd January 2017 11:55:45 AM 

 
         <script>google_language = 'en';</script>     

			 <p style="font-size:13px;line-height:20px;">

			

			 <br>
<span style="width:500px;  margin-top: 0px; -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC; float: left; ">
 <img src="images_/1485152745jalli-story_647_012317081315.jpg" alt="சட்டப்பேரவையில் ஆளுநர் புகழாரம்-அதே நேரம் மெரினாவில் இளைஞர்கள் மீது தடியடி,tamil news india news" style="max-width:450px;display: block; margin-left: auto; margin-right: auto;" align="middle"  >

</span>
               
				


               <span style="float: left; padding-right: 20px; padding-bottom: 20px;"> 
 </span>
            <br>
			  <br>   இளைஞர்களின் எழுச்சி காரணமாகவே ஜல்லிக்கட்டு நடத்த அனுமதி கிடைத்திருப்பதாக சட்டப்பேரவையில் ஆளுநர் புகழாரம் சூட்டும் அதே நேரம், அதே இளைஞர்கள், காவல்துறையினரால் கண்மூடித்தனமாக அடித்து விரட்டப்படும் அவலம் நடந்தேறுகிறது.<br><br>தமிழக சட்டப்பேரவையின் சிறப்புக் கூட்டத் தொடர் இன்று கூடியது. ஆண்டின் முதல் கூட்டம் என்பதால், கூட்டத் தொடரை தொடங்கி வைத்து, ஆளுநர் வித்யாசாகர் உரையாற்றினார்.<br><br>அப்போது, இளைஞர்களின் தன்னெழுச்சிப் போராட்டத்தால், இன்று ஜல்லிக்கட்டுக்கு அவசரச் சட்டம் இயற்றப்பட்டுள்ளது. ஜல்லிக்கட்டுக்கான அவசரச் சட்டம் இந்த கூட்டத் தொடரிலேயே நிறைவேற்றப்படும்.&nbsp; அறவழியில் போராடிய மாணவர்கள், இளைஞர்களுக்கு பாராட்டுக்கள் என்று கூறினார்.<br><br>மேலும், தமிழக அரசின் நடவடிக்கையால் வன்முறை இல்லாத மாநிலமாக தமிழகம் விளங்குவதாகவும் அவர் புகழ்ந்து பேசினார்.<br><br>ஆனால், ஆளுநர் யாரை புகழ்ந்து பேசினாரோ, அதே இளைஞர்கள், சென்னை மெரினாவிலும், திருவல்லிக்கேணியிலும், காவல்துறையினரால் அடித்து விரட்டப்பட்டு வருகின்றனர். கல்வீசி தாக்கப்பட்டு வருகின்றனர். கண்ணீர் புகைக் குண்டுகளை வீசி கலைத்து வருகிறார்கள் காவல்துறையினர்.<br><br>ஒரே தரப்பினருக்கு, மாநில சட்டப்பேரவையில் புகழாரமும், மறுபக்கம் தடியடியும் நடத்தப்பட்டு வருவது இந்தியாவில் மட்டும் அல்ல, உலக அளவிலேயே முதல் முறையாக இருக்கும் என்று கருதப்படுகிறது.<br><br></p>

		</div>	  





		<br><script>google_language = 'en';</script> 			   </td>

  </tr>

  <tr>

    <td><script type="text/javascript"><!--

google_ad_client = "pub-4933650951176466";

/* 468x15, newsdetails,linkad */

google_ad_slot = "1651311424";

google_ad_width = 468;

google_ad_height = 15;


//-->

</script>

<script type="text/javascript"

src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

</script><br>

	<a name="fb_share"></a> 

<script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" 

        type="text/javascript">

</script>

<a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="tamilkurinji">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script><a href="javascript:void(0);" onclick="displayHTML(document.getElementById('printarea').innerHTML)"><img src="print-icon.png" width="43" height="25" border="0"></a> &nbsp;<a title="Post to Google Buzz" class="google-buzz-button" href="http://www.google.com/buzz/post" data-button-style="normal-button" data-locale="en_IN"></a>
<script>google_language = 'en';</script> 
<script type="text/javascript" src="http://www.google.com/buzz/api/button.js"></script> &nbsp;

	Tags : &nbsp;

	<!-- Place this tag where you want the +1 button to render -->

<g:plusone></g:plusone>&nbsp;<scri
<form action="http://thenkoodu.in/addmy_favorite.php" target="_blank" method="post">
<input type="hidden" name="title" value="சட்டப்பேரவையில் ஆளுநர் புகழாரம்-அதே நேரம் மெரினாவில் இளைஞர்கள் மீது தடியடி" />
<input type="hidden" name="desc" value="இளைஞர்களின் எழுச்சி காரணமாகவே ஜல்லிக்கட்டு நடத்த அனுமதி கிடைத்திருப்பதாக சட்டப்பேரவையில்" />
<input type="hidden" name="imgurl" value="images_/1485152745jalli-story_647_012317081315.jpg" />
<input type="hidden" name="img" value="images_/1485152745jalli-story_647_012317081315.jpg" />
<input type="hidden" name="category" value="செய்திகள்" />
<input type="hidden" name="action" value="preview" />
<input type="hidden" name="url" value="http://tamilkurinji.net/news_details.php?id=39724" />
<input type="submit" value="submit" />
</form></td>

  </tr>

  <tr>

    <td></td>

  </tr>

  <tr>

    <td><a href="https://play.google.com/store/apps/details?id=com.tamilkurinji.azhagukurippu"target="_blank"><img src="http://tamilkurinji.net/images_/Beauty-1.jpg" width="300" height="250" /></a>

</td>

  </tr>

  <tr>

    <td>

	<table width="100%" border="1" cellpadding="2" cellspacing="0" bordercolor="#CCCCCC">

 

 <tr>

    <td align="left" valign="top">

	<script>
google_language = 'en';
</script>

<table width="100%" border="0">

			<tr>
    <td align="center" >
<table width="100%" border="0">
  
    <td colspan="2"><table width="100%" border="1" cellpadding="0" cellspacing="0" bordercolor="#FF0000">
  <tr>
    <td><table width="100%" border="0">
 
  
  <tr>
    <td align="center" valign="bottom" bgcolor="#FFFFFF" class="style49">
	
		<a  href="https://www.youtube.com/watch?v=ZB9f8OPRz_Y<br><br>" title="picture of the day" target="_blank" > 	<img src="http://tamilkurinji.net/images_/thumbs/1457430983Potato Capsicum Green Peas Curry-1.jpg" alt="சட்டப்பேரவையில் ஆளுநர் புகழாரம்-அதே நேரம் மெரினாவில் இளைஞர்கள் மீது தடியடி,tamil news india news" width="125" height="100" border="1" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" /> </a></td>
    <td rowspan="2" align="center" valign="bottom" bgcolor="#FFFFFF" class="style49">
	
			<a  href="https://www.youtube.com/watch?v=ZPU0yehBLLU<br><br>" title="picture of the day" target="_blank" > <img src="http://tamilkurinji.net/images_/thumbs/1457431094Madras kara kuzhambu.jpg" alt="சட்டப்பேரவையில் ஆளுநர் புகழாரம்-அதே நேரம் மெரினாவில் இளைஞர்கள் மீது தடியடி,tamil news india news" width="125" height="100" border="1" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" /> </a></td>
			
    <td rowspan="2" align="center" valign="bottom" bgcolor="#FFFFFF" class="style49" aalign="center">

		<a  href="https://www.youtube.com/watch?v=a4razj6J5Jc<br><br>" title="picture of the day" target="_blank" > 	<img src="http://tamilkurinji.net/images_/thumbs/1457431140Brinjal Fry.jpg" alt="சட்டப்பேரவையில் ஆளுநர் புகழாரம்-அதே நேரம் மெரினாவில் இளைஞர்கள் மீது தடியடி,tamil news india news" width="125" height="100" border="1" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" />  </a></td>
		
  </tr>
  
 <tr></tr>
 <tr><td align="center" bgcolor="#FFFFFF" class="style49"><strong>Potato Capsicum Green Peas Curry
 </strong></td>
 <td align="center" bgcolor="#FFFFFF" class="style49"><strong>சென்னை காரக்குழம்பு</strong></td>
  <td align="center" bgcolor="#FFFFFF" class="style49"><strong>Kathirikai varuval </strong></td>
 </tr>
</table></td>
  </tr>
</table></td>
  </tr>
  <tr>
    <td align="left"></td>
  </tr>
  <tr>
    <td colspan="2" align="left"></td>
  </tr>

  
</table>
</td></tr>
			            


  <tr>
    <td align="left" valign="top">
		 <img src="http://tamilkurinji.net/images_/thumbs/1485179226jallikattu-7596.jpg" alt="" width="75" height="75"  hspace="20" vspace="10" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" align="left">	  <a href="news_details.php?/சென்னை//மெரினாவில்///ஜல்லிக்கட்டு/போராட்டம்/வாபஸ்/&id=39735" title="" style="font-size: 9pt;">&nbsp;<img src="http://tamilkurinji.net/images_/Web/bg_003.gif" alt="" width="15" height="15" border="0"><font title="Latha">சென்னை  மெரினாவில்   ஜல்லிக்கட்டு போராட்டம் வாபஸ்</font></a><br />சென்னை மெரினா கடற்கரையில் நடத்தி வந்த போராட்டத்தை இளைஞர்கள் வாபஸ் பெற்றனர். இதையடுத்து மெரினா கடற்கரையில் இருந்து இளைஞர்கள் மற்றும் மாணவர்கள் கலைந்து சென்றனர்.நீதியரசர் ஹரி பரந்தாமன் ஜல்லிக்கட்டு சட்டம் பற்றி விளக்கிக் கூறியதை அடுத்து மாணவர்கள் மெரினா போராட்டத்தை வாபஸ்	  <p align="right"><a style="color: rgb(204, 0, 0);" href="news_details.php?/சென்னை//மெரினாவில்///ஜல்லிக்கட்டு/போராட்டம்/வாபஸ்/&id=39735">மேலும்...</a></p>
	  </td>
  </tr>
  
  

      
          		             


  <tr>
    <td align="left" valign="top">
		 <img src="http://tamilkurinji.net/images_/thumbs/1485178433nager suside.jpg" alt="" width="75" height="75"  hspace="20" vspace="10" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" align="left">	  <a href="news_details.php?/ஒரே/வீட்டில்/வசித்து/வந்த///தோழிகள்/2//பேர்//திடீர்’/தற்கொலை/&id=39734" title="" style="font-size: 9pt;">&nbsp;<img src="http://tamilkurinji.net/images_/Web/bg_003.gif" alt="" width="15" height="15" border="0"><font title="Latha">ஒரே வீட்டில் வசித்து வந்த   தோழிகள் 2  பேர்  திடீர்’ தற்கொலை</font></a><br />நாகர்கோவிலில் ஒரே வீட்டில் வசித்து வந்த 2 பெண்கள் திடீரென தற்கொலை செய்துகொண்டனர். அவர்கள் அறையில் இருந்த கடிதம் போலீசாரிடம் சிக்கியது.தவறான உறவு காரணமாக இந்த சம்பவம் நடந்ததா? என்பது குறித்து போலீசார் விசாரணை நடத்தி வருகிறார்கள்.இந்த பரபரப்பு சம்பவம் பற்றி	  <p align="right"><a style="color: rgb(204, 0, 0);" href="news_details.php?/ஒரே/வீட்டில்/வசித்து/வந்த///தோழிகள்/2//பேர்//திடீர்’/தற்கொலை/&id=39734">மேலும்...</a></p>
	  </td>
  </tr>
  
  

      
          		             


  <tr>
    <td align="left" valign="top">
		 <img src="http://tamilkurinji.net/images_/thumbs/1485178014rape-generic-image_650x400_71440935788.jpg" alt="" width="75" height="75"  hspace="20" vspace="10" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" align="left">	  <a href="news_details.php?/நர்சிங்/மாணவியை/மிரட்டி/கற்பழித்த/வாலிபர்கள்/3/பேர்/கைது/&id=39733" title="" style="font-size: 9pt;">&nbsp;<img src="http://tamilkurinji.net/images_/Web/bg_003.gif" alt="" width="15" height="15" border="0"><font title="Latha">நர்சிங் மாணவியை மிரட்டி கற்பழித்த வாலிபர்கள் 3 பேர் கைது</font></a><br />கோவை மாவட்டம் பொள்ளாச்சி ஏ. நாகூரை சேர்ந்த 19 வயது மதிக்கத்தக்க ஒரு பெண்அங்குள்ள நர்சிங் கல்லூரியில் 2- ஆண்டு படித்து வருகிறார்.&nbsp;இதே பகுதியை சேர்ந்தவர் ராமசாமி. இவரது மகன் கார்த்திக் (18). நர்சிங் மாணவிக்கும் கார்த்திக்கிற்கும் இடையே காதல் ஏற்பட்டது.	  <p align="right"><a style="color: rgb(204, 0, 0);" href="news_details.php?/நர்சிங்/மாணவியை/மிரட்டி/கற்பழித்த/வாலிபர்கள்/3/பேர்/கைது/&id=39733">மேலும்...</a></p>
	  </td>
  </tr>
  
  

      
          		             


  <tr>
    <td align="left" valign="top">
		 <img src="http://tamilkurinji.net/images_/thumbs/1485177143markandaye.jpg" alt="" width="75" height="75"  hspace="20" vspace="10" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" align="left">	  <a href="news_details.php?/பிரபலமான/போராட்டத்தின்/போது/எல்லாம்/சமூக/விரோத/சக்திகள்/ஊடுருவ/முயற்சிக்கிறது-/மார்க்கண்டேய/கட்ஜூ/&id=39732" title="" style="font-size: 9pt;">&nbsp;<img src="http://tamilkurinji.net/images_/Web/bg_003.gif" alt="" width="15" height="15" border="0"><font title="Latha">பிரபலமான போராட்டத்தின் போது எல்லாம் சமூக விரோத சக்திகள் ஊடுருவ முயற்சிக்கிறது- மார்க்கண்டேய கட்ஜூ</font></a><br />ஜல்லிக்கட்டு போட்டிக்கு தடை விதிக்கப்பட்டதற்கு எதிர்ப்பு தெரிவித்து போராடியவர்களுக்கு முன்னாள் சுப்ரீம் கோர்ட்டு நீதிபதி பெரும் ஆதரவு அளித்தார். ஜல்லிக்கட்டு அவசரச் சட்டம் தொடர்பாகவும் ஆலோசனைகளை வழங்கி வந்தார் சமூக வலைதளங்களில். அவசரச் சட்டங்கள் குறித்து அச்சம் அடைய தேவையில்லை என்றும்	  <p align="right"><a style="color: rgb(204, 0, 0);" href="news_details.php?/பிரபலமான/போராட்டத்தின்/போது/எல்லாம்/சமூக/விரோத/சக்திகள்/ஊடுருவ/முயற்சிக்கிறது-/மார்க்கண்டேய/கட்ஜூ/&id=39732">மேலும்...</a></p>
	  </td>
  </tr>
  
  

      
          		  <tr>
    <td align="center">&nbsp; </td>
    </tr>
</table>
<script>
google_language = 'en';
</script>
	<table width="100%" border="0" background="images_/foot_bg.jpg">

  <tr>

    <td background="images_/foot_bg.jpg" class="breakingTitle"><strong>பிற செய்திகள்</strong></td>

  </tr>

</table>



	<ul >

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/சென்னை//மெரினாவில்///ஜல்லிக்கட்டு/போராட்டம்/வாபஸ்/&id=39735" title="சென்னை  மெரினாவில்   ஜல்லிக்கட்டு போராட்டம் வாபஸ்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  சென்னை  மெரினாவில்   ஜல்லிக்கட்டு போராட்டம் வாபஸ்" width="15" height="15" border="0" title="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  சென்னை  மெரினாவில்   ஜல்லிக்கட்டு போராட்டம் வாபஸ்">

					   <font title="சென்னை  மெரினாவில்   ஜல்லிக்கட்டு போராட்டம் வாபஸ்">&nbsp;சென்னை  மெரினாவில்   ஜல்லிக்கட்டு போராட்டம் வாபஸ்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/ஒரே/வீட்டில்/வசித்து/வந்த///தோழிகள்/2//பேர்//திடீர்’/தற்கொலை/&id=39734" title="ஒரே வீட்டில் வசித்து வந்த   தோழிகள் 2  பேர்  திடீர்’ தற்கொலை">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  ஒரே வீட்டில் வசித்து வந்த   தோழிகள் 2  பேர்  திடீர்’ தற்கொலை" width="15" height="15" border="0" title="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  ஒரே வீட்டில் வசித்து வந்த   தோழிகள் 2  பேர்  திடீர்’ தற்கொலை">

					   <font title="ஒரே வீட்டில் வசித்து வந்த   தோழிகள் 2  பேர்  திடீர்’ தற்கொலை">&nbsp;ஒரே வீட்டில் வசித்து வந்த   தோழிகள் 2  பேர்  திடீர்’ தற்கொலை</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/நர்சிங்/மாணவியை/மிரட்டி/கற்பழித்த/வாலிபர்கள்/3/பேர்/கைது/&id=39733" title="நர்சிங் மாணவியை மிரட்டி கற்பழித்த வாலிபர்கள் 3 பேர் கைது">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  நர்சிங் மாணவியை மிரட்டி கற்பழித்த வாலிபர்கள் 3 பேர் கைது" width="15" height="15" border="0" title="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  நர்சிங் மாணவியை மிரட்டி கற்பழித்த வாலிபர்கள் 3 பேர் கைது">

					   <font title="நர்சிங் மாணவியை மிரட்டி கற்பழித்த வாலிபர்கள் 3 பேர் கைது">&nbsp;நர்சிங் மாணவியை மிரட்டி கற்பழித்த வாலிபர்கள் 3 பேர் கைது</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/பிரபலமான/போராட்டத்தின்/போது/எல்லாம்/சமூக/விரோத/சக்திகள்/ஊடுருவ/முயற்சிக்கிறது-/மார்க்கண்டேய/கட்ஜூ/&id=39732" title="பிரபலமான போராட்டத்தின் போது எல்லாம் சமூக விரோத சக்திகள் ஊடுருவ முயற்சிக்கிறது- மார்க்கண்டேய கட்ஜூ">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  பிரபலமான போராட்டத்தின் போது எல்லாம் சமூக விரோத சக்திகள் ஊடுருவ முயற்சிக்கிறது- மார்க்கண்டேய கட்ஜூ" width="15" height="15" border="0" title="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  பிரபலமான போராட்டத்தின் போது எல்லாம் சமூக விரோத சக்திகள் ஊடுருவ முயற்சிக்கிறது- மார்க்கண்டேய கட்ஜூ">

					   <font title="பிரபலமான போராட்டத்தின் போது எல்லாம் சமூக விரோத சக்திகள் ஊடுருவ முயற்சிக்கிறது- மார்க்கண்டேய கட்ஜூ">&nbsp;பிரபலமான போராட்டத்தின் போது எல்லாம் சமூக விரோத சக்திகள் ஊடுருவ முயற்சிக்கிறது- மார்க்கண்டேய கட்ஜூ</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/மெரினா/போராட்டக்/களத்தில்//லாரன்ஸ்/விளக்கம்/&id=39731" title="மெரினா போராட்டக் களத்தில்  லாரன்ஸ் விளக்கம்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மெரினா போராட்டக் களத்தில்  லாரன்ஸ் விளக்கம்" width="15" height="15" border="0" title="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மெரினா போராட்டக் களத்தில்  லாரன்ஸ் விளக்கம்">

					   <font title="மெரினா போராட்டக் களத்தில்  லாரன்ஸ் விளக்கம்">&nbsp;மெரினா போராட்டக் களத்தில்  லாரன்ஸ் விளக்கம்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/தமிழக/சட்டம்/ஒழுங்கு/நிலவரம்/குறித்து/விளக்கம்/கேட்ட/மத்திய/உள்துறை/அமைச்சகம்/&id=39730" title="தமிழக சட்டம் ஒழுங்கு நிலவரம் குறித்து விளக்கம் கேட்ட மத்திய உள்துறை அமைச்சகம்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  தமிழக சட்டம் ஒழுங்கு நிலவரம் குறித்து விளக்கம் கேட்ட மத்திய உள்துறை அமைச்சகம்" width="15" height="15" border="0" title="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  தமிழக சட்டம் ஒழுங்கு நிலவரம் குறித்து விளக்கம் கேட்ட மத்திய உள்துறை அமைச்சகம்">

					   <font title="தமிழக சட்டம் ஒழுங்கு நிலவரம் குறித்து விளக்கம் கேட்ட மத்திய உள்துறை அமைச்சகம்">&nbsp;தமிழக சட்டம் ஒழுங்கு நிலவரம் குறித்து விளக்கம் கேட்ட மத்திய உள்துறை அமைச்சகம்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/மாணவர்கள்/அறவழிப்போராட்டத்தை/உடனே/முடித்துக்கொள்ள/வேண்டும்/ரஜினி/&id=39729" title="மாணவர்கள் அறவழிப்போராட்டத்தை உடனே முடித்துக்கொள்ள வேண்டும் ரஜினி">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மாணவர்கள் அறவழிப்போராட்டத்தை உடனே முடித்துக்கொள்ள வேண்டும் ரஜினி" width="15" height="15" border="0" title="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மாணவர்கள் அறவழிப்போராட்டத்தை உடனே முடித்துக்கொள்ள வேண்டும் ரஜினி">

					   <font title="மாணவர்கள் அறவழிப்போராட்டத்தை உடனே முடித்துக்கொள்ள வேண்டும்: ரஜினி">&nbsp;மாணவர்கள் அறவழிப்போராட்டத்தை உடனே முடித்துக்கொள்ள வேண்டும்: ரஜினி</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/தமிழ்நாட்டு/மக்கள்/அமைதி/காக்க/வேண்டும்/வீரேந்திர/சேவாக்/வேண்டுகோள்/&id=39728" title="தமிழ்நாட்டு மக்கள் அமைதி காக்க வேண்டும் வீரேந்திர சேவாக் வேண்டுகோள்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  தமிழ்நாட்டு மக்கள் அமைதி காக்க வேண்டும் வீரேந்திர சேவாக் வேண்டுகோள்" width="15" height="15" border="0" title="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  தமிழ்நாட்டு மக்கள் அமைதி காக்க வேண்டும் வீரேந்திர சேவாக் வேண்டுகோள்">

					   <font title="தமிழ்நாட்டு மக்கள் அமைதி காக்க வேண்டும்: வீரேந்திர சேவாக் வேண்டுகோள்">&nbsp;தமிழ்நாட்டு மக்கள் அமைதி காக்க வேண்டும்: வீரேந்திர சேவாக் வேண்டுகோள்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/ஜல்லிக்கட்டு/நடத்த/புதிய/மசோதா/தி.மு.க.,/காங்கிரஸ்/உள்ளிட்ட/கட்சிகள்/வரவேற்பு/&id=39727" title="ஜல்லிக்கட்டு நடத்த புதிய மசோதா தி.மு.க., காங்கிரஸ் உள்ளிட்ட கட்சிகள் வரவேற்பு">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  ஜல்லிக்கட்டு நடத்த புதிய மசோதா தி.மு.க., காங்கிரஸ் உள்ளிட்ட கட்சிகள் வரவேற்பு" width="15" height="15" border="0" title="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  ஜல்லிக்கட்டு நடத்த புதிய மசோதா தி.மு.க., காங்கிரஸ் உள்ளிட்ட கட்சிகள் வரவேற்பு">

					   <font title="ஜல்லிக்கட்டு நடத்த புதிய மசோதா: தி.மு.க., காங்கிரஸ் உள்ளிட்ட கட்சிகள் வரவேற்பு">&nbsp;ஜல்லிக்கட்டு நடத்த புதிய மசோதா: தி.மு.க., காங்கிரஸ் உள்ளிட்ட கட்சிகள் வரவேற்பு</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/ஜல்லிக்கட்டுக்கான/சட்ட/மசோதா/சட்டப்/பேரவையில்/ஒருமனதாக/நிறைவேற்றம்/&id=39726" title="ஜல்லிக்கட்டுக்கான சட்ட மசோதா சட்டப் பேரவையில் ஒருமனதாக நிறைவேற்றம்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  ஜல்லிக்கட்டுக்கான சட்ட மசோதா சட்டப் பேரவையில் ஒருமனதாக நிறைவேற்றம்" width="15" height="15" border="0" title="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  ஜல்லிக்கட்டுக்கான சட்ட மசோதா சட்டப் பேரவையில் ஒருமனதாக நிறைவேற்றம்">

					   <font title="ஜல்லிக்கட்டுக்கான சட்ட மசோதா சட்டப் பேரவையில் ஒருமனதாக நிறைவேற்றம்">&nbsp;ஜல்லிக்கட்டுக்கான சட்ட மசோதா சட்டப் பேரவையில் ஒருமனதாக நிறைவேற்றம்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/இளைஞர்கள்/யாரும்/கடலில்/இறங்க/வேண்டாம்/லாரன்ஸ்/வேண்டுகோள்/&id=39725" title="இளைஞர்கள் யாரும் கடலில் இறங்க வேண்டாம் லாரன்ஸ் வேண்டுகோள்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  இளைஞர்கள் யாரும் கடலில் இறங்க வேண்டாம் லாரன்ஸ் வேண்டுகோள்" width="15" height="15" border="0" title="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  இளைஞர்கள் யாரும் கடலில் இறங்க வேண்டாம் லாரன்ஸ் வேண்டுகோள்">

					   <font title="இளைஞர்கள் யாரும் கடலில் இறங்க வேண்டாம்: லாரன்ஸ் வேண்டுகோள்">&nbsp;இளைஞர்கள் யாரும் கடலில் இறங்க வேண்டாம்: லாரன்ஸ் வேண்டுகோள்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/சட்டப்பேரவையில்/ஆளுநர்/புகழாரம்-அதே/நேரம்/மெரினாவில்/இளைஞர்கள்/மீது/தடியடி/&id=39724" title="சட்டப்பேரவையில் ஆளுநர் புகழாரம்-அதே நேரம் மெரினாவில் இளைஞர்கள் மீது தடியடி">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  சட்டப்பேரவையில் ஆளுநர் புகழாரம்-அதே நேரம் மெரினாவில் இளைஞர்கள் மீது தடியடி" width="15" height="15" border="0" title="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  சட்டப்பேரவையில் ஆளுநர் புகழாரம்-அதே நேரம் மெரினாவில் இளைஞர்கள் மீது தடியடி">

					   <font title="சட்டப்பேரவையில் ஆளுநர் புகழாரம்-அதே நேரம் மெரினாவில் இளைஞர்கள் மீது தடியடி">&nbsp;சட்டப்பேரவையில் ஆளுநர் புகழாரம்-அதே நேரம் மெரினாவில் இளைஞர்கள் மீது தடியடி</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/மாணவர்கள்/2/மணி/நேரம்/அவகாசம்/கேட்டும்/வலுக்கட்டாயமாக/அவர்களை/அப்புறப்/படுத்த/முயல்வது/ஏன்/&id=39723" title="மாணவர்கள் 2 மணி நேரம் அவகாசம் கேட்டும் வலுக்கட்டாயமாக அவர்களை அப்புறப் படுத்த முயல்வது ஏன்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மாணவர்கள் 2 மணி நேரம் அவகாசம் கேட்டும் வலுக்கட்டாயமாக அவர்களை அப்புறப் படுத்த முயல்வது ஏன்" width="15" height="15" border="0" title="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மாணவர்கள் 2 மணி நேரம் அவகாசம் கேட்டும் வலுக்கட்டாயமாக அவர்களை அப்புறப் படுத்த முயல்வது ஏன்">

					   <font title="மாணவர்கள் 2 மணி நேரம் அவகாசம் கேட்டும் வலுக்கட்டாயமாக அவர்களை அப்புறப் படுத்த முயல்வது ஏன்">&nbsp;மாணவர்கள் 2 மணி நேரம் அவகாசம் கேட்டும் வலுக்கட்டாயமாக அவர்களை அப்புறப் படுத்த முயல்வது ஏன்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/மெரினாவுக்கு/வர/முயன்ற/நடிகர்/லாரன்ஸ்/காரை/மடக்கிய/போலீசார்/&id=39722" title="மெரினாவுக்கு வர முயன்ற நடிகர் லாரன்ஸ் காரை மடக்கிய போலீசார்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மெரினாவுக்கு வர முயன்ற நடிகர் லாரன்ஸ் காரை மடக்கிய போலீசார்" width="15" height="15" border="0" title="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மெரினாவுக்கு வர முயன்ற நடிகர் லாரன்ஸ் காரை மடக்கிய போலீசார்">

					   <font title="மெரினாவுக்கு வர முயன்ற நடிகர் லாரன்ஸ் காரை மடக்கிய போலீசார்">&nbsp;மெரினாவுக்கு வர முயன்ற நடிகர் லாரன்ஸ் காரை மடக்கிய போலீசார்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/அதிமுக/அரசுக்கு/பிரச்சினையை/கையாள/தெரியவில்லை//மு.க.ஸ்டாலின்/குற்றச்சாட்டு/&id=39721" title="அதிமுக அரசுக்கு பிரச்சினையை கையாள தெரியவில்லை  மு.க.ஸ்டாலின் குற்றச்சாட்டு">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  அதிமுக அரசுக்கு பிரச்சினையை கையாள தெரியவில்லை  மு.க.ஸ்டாலின் குற்றச்சாட்டு" width="15" height="15" border="0" title="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  அதிமுக அரசுக்கு பிரச்சினையை கையாள தெரியவில்லை  மு.க.ஸ்டாலின் குற்றச்சாட்டு">

					   <font title="அதிமுக அரசுக்கு பிரச்சினையை கையாள தெரியவில்லை : மு.க.ஸ்டாலின் குற்றச்சாட்டு">&nbsp;அதிமுக அரசுக்கு பிரச்சினையை கையாள தெரியவில்லை : மு.க.ஸ்டாலின் குற்றச்சாட்டு</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/பிப்ரவரி/1-ல்/அலங்காநல்லூர்/ஜல்லிக்கட்டு//ஊர்/விழா/குழுவினர்/அறிவிப்பு//&id=39720" title="பிப்ரவரி 1-ல் அலங்காநல்லூர் ஜல்லிக்கட்டு  ஊர் விழா குழுவினர் அறிவிப்பு ">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  பிப்ரவரி 1-ல் அலங்காநல்லூர் ஜல்லிக்கட்டு  ஊர் விழா குழுவினர் அறிவிப்பு " width="15" height="15" border="0" title="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  பிப்ரவரி 1-ல் அலங்காநல்லூர் ஜல்லிக்கட்டு  ஊர் விழா குழுவினர் அறிவிப்பு ">

					   <font title="பிப்ரவரி 1-ல் அலங்காநல்லூர் ஜல்லிக்கட்டு  ஊர் விழா குழுவினர் அறிவிப்பு ">&nbsp;பிப்ரவரி 1-ல் அலங்காநல்லூர் ஜல்லிக்கட்டு  ஊர் விழா குழுவினர் அறிவிப்பு </font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/மெரினா/கலவரக்/காடானது////தடியடி/கண்ணீர்/புகை/வீச்சு/-/வானத்தை/நோக்கி/துப்பாக்கிச்/சூடு/&id=39719" title="மெரினா கலவரக் காடானது    தடியடி கண்ணீர் புகை வீச்சு - வானத்தை நோக்கி துப்பாக்கிச் சூடு">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மெரினா கலவரக் காடானது    தடியடி கண்ணீர் புகை வீச்சு - வானத்தை நோக்கி துப்பாக்கிச் சூடு" width="15" height="15" border="0" title="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மெரினா கலவரக் காடானது    தடியடி கண்ணீர் புகை வீச்சு - வானத்தை நோக்கி துப்பாக்கிச் சூடு">

					   <font title="மெரினா கலவரக் காடானது    தடியடி கண்ணீர் புகை வீச்சு - வானத்தை நோக்கி துப்பாக்கிச் சூடு">&nbsp;மெரினா கலவரக் காடானது    தடியடி கண்ணீர் புகை வீச்சு - வானத்தை நோக்கி துப்பாக்கிச் சூடு</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/மெரினா//போர்க்களமானது///ஜல்லிக்கட்டுப்/போராட்டக்காரர்கள்/வலுக்கட்டாயமாக/வெளியேற்றம்/&id=39718" title="மெரினா  போர்க்களமானது   ஜல்லிக்கட்டுப் போராட்டக்காரர்கள் வலுக்கட்டாயமாக வெளியேற்றம்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மெரினா  போர்க்களமானது   ஜல்லிக்கட்டுப் போராட்டக்காரர்கள் வலுக்கட்டாயமாக வெளியேற்றம்" width="15" height="15" border="0" title="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மெரினா  போர்க்களமானது   ஜல்லிக்கட்டுப் போராட்டக்காரர்கள் வலுக்கட்டாயமாக வெளியேற்றம்">

					   <font title="மெரினா  போர்க்களமானது   ஜல்லிக்கட்டுப் போராட்டக்காரர்கள் வலுக்கட்டாயமாக வெளியேற்றம்">&nbsp;மெரினா  போர்க்களமானது   ஜல்லிக்கட்டுப் போராட்டக்காரர்கள் வலுக்கட்டாயமாக வெளியேற்றம்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/ஜல்லிக்கட்டு/தொடர்பாக/தமிழக/அரசு/சுப்ரீம்/கோர்ட்டில்/கேவியட்/மனு/தாக்கல்//&id=39717" title="ஜல்லிக்கட்டு தொடர்பாக தமிழக அரசு சுப்ரீம் கோர்ட்டில் கேவியட் மனு தாக்கல் ">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  ஜல்லிக்கட்டு தொடர்பாக தமிழக அரசு சுப்ரீம் கோர்ட்டில் கேவியட் மனு தாக்கல் " width="15" height="15" border="0" title="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  ஜல்லிக்கட்டு தொடர்பாக தமிழக அரசு சுப்ரீம் கோர்ட்டில் கேவியட் மனு தாக்கல் ">

					   <font title="ஜல்லிக்கட்டு தொடர்பாக தமிழக அரசு சுப்ரீம் கோர்ட்டில் கேவியட் மனு தாக்கல் ">&nbsp;ஜல்லிக்கட்டு தொடர்பாக தமிழக அரசு சுப்ரீம் கோர்ட்டில் கேவியட் மனு தாக்கல் </font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/மக்கள்/விரும்பும்போது/அலங்காநல்லூரில்/ஜல்லிக்கட்டு/நடைபெறும்/முதல்வர்/ஓபிஎஸ்/பேட்டி/&id=39716" title="மக்கள் விரும்பும்போது அலங்காநல்லூரில் ஜல்லிக்கட்டு நடைபெறும் முதல்வர் ஓபிஎஸ் பேட்டி">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மக்கள் விரும்பும்போது அலங்காநல்லூரில் ஜல்லிக்கட்டு நடைபெறும் முதல்வர் ஓபிஎஸ் பேட்டி" width="15" height="15" border="0" title="சட்டப்பேரவையில்,ஆளுநர்,புகழாரம்-அதே,நேரம்,மெரினாவில்,இளைஞர்கள்,மீது,தடியடி,tamil,news,india,news,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மக்கள் விரும்பும்போது அலங்காநல்லூரில் ஜல்லிக்கட்டு நடைபெறும் முதல்வர் ஓபிஎஸ் பேட்டி">

					   <font title="மக்கள் விரும்பும்போது அலங்காநல்லூரில் ஜல்லிக்கட்டு நடைபெறும்: முதல்வர் ஓபிஎஸ் பேட்டி">&nbsp;மக்கள் விரும்பும்போது அலங்காநல்லூரில் ஜல்லிக்கட்டு நடைபெறும்: முதல்வர் ஓபிஎஸ் பேட்டி</font></a>                      </li>

                     

                        
                    </ul>		

					

					<p align="right"><a href="News_index.php" class="style1" style="color:#CC0000;">மேலும்...</a></p>

								</td>

  </tr>

</table>

			<script type="text/javascript" src="ajax_script.js"></script>

	<SCRIPT language=JavaScript src="common.js"></SCRIPT>

	<SCRIPT language=JavaScript src="tamil.js"></SCRIPT>

<script type="text/JavaScript">

<!--

function MM_findObj(n, d) { //v4.01

  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {

    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}

  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];

  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);

  if(!x && d.getElementById) x=d.getElementById(n); return x;

}



function MM_validateForm() { //v4.0

  var i,p,q,nm,test,num,min,max,errors='',args=MM_validateForm.arguments;

  for (i=0; i<(args.length-2); i+=3) { test=args[i+2]; val=MM_findObj(args[i]);

    if (val) { nm=val.name; if ((val=val.value)!="") {

      if (test.indexOf('isEmail')!=-1) { p=val.indexOf('@');

        if (p<1 || p==(val.length-1)) errors+='- '+nm+' must contain an e-mail address.\n';

      } else if (test!='R') { num = parseFloat(val);

        if (isNaN(val)) errors+='- '+nm+' must contain a number.\n';

        if (test.indexOf('inRange') != -1) { p=test.indexOf(':');

          min=test.substring(8,p); max=test.substring(p+1);

          if (num<min || max<num) errors+='- '+nm+' must contain a number between '+min+' and '+max+'.\n';

    } } } else if (test.charAt(0) == 'R') errors += '- '+nm+' is required.\n'; }

  } if (errors) alert('The following error(s) occurred:\n'+errors);

  document.MM_returnValue = (errors == '');

}

//-->

</script>



<table width="100%">

		<tr>

			<td colspan="2">

<span style="color:#990000;"><strong>Comments</strong></span>

<hr></td>

		</tr><tr>

			<td width="53%">

<table width="500">

            <span style="color:#000000;">Reply Message</span><br>
</table></td>

		   

		</tr>

		<tr>

			<td>

		   <hr>		   </td>

	    </tr>

		<tr>

			<td align="left" valign="top">

<FORM id="form1" name="form1" action="/news_details.php?id=39724" method="post" >

<TABLE cellSpacing=2 cellPadding=2 width="500" border=0>

        <TBODY>

		<TR>

          <TD colspan="3"><span style="color:#990000;"><strong>Post Your Comments </strong></span></TD>

          </TR>

		<TR>

          <TD width="10%"><strong><span style="color:#000000;">Name</span><span style="color:#FF0000;">*</span></strong></TD>

          <TD width="90%"><input name="RName" type="text" size="30"></TD>

		</TR>

		<TR>

          <TD><strong><span style="color:#000000;">Email ID</span> </strong><span style="color:#FF0000;">*</span></TD>

          <TD><input name="REmailID" type="text" size="30"></TD>

		</TR>

        <TR>

          

          <TD colspan="2">

		 <span style="color:#FF0000;">*</span>

		  <strong><span style="color:#000000;">தமிழ் எழுத்துக்கள் இந்தப்பெட்டியில் தோன்றும் (உம்) அம்மா</span></strong>

		  <br>

		  <textarea style="FONT-FAMILY: Latha,TheneeUniTx,TSCu_InaiMathi,TSCu_paranar" name=postBody rows=5 cols=20  onKeyPress='javascript:convertThis(event)' onKeyDown='toggleKBMode(event)'></textarea>

		  <br>

		  <input type="checkbox" checked="true" onClick="showHelp(this)">

<input type="radio" checked="" value="any" name="type">Match any where <input type="radio" value="exact" name="type">Exact Match <span style="font-size: 11px">

            

            </span>		 </TD>

          </TR>

       

       <TR>

          <TD colspan="2"><label for="security_code">Security Code: </label><img src="CaptchaSecurityImages.php?width=100&height=40&characters=5" /><input id="security_code" name="security_code" type="text" /></TD>

          </TR>

        <TR>

          <TD colspan="2"><span class="style12"><input name="Submit" type="submit" onClick="MM_validateForm('RName','','R','REmailID','','RisEmail','security_code','','R','postBody','','R');return document.MM_returnValue" value="Submit"></span></TD>

          </TR>

        <TR>

          <TD colspan="2"></TD>

        </TR>

        </TBODY></TABLE>

</form>

			</td>

	    </tr>

</table>

	

	</td>

  </tr>

</table></td>

    <td align="left" valign="top" width="336">

	<table width="100%" border="0">

  <tr>

    <td>

	
	
	

	<script>
google_language = 'en';
</script>
<table border="0">
  <tr>
	<td align="left" valign="top"><span style="float: left; padding-right: 20px; padding-bottom: 20px;"> 
<!-- H12 codes begin, tamilkurinji.net, Sliding Banner, 728x90 -->
<script type="text/javascript" src="http://tags.h12-media.com/tags.js?site=20e047f80c75c8ced166fcb52c707ebf&type=sliding&size=728x90&name=From+Bottom"></script>
<!-- H12 codes end -->
<br><br>
<br><br>

 </span>
	<a href="https://play.google.com/store/apps/details?id=com.tamilkurinji.samayalkurippu"target="_blank"><img src="http://tamilkurinji.net/images_/Samayal-2.jpg" width="300" height="250" /></a>
<br><br>
<!-- H12 codes begin, site: tamilkurinji.net, placement: TK-Detail-300-250-1, type: Standard Banner, size: 300x250 , freq: 0 -->
<script>
var h12precont = 'h12c_300x250_' + Math.floor(Math.random()*1000000);
document.write('<div id="' + h12precont + '"></div>');
(h12_adarray = window.h12_adarray || []).push({"adcontainer":h12precont,"placement":"b0a8dff0d176a9e824ed2a36c30affa4","size":"300x250","type":"standard","width":"300","height":"250","name":""});
</script>
<script async src="//tags.h12-media.com/load.js"></script>
<!-- H12 codes end -->
<br><br>

<a href="https://play.google.com/store/apps/details?id=com.tamilkurinji.azhagukurippu"target="_blank"><img src="http://tamilkurinji.net/images_/Beauty-1.jpg" width="300" height="250" /></a>
<br><br>
<!-- H12 codes begin, site: tamilkurinji.net, placement: TK-Detail-300-250-2, type: Standard Banner, size: 300x250 , freq: 0 -->
<script>
var h12precont = 'h12c_300x250_' + Math.floor(Math.random()*1000000);
document.write('<div id="' + h12precont + '"></div>');
(h12_adarray = window.h12_adarray || []).push({"adcontainer":h12precont,"placement":"17c8019ee206756258507eac16f02342","size":"300x250","type":"standard","width":"300","height":"250","name":""});
</script>
<script async src="//tags.h12-media.com/load.js"></script>
<!-- H12 codes end -->
<br><br>

<a href="https://play.google.com/store/apps/details?id=com.tamilkurinji.tamilmaruthuvam"target="_blank"><img src="http://tamilkurinji.net/images_/Maruthuvam.jpg" width="300" height="250" /></a>
<br><br>
<!-- H12 codes begin, site: tamilkurinji.net, placement: TK-Detail-300-250-3, type: Standard Banner, size: 300x250 , freq: 0 -->
<script>
var h12precont = 'h12c_300x250_' + Math.floor(Math.random()*1000000);
document.write('<div id="' + h12precont + '"></div>');
(h12_adarray = window.h12_adarray || []).push({"adcontainer":h12precont,"placement":"952130fd3a7c554c4a02574ce281b3f0","size":"300x250","type":"standard","width":"300","height":"250","name":""});
</script>
<script async src="//tags.h12-media.com/load.js"></script>
<!-- H12 codes end -->
<br><br>

<a href="http://hytechmedia.net"target="_blank"><img src="http://tamilkurinji.net/images/Hytech-300x250.jpg" width="300" height="250" /></a>
<br><br>
<script>
google_language = 'en';
</script>
<br /><br /><br />
<!-- Banner Code, Site: tamilkurinji.net, Placement: On-video-tk, Tag Type: in-video -->
<script language="javascript" src="//jss.h12-media.com/jss.js?2343c7969b89cf76d6ef09916311db23-1-0"></script>
<script language="javascript" src="//jss.h12-media.com/ivt_loader.js"></script>
<!-- Banner Code Ends -->
<br><br>

<iframe width="300" height="250" src="//www.youtube.com/embed/hlocSG70bwQ" frameborder="0" allowfullscreen></iframe><br><br>
<br><br>
<br />
<script>
google_language = 'en';
</script>
<style>
.inn-right-small-head {
    background-color: #003399;
    background-image: url("images/right-small-head-bg.jpg");
    background-position: center bottom;
    background-repeat: repeat-x;
    color: #CCCCCC;
    font-size: 15.5px;
    height: 50px;
    line-height: 32px;
    margin: 0 0 15px;
    text-align: right;
    width: 336px;
}
.inn-right-small-head h1 {
    color: #FFFFFF;
    float: left;
    font-size: 17.5px;
    font-weight: 500;
    line-height: 32px;
    margin: 22px 0 0 12px;
    padding: 0;
    text-align: left;
    text-decoration: none;
    width: 150px;
}
#new-world {
border:#007DC6 1px solid;
    float: left;
    height: 520px;
    margin: -15px 0 25px;
    padding: 0;
    position: relative;
    width: 336px;
}
#new-world ul {
    clear: none;
    list-style-position: inside;
    list-style-type: none;
    margin: 0;
    padding: 0;
    position: relative;
    width: auto;
}
#new-world ul li {
    border-bottom: 1px dotted #33B5E6;
    clear: both;
    color: #999999;
    font-size: 12px;
    height: auto;
    min-height: 45px;
    padding: 5px 3px 10px 5px;
    z-index: -5;
}
#new-world ul li a img {
    float: left;
    margin: 0 10px 5px 0;
}
#new-world ul li a {
    font-weight: normal;
    text-decoration: none;
    unicode-bidi: normal;
    word-wrap: break-word;
}
#new-world ul li a h1 {
    color: #007DC6;
    font-size: 12px;
    font-weight: normal;
    margin: 0;
    padding: 0;
    text-decoration: none;
    z-index: -5;
}
</style>
<table width="336" border="0">
  <tr>
    <td>
<div align="left" class="inn-right-small-head" style="float:left;"><h1>மகளிர்</h1><a href="Ladies_Index.asp?cat=501"><img height="45" border="0" width="90" src="images/makalir.png"></a></div>
<div align="left" style="height:250px" id="new-world"><ul>
           
<li><a href="news_details.php?/வீட்டிலேய/செய்யக்கூடிய//தக்காளி/பேசியல்/homemade/tomato/facial/&id=39636">
	 <img  style="max-height:50px;max-width:75px;" src="http://tamilkurinji.net/images_/thumbs/1484053913thakkali facial.jpg" alt="வீட்டிலேய செய்யக்கூடிய  தக்காளி பேசியல் |homemade tomato facial">
	 </a><a href="news_details.php?/வீட்டிலேய/செய்யக்கூடிய//தக்காளி/பேசியல்/homemade/tomato/facial/&id=39636"><h1>வீட்டிலேய செய்யக்கூடிய  தக்காளி பேசியல் |homemade tomato facial</h1></a></li>
            
<li><a href="news_details.php?/சருமம்/ஜொலிக்க/கற்றாழை/ஜெல்/aloe/vera/gel/for/face/&id=39601">
	 <img  style="max-height:50px;max-width:75px;" src="http://tamilkurinji.net/images_/thumbs/1483624895beautiful-skin.jpg" alt="சருமம் ஜொலிக்க கற்றாழை ஜெல்| aloe vera gel for face">
	 </a><a href="news_details.php?/சருமம்/ஜொலிக்க/கற்றாழை/ஜெல்/aloe/vera/gel/for/face/&id=39601"><h1>சருமம் ஜொலிக்க கற்றாழை ஜெல்| aloe vera gel for face</h1></a></li>
            
<li><a href="news_details.php?/பொடுகு/தொல்லை/நீங்கி/தலை//முடி/பளபளப்பாகpodugu/neenga/&id=39560">
	 <img  style="max-height:50px;max-width:75px;" src="http://tamilkurinji.net/images_/thumbs/1483326278hair treat.jpg" alt="பொடுகு தொல்லை நீங்கி தலை  முடி பளபளப்பாக|podugu neenga">
	 </a><a href="news_details.php?/பொடுகு/தொல்லை/நீங்கி/தலை//முடி/பளபளப்பாகpodugu/neenga/&id=39560"><h1>பொடுகு தொல்லை நீங்கி தலை  முடி பளபளப்பாக|podugu neenga</h1></a></li>
            
<li><a href="news_details.php?/கண்/கருவளையத்தை/நீக்க///அழகு/குறிப்பு/&id=39553">
	 <img  style="max-height:50px;max-width:75px;" src="http://tamilkurinji.net/images_/thumbs/1482933887eye beauty.jpg" alt="கண் கருவளையத்தை நீக்க   அழகு குறிப்பு">
	 </a><a href="news_details.php?/கண்/கருவளையத்தை/நீக்க///அழகு/குறிப்பு/&id=39553"><h1>கண் கருவளையத்தை நீக்க   அழகு குறிப்பு</h1></a></li>
   
</ul></div>
</td>
  </tr>
</table>
<br />
<br />
<iframe width="300" height="250" src="//www.youtube.com/embed/yoqMQRLltg8" frameborder="0" allowfullscreen></iframe><br><br>


<br />
<script>
google_language = 'en';
</script>
  <iframe width="300" height="250" src="//www.youtube.com/embed/_YAB2SrcYdA" frameborder="0" allowfullscreen></iframe><br><br>

<iframe width="300" height="250" src="//www.youtube.com/embed/KLWG2zNXpkk" frameborder="0" allowfullscreen></iframe><br><br>

<iframe width="300" height="250" src="//www.youtube.com/embed/uQ2uRMJpK8Q" frameborder="0" allowfullscreen></iframe><br><br>
<br><br>
<br />
<script>
google_language = 'en';
</script>
<iframe width="300" height="250" src="//www.youtube.com/embed/ut-tEzdevMg" frameborder="0" allowfullscreen></iframe><br><br>
<br><br>

</td>
  </tr>
</table>
<script>
google_language = 'en';
</script>	
	
	</td>

  </tr>

  

  <tr>

    <td><table width="100%" border="0" cellpadding="2" cellspacing="0" bordercolor="#CCCCCC">

 

 <tr>

    <td align="left" valign="top">

	<table width="100%" border="0" background="images_/foot_bg.jpg">

</table>	</td>

  </tr>

  

</table></td>

  </tr>

  

  

  <tr>

    <td align="right"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<table width="336" border="0">
  <tr>
    <td width="305" align="left" valign="top">
<br />
<iframe width="300" height="250" src="//www.youtube.com/embed/d3FVTgIxoKU" frameborder="0" allowfullscreen></iframe><br><br>
<br />
<iframe width="300" height="250" src="//www.youtube.com/embed/Gk0NlwgfIFo" frameborder="0" allowfullscreen></iframe><br><br>

<br />
<br><br><br />
</td>
   
  </tr>
</table>
	</td>

  </tr>

  <tr>

    <td> 

</td>

</tr></tbody></table></div></center></td>

  </tr>

</table>				</td>

    </tr>

  <tr>

    <td colspan="2"><table width="100%" border="0">
  
    <td colspan="2"><table width="100%" border="1" cellpadding="0" cellspacing="0" bordercolor="#FF0000">
  <tr>
    <td><table width="100%" border="0">
 
  
  <tr>
    <td align="center" valign="bottom" bgcolor="#FFFFFF" class="style49">
	<iframe src="youtube_page.php" allowtransparency="true" scrolling="no" style="border: none; overflow: hidden; width: 900px; height: 212px;" frameborder="0"></iframe>
	</td>
  </tr>
  <tr>
    <td align="left"></td>
  </tr>
  <tr>
    <td colspan="2" align="left"></td>
  </tr>

  
</table>
</td>

    </tr>

</table>

</td>

  </tr>

  <tr>

    <td><style type="text/css">
<!--
a:link {
	text-decoration: none;
}
a:visited {
	text-decoration: none;
}
a:hover {
	text-decoration: none;
}
a:active {
	text-decoration: none;
}
.style1 {color: #FFFFFF}
.style2 {color: #FFFFFF; font-weight: bold; }

a.footer-rss {
    background-image: url("rss-icon2.png");
    background-position: left top;
    background-repeat: no-repeat;
    color: #fff;
    font-size: 12px;
    font-weight: normal;
    line-height: 22px;
    padding: 0 0 0 24px;
    text-align: right;
    text-decoration: none;
}
-->
</style><table width="100%" border="0" cellpadding="2" cellspacing="2" background="images_/header_bg_red.gif">
  <tr>
    <td align="center"><table width="100%" border="0" cellspacing="0" cellpadding="0">
      <tr>
        <td width="14%" align="center" ><a href="http://www.tamilkurinji.in/index.php" class="style1 style63"><strong>Home</strong></a></td>
              <td  align="center" ><a href="http://www.tamilkurinji.in/News_index.php" class="style1 style63"><strong>News</strong></a></td>
              <td  align="center" ><a href="http://www.tamilkurinji.in/cinemaindex.php" class="style1 style63"><strong>Cinema</strong></a></td>
              <td  align="center" ><a href="http://gallery.tamilkurinji.in" class="style1 style63"><strong>Gallery</strong></a></td>
              <td  align="center" ><a href="http://www.tamilkurinji.in/Privacy_policy.php" class="style1 style63"><strong>Privacy Policy</strong></a></td>
			  <td align="center" ><a href="http://www.tamilkurinji.in/Contact_us.php" class="style1 style63"><strong>Contact us</strong></a></td>
			  <td  align="center" ><a href="http://www.justads.co.in" class="style1 style63"><strong>Free Ads</strong></a></td>
      </tr>
      <tr>
        <td align="center" ><a class="footer-rss" href="rss_headline.php">சற்று முன்</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_tamilnadu.php">தமிழகம்</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_india.php">இந்தியா</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_world.php">உலகம்</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_business.php">வர்த்தகம்</a></td>
        <td align="center" ><a class="footer-rss" href="rss_sports.php">விளையாட்டு</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_cinema.php">சினிமா</a></td>
      </tr>
    </table></td>
  </tr>
  <tr>
    <td align="center">Copyright &copy; 2010 <a href="http://indianinfotech.in" class="style2">Indianinfotech.in</a></td>
  </tr>
</table>
<!-- Histats.com  START (hidden counter)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="website page counter" ><script  type="text/javascript" >
try {Histats.start(1,1589889,4,0,0,0,"");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1589889&101" alt="website page counter" border="0"></a></noscript>
<!-- Histats.com  END  -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8056005-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- 6c8693432d98973d135a4352bc9954fe --> 

<script type="text/javascript">
function dismissbox()
  {
	document.getElementById('myTestDiv').style.display = 'none';
	
  }
  
  window.onload = function() {
  document.onselectstart = function() {return false;} // ie
  document.onmousedown = function() {return false;} // mozilla
}


window.onload = function() {
  var element = document.getElementById('printarea');
  element.onselectstart = function () { return false; } // ie
  element.onmousedown = function () { return false; } // mozilla
}

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40493155-1', 'tamilkurinji.in');
  ga('send', 'pageview');

</script>





<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.7.2/jquery-ui.min.js"></script>
<style>

#fanback {
display:block;
background:rgba(0,0,0,0.8);
width:100%;
height:100%;
position:fixed;
top:0;
left:0;
z-index:99999;
}
#fan-exit {
width:100%;
height:100%;
}
#fanbox {
background:white;
width:420px;
height:270px;
position:absolute;
top:58%;
left:63%;
margin:-220px 0 0 -375px;
-webkit-box-shadow: inset 0 0 50px 0 #939393;
-moz-box-shadow: inset 0 0 50px 0 #939393;
box-shadow: inset 0 0 50px 0 #939393;
-webkit-border-radius: 5px;
-moz-border-radius: 5px;
border-radius: 5px;
margin: -220px 0 0 -375px;
}
#fanclose {
float:right;
cursor:pointer;
background:url(http://tamilkurinji.net/images_/fanclose.png) repeat;
height:15px;
padding:20px;
position:relative;
padding-right:40px;
margin-top:-20px;
margin-right:-22px;
}
.remove-borda {
height:1px;
width:366px;
margin:0 auto;
background:#F3F3F3;
margin-top:16px;
position:relative;
margin-left:20px;
}
</style>
<script type="text/javascript">
//<![CDATA[
jQuery.cookie = function (key, value, options) {

// key and at least value given, set cookie...
if (arguments.length > 1 && String(value) !== "[object Object]") {
options = jQuery.extend({}, options);

if (value === null || value === undefined) {
options.expires = -1;
}

if (typeof options.expires === 'number') {
var days = options.expires, t = options.expires = new Date();
t.setDate(t.getDate() + days);
}

value = String(value);

return (document.cookie = [
encodeURIComponent(key), '=',
options.raw ? value : encodeURIComponent(value),
options.expires ? '; expires=' + options.expires.toUTCString() : '', // use expires attribute, max-age is not supported by IE
options.path ? '; path=' + options.path : '',
options.domain ? '; domain=' + options.domain : '',
options.secure ? '; secure' : ''
].join(''));
}

// key and possibly options given, get cookie...
options = value || {};
var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;
return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;
};
//]]>
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if($.cookie('popup_user_login') != 'yes'){
$('#fanback').delay(100).fadeIn('medium');
$('#fanclose, #fan-exit').click(function(){
$('#fanback').stop().fadeOut('medium');
});
}
$.cookie('popup_user_login', 'yes', { path: '/', expires: 0 });
});
</script>
<div id="fanback">
  <div id="fan-exit"></div>
  <div id="fanbox">
    <div id="fanclose"></div>
    <div class="remove-borda"></div>
    <iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/tamilkurinji&amp;width=402&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23E2E2E2&amp;stream=false&amp;header=false" allowtransparency="true" scrolling="no" style="border: none; overflow: hidden; margin-top: -19px; width: 402px; height: 230px;" frameborder="0"></iframe>
  </div>
</div>
	<script>
function createCookie(name,value,days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
    }
    else var expires = "";
    document.cookie = name+"="+value+expires+"; path=/";
}

createCookie('fppop','1',1);
</script>
	</td>

  </tr>

</table>

</td>

  </tr>

</table>
<style>
div#vnCpContainer {
    width: 300px;
    float: left;
    padding-right: 10px;
    padding-bottom: 7px;
}
</style>