
			  <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">

<html lang="en-US">

<head>

<link type="image/x-icon" href="images/favicon.ico" rel="icon">

<link type="image/x-icon" href="images/favicon.ico" rel="shortcut icon">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<meta name="google-site-verification" content="tTXtFutRkdoVXeWkuK15zn6muXmf6utY5gq_MGj56K8" />

<link href="style.css" rel="stylesheet" type="text/css">

<link rel="stylesheet" type="text/css" href="ajaxtabs/ajaxtabs.css" />

		<script type="text/javascript" src="ajax_script.js"></script>

	<SCRIPT language=JavaScript src="common.js"></SCRIPT>

	<SCRIPT language=JavaScript src="tamil.js"></SCRIPT>

<script type="text/javascript" src="ajaxtabs/ajaxtabs.js">



/***********************************************

* Ajax Tabs Content script v2.2- © Dynamic Drive DHTML code library (www.dynamicdrive.com)

* This notice MUST stay intact for legal use

* Visit Dynamic Drive at http://www.dynamicdrive.com/ for full source code

***********************************************/



</script>

<style type="text/css">

<!--

.heading {color: rgb(204, 0, 0); font-size: 16px; font-weight: bold; line-height: 1em; margin: 0pt; padding: 22px 0px 5px; text-shadow: 0pt 2px 5px rgba(0, 0, 0, 0.4);}

ul

{

list-style-type:none;

}

-->

</style>

<script LANGUAGE="JavaScript">

function displayHTML(printContent) {

var inf = printContent;

win = window.open("print.htm", 'popup', 'toolbar = no, status = no');

win.document.write(inf);

}

</script>

 <script type="text/javascript" src="jquery.min.js"></script>

<script type="text/javascript" src="jquery.magnifier.js">


</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<meta name="keywords" content="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,Najeeb,Jung,Quits,As,Delhi,Lieutenant,Governor;,Arvind,Kejriwal,..,,,Tamil News | தமிழ் செய்திகள் | Tamilkurinji  கெஜ்ரிவால் அரசுடன் மோதிவந்த டெல்லி கவர்னர் நஜிப் ஜங் ‘திடீர்’ ராஜினாமா ,Najeeb Jung Quits As Delhi Lieutenant Governor; Arvind Kejriwal ..,கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,Najeeb,Jung,Quits,As,Delhi,Lieutenant,Governor;,Arvind,Kejriwal,..,,,டெல்லியில்,கெஜ்ரிவால்,அரசுடன்,மோதி,வந்த,துணைநிலை,கவர்னர்,நஜிப்,ஜங்,,திடீரென,தனது,பதவியை,ராஜினாமா,செய்தார்.டெல்லி,துணைநிலை,கவர்னராக,நியமிக்கப்பட்டு,,கடந்த,2013–ம்,ஆண்டு,,ஜூலை,9–ந்,தேதி,முதல்,பதவி,வகித்து,வந்தவர்,நஜிப்,ஜங்,(வயது,65).,ஐ.ஏ.எஸ்.,அதிகாரியாக,பணியாற்றி,வந்து,,பின்னர்,டெல்லி,ஜாமியா,மிலியா,இஸ்லாமியா,மத்திய,பல்கலைக்கழகத்தின்,துணைவேந்தராகவும்,(2009–13),பதவி,வகித்தவர்.அரவிந்த்,கெஜ்ரிவால்,தலைமையிலான,ஆம்,ஆத்மி,அரசு,,டெல்லியில்,பதவி,ஏற்றது,முதல்,,அந்த,அரசுடன்,மோதல்,போக்கை,கடைப்பிடித்து,வந்தார்.இந்த,நிலையில்,சற்றும்,எதிர்பாராத,வகையில்,நஜிப்,ஜங்,நேற்று,தனது,பதவியை,திடீரென,ராஜினாமா,செய்தார்.,அதற்கான,கடிதத்தை,முறைப்படி,ஜனாதிபதி,பிரணாப்,முகர்ஜிக்கு,அனுப்பி,வைத்தார்.,அவரது,ராஜினாமாவுக்கான,காரணம்,தெரியவில்லை.அவர்,மீண்டும்,கல்விப்பணிக்கு,செல்லக்கூடும்,என,தகவல்கள்,கூறுகின்றன.நஜிப்,ஜங்,பதவி,விலகல்,தொடர்பாக,கவர்னர்,மாளிகை,அறிக்கை,ஒன்றை,வெளியிட்டுள்ளது.,அதில்,கூறி,இருப்பதாவது:–துணை,நிலை,கவர்னர்,நஜிப்,ஜங்,தனது,ராஜினாமா,கடிதத்தை,இந்திய,அரசிடம்,சமர்ப்பித்துள்ளார்.,அவர்,தனது,பதவிக்காலத்தில்,கிடைத்த,அனைத்து,உதவிக்கும்,,ஒத்துழைப்புக்கும்,பிரதமருக்கு,நன்றி,தெரிவித்துள்ளார்.டெல்லியில்,ஜனாதிபதி,ஆட்சி,அமல்படுத்தப்பட்டிருந்த,ஓராண்டு,காலத்தில்,மக்கள்,அவருக்கு,அளித்த,ஆதரவுக்கும்,நன்றி,தெரிவித்துள்ளார்.கடந்த,2,ஆண்டுகள்,இணைந்து,பணியாற்றியதற்காக,முதல்–மந்திரி,அரவிந்த்,கெஜ்ரிவாலுக்கும்,நன்றி,கூறி,உள்ளார்.&nbsp;,இவ்வாறு,அதில்,கூறப்பட்டுள்ளது.நஜிப்,ஜங்,ராஜினாமாவுக்கு,கெஜ்ரிவால்,அதிர்ச்சி,தெரிவித்துள்ளார்.இதுதொடர்பாக,அவர்,கருத்து,தெரிவிக்கையில்,,‘‘நஜிப்,ஜங்கின்,ராஜினாமா,எனக்கு,வியப்பை,அளிக்கிறது.,எதிர்காலத்தில்,அவர்,மேற்கொள்ளும்,முயற்சிகள்,வெற்றிபெற,என்,நல்வாழ்த்துகள்’’,என,கூறினார்.,இதே,போன்று,துணை,முதல்–மந்திரி,மணிஷ்,சிசோடியாவும்,கருத்து,தெரிவித்துள்ளார்.கெஜ்ரிவால் , அரசுடன் , மோதிவந்த , டெல்லி , கவர்னர் , நஜிப் , ஜங் , ‘திடீர்’ , ராஜினாமா , Najeeb , Jung , Quits , As , Delhi , Lieutenant , Governor; , Arvind , Kejriwal , .. , tamil , news , india , news ,   Tamil News | தமிழ் செய்திகள் | Tamilkurinji  "  />

<meta name="description" content="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,Najeeb,Jung,Quits,As,Delhi,Lieutenant,Governor;,Arvind,Kejriwal,..,,,Tamil News | தமிழ் செய்திகள் | Tamilkurinji  கெஜ்ரிவால் அரசுடன் மோதிவந்த டெல்லி கவர்னர் நஜிப் ஜங் ‘திடீர்’ ராஜினாமா ,Najeeb Jung Quits As Delhi Lieutenant Governor; Arvind Kejriwal ..,கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,Najeeb,Jung,Quits,As,Delhi,Lieutenant,Governor;,Arvind,Kejriwal,..,,,டெல்லியில்,கெஜ்ரிவால்,அரசுடன்,மோதி,வந்த,துணைநிலை,கவர்னர்,நஜிப்,ஜங்,,திடீரென,தனது,பதவியை,ராஜினாமா,செய்தார்.டெல்லி,துணைநிலை,கவர்னராக,நியமிக்கப்பட்டு,,கடந்த,2013–ம்,ஆண்டு,,ஜூலை,9–ந்,தேதி,முதல்,பதவி,வகித்து,வந்தவர்,நஜிப்,ஜங்,(வயது,65).,ஐ.ஏ.எஸ்.,அதிகாரியாக,பணியாற்றி,வந்து,,பின்னர்,டெல்லி,ஜாமியா,மிலியா,இஸ்லாமியா,மத்திய,பல்கலைக்கழகத்தின்,துணைவேந்தராகவும்,(2009–13),பதவி,வகித்தவர்.அரவிந்த்,கெஜ்ரிவால்,தலைமையிலான,ஆம்,ஆத்மி,அரசு,,டெல்லியில்,பதவி,ஏற்றது,முதல்,,அந்த,அரசுடன்,மோதல்,போக்கை,கடைப்பிடித்து,வந்தார்.இந்த,நிலையில்,சற்றும்,எதிர்பாராத,வகையில்,நஜிப்,ஜங்,நேற்று,தனது,பதவியை,திடீரென,ராஜினாமா,செய்தார்.,அதற்கான,கடிதத்தை,முறைப்படி,ஜனாதிபதி,பிரணாப்,முகர்ஜிக்கு,அனுப்பி,வைத்தார்.,அவரது,ராஜினாமாவுக்கான,காரணம்,தெரியவில்லை.அவர்,மீண்டும்,கல்விப்பணிக்கு,செல்லக்கூடும்,என,தகவல்கள்,கூறுகின்றன.நஜிப்,ஜங்,பதவி,விலகல்,தொடர்பாக,கவர்னர்,மாளிகை,அறிக்கை,ஒன்றை,வெளியிட்டுள்ளது.,அதில்,கூறி,இருப்பதாவது:–துணை,நிலை,கவர்னர்,நஜிப்,ஜங்,தனது,ராஜினாமா,கடிதத்தை,இந்திய,அரசிடம்,சமர்ப்பித்துள்ளார்.,அவர்,தனது,பதவிக்காலத்தில்,கிடைத்த,அனைத்து,உதவிக்கும்,,ஒத்துழைப்புக்கும்,பிரதமருக்கு,நன்றி,தெரிவித்துள்ளார்.டெல்லியில்,ஜனாதிபதி,ஆட்சி,அமல்படுத்தப்பட்டிருந்த,ஓராண்டு,காலத்தில்,மக்கள்,அவருக்கு,அளித்த,ஆதரவுக்கும்,நன்றி,தெரிவித்துள்ளார்.கடந்த,2,ஆண்டுகள்,இணைந்து,பணியாற்றியதற்காக,முதல்–மந்திரி,அரவிந்த்,கெஜ்ரிவாலுக்கும்,நன்றி,கூறி,உள்ளார்.&nbsp;,இவ்வாறு,அதில்,கூறப்பட்டுள்ளது.நஜிப்,ஜங்,ராஜினாமாவுக்கு,கெஜ்ரிவால்,அதிர்ச்சி,தெரிவித்துள்ளார்.இதுதொடர்பாக,அவர்,கருத்து,தெரிவிக்கையில்,,‘‘நஜிப்,ஜங்கின்,ராஜினாமா,எனக்கு,வியப்பை,அளிக்கிறது.,எதிர்காலத்தில்,அவர்,மேற்கொள்ளும்,முயற்சிகள்,வெற்றிபெற,என்,நல்வாழ்த்துகள்’’,என,கூறினார்.,இதே,போன்று,துணை,முதல்–மந்திரி,மணிஷ்,சிசோடியாவும்,கருத்து,தெரிவித்துள்ளார்.கெஜ்ரிவால் , அரசுடன் , மோதிவந்த , டெல்லி , கவர்னர் , நஜிப் , ஜங் , ‘திடீர்’ , ராஜினாமா , Najeeb , Jung , Quits , As , Delhi , Lieutenant , Governor; , Arvind , Kejriwal , .. , tamil , news , india , news ,   Tamil News | தமிழ் செய்திகள் | Tamilkurinji  "  />

<meta name="Author" content="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,Najeeb,Jung,Quits,As,Delhi,Lieutenant,Governor;,Arvind,Kejriwal,..,,,Tamil News | தமிழ் செய்திகள் | Tamilkurinji  " />

<meta name="copyright" content="tamilkurinji.in ">

<meta name="Distribution" content="general">

<meta name="verify-v1" content="37d9wCDpHfscAmmcG0AeLYEyhuqHX/r3znFeEGOcRk0=" />

<title>கெஜ்ரிவால் அரசுடன் மோதிவந்த டெல்லி கவர்னர் நஜிப் ஜங் ‘திடீர்’ ராஜினாமா ,Najeeb Jung Quits As Delhi Lieutenant Governor; Arvind Kejriwal ..,Najeeb Jung Quits As Delhi Lieutenant Governor; Arvind Kejriwal .. Tamil News | தமிழ் செய்திகள் | Tamilkurinji</title>
<meta property="og:image" itemprop="image" content="images_/1482457824najeeb-jung-arvind-kejriwal_650x400_71470365804.jpg" />
<meta name="twitter:image:src" content="images_/1482457824najeeb-jung-arvind-kejriwal_650x400_71470365804.jpg">	
<style type="text/css">

<!--

.style1 {color: #FFFFFF}

-->

</style>

<!-- Place this tag in your head or just before your close body tag -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>google_language = 'en';</script> 
</head>

<table width="100%" border="0" align="center">

  <tr>

    <td align="center" valign="top">

<table width="990" border="0" align="center">

  <tr>

    <td><table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td width="130"><img src="images_/tamilkurinji_logo.png" alt="tamilkurinji logo" width="120" height="65" /></td>
    <td>
	<div id="headerads">
	<script>
google_language = 'en';
</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<table width="100%" border="0">
  <tr>
    <td>
<a href="https://hytechmedia.net"target="_blank"><img src="http://samayalkurippu.com/images_/hytech-new-720.gif" width="720" height="90" /></a>	</td>
    
  </tr>
  
</table>
</div>
</td>
    <td>&nbsp;</td>
  </tr>
</table>
</td>

  </tr>

  <tr>

    <td><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en-US">
<head>
<script type="text/javascript" src="ddtabmenufiles/ddtabmenu.js">
/***********************************************
* DD Tab Menu script-  Dynamic Drive DHTML code library (www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit Dynamic Drive at http://www.dynamicdrive.com/ for full source code
***********************************************/
</script>

<!-- CSS for Tab Menu #1 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/ddtabmenu.css" />

<!-- CSS for Tab Menu #2 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/glowtabs.css" />

<!-- CSS for Tab Menu #3 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/solidblocksmenu.css" />

<!-- CSS for Tab Menu #4 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/ddcolortabs.css" />

<!-- CSS for Tab Menu #5 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/chromemenu.css" />

<script type="text/javascript">
//SYNTAX: ddtabmenu.definemenu("tab_menu_id", integer OR "auto")
ddtabmenu.definemenu("ddtabs1", 0) //initialize Tab Menu #1 with 1st tab selected
ddtabmenu.definemenu("ddtabs2", 1) //initialize Tab Menu #2 with 2nd tab selected
ddtabmenu.definemenu("ddtabs3", 1) //initialize Tab Menu #3 with 2nd tab selected
ddtabmenu.definemenu("ddtabs4", 2) //initialize Tab Menu #4 with 3rd tab selected
ddtabmenu.definemenu("ddtabs5", -1) //initialize Tab Menu #5 with NO tabs selected (-1)

</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<style type="text/css">
<!--
.style2 {font-size: 16px}
.style3 {
	font-size: 24px;
	font-weight: bold;
}
.style5 {font-size: 36px; font-weight: bold; }
.style6 {
	font-size: 36px;
	font-family: "Times New Roman", Times, serif;
	font-weight: bold;
}
-->
</style>
<body>
<div id="ddtabs2" class="glowingtabs">
<ul>
<li><a href="index.php" ><span>முகப்பு</span></a></li>
<li><a href="News_index.php" rel="gc1"><span>செய்திகள்</span></a></li>
<li><a href="Ladysindex.php" rel="gc2"><span>மகளிர்</span></a></li>
<li><a href="Astrologyindex.php" rel="gc3"><span>ஜோதிடம்</span></a></li>
<li><a href="Devotional_index.php" rel="gc4"><span>ஆன்மீகம்</span></a></li>
<li><a href="Ilakkyam_index.php" rel="gc5"><span>இலக்கியம்</span></a></li>
<li><a href="jokes.php" rel="gc5"><span>ஜோக்ஸ்</span></a></li>
<li><a href="http://cinema.tamilkurinji.in/index.php"rel="gc6"><span>சினிமா</span></a></li>
<li ><a href="http://newgallery.tamilkurinji.in/"rel="gc9" ><span>கேலரி</span></a></li>
 <li ><a href="Maruthuvam_index.php"rel="gc7" ><span>மருத்துவம்</span></a></li>
 <li ><a href="http://vijaytamil.in/" rel="gc8"><span>வீடியோ</span></a></li>
</ul>
</div>

<DIV class="tabcontainer style2">
<div id="gc1" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li ><a href="Tn_news_index.php">தமிழகம்</a></li>
        <li><a href="India_news_index.php">இந்தியா</a></li>
        <li><a href="World_news_index.php">உலகம்</a></li>
        <li><a href="Business_news_index.php">வர்த்தகம்</a></li>
        <li><a href="Sports_news_index.php">விளையாட்டு </a></li>
		<li><a href="Job_news_index.php">வேலைவாய்ப்பு </a></li>
		<li><a href="Technology.php">தொழில்நுட்பம்</a></li>
		
</ul>
</div>
</div>
<div id="gc2" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
 <li ><a href="Cookery_index.php">சமையல்</a></li>
        <li><a href="beauty_index.php">அழகுக் குறிப்புகள்</a></li>
        <li><a href="Ladies_articles_index.php">மகளிர் கட்டுரைகள்</a></li>
        <li><a href="Childcare_index.php">குழந்தை வளர்ப்பு</a></li>
        <li><a href="kolam_index.php">கோலம்</a></li>
		<li><a href="./">கைவினைபொருட்கள்</a></li>
		<li><a href="Tips_index.php">டிப்ஸ்</a></li>
		<li><a href="kids_songs.php">மழலையர் பாடல்கள்</a></li>
		<li><a href="tamil_post.php" target="_blank">குறிப்புகளை அனுப்ப</a></li>
</ul>
</div>
</div>
<div id="gc3" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li ><a href="Astrology_daily.php">தினபலன்</a></li>
        <li><a href="Astrology_weekly.php">வாரபலன்</a></li>
        <li><a href="Astrology_ragu_kedhu.php">ராகு - கேது பெயர்ச்சி பலன் </a></li>
        <li><a href="Astrology_rasi.php">தமிழ்ஆண்டுபலன்கள்</a></li>
        <li><a href="Astrology_yearly.php">ஆண்டுபலன்-2011</a></li>
		 <li><a href="Astrology_guru.php">குருபெயர்ச்சி பலன்</a></li>
		 <li><a href="Astrology_sani.php">சனிப் பெயர்ச்சிப் பலன்கள்</a></li>
		 <li><a href="Mukurtha_days.php">சுபமுகூர்த நாட்கள்</a></li>
		 <li><a href="Viratham.php">விரத நாட்கள்</a></li>
		 <li><a href="Vasthu_days.php">வாஸ்து நாட்கள்</a></li>
		 <li><a href="Marriage_match.php">திருமணபொருத்தம் </a></li>
		 <li><a href="Panchangam_January.php">பஞ்சாங்கம்</a></li>
		 <li><a href="Birth_stone_index.php">ராசி கல்</a></li>
		 <li><a href="Neumarology.php">நியூமராலஜி</a></li>
		 <li><a href="Fengshui_index.php">ஃபெங் சூயி</a></li>
		 <li><a href="Vasthu_index.php">வாஸ்து</a></li>
</ul>
</div>
</div>
<div id="gc4" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="Devotionalnews_index.php">ஆன்மீக செய்திகள்</a></li>
        <li><a href="Alayam_index.php">ஆலயதரிசனம்</a></li>
        <li><a href="Pooja_index.php">பூஜைகள்</a></li>
        <li><a href="Manthiram_index.php">மந்திரங்கள்</a></li>
        <li><a href="Viratham.php">விரத நாட்கள்</a></li>
		<li><a href="Alayam_audio_index.php">வாரம் ஓர் ஆலயம்</a></li>
		<li><a href="Islam_index.php">இஸ்லாம்</a></li>
</ul>
</div>
</div>
<div id="gc5" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="short_story.php">சிறு கதைகள்</a></li>
        <li><a href="Tamil_Novels.php">நாவல்கள்</a></li>
        <li><a href="kavithai.php">கவிதைகள்</a></li>
        <li><a href="katturai.php">கட்டுரை</a></li>
        <li><a href="Blogs.php">பதிவுகள்</a></li>
		<li><a href="dunucks_index.php">துணுக்ஸ்</a></li>
		<li><a href="joke_index.php">ஜோக்ஸ்</a></li>
		<li><a href="puthaga_mathipurai_index.php">புத்தக மதிப்புரை</a></li>
		<li><a href="kural_index.php">திருக்குறள்</a></li>
		<li><a href="tamil_post.php" target="_blank">படைப்புகளை அனுப்ப</a></li>
</ul>
</div>
</div>
<div id="gc6" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="http://cinema.tamilkurinji.in/cinema.php">கோலிவுட்</a></li>
<li><a href="http://cinema.tamilkurinji.in/kisu_kisu.php">கிசு கிசு</a></li>
   <li><a href="http://cinema.tamilkurinji.in/bollywood.php">பாலிவுட்</a></li>
   <li><a href="http://cinema.tamilkurinji.in/hollywood.php">ஹாலிவுட்</a></li>
   <li><a href="http://cinema.tamilkurinji.in/pollywood.php">சினிமா விமர்சனம்</a></li>
   <li><a href="http://cinema.tamilkurinji.in/cine_bits.php">சினி பிட்ஸ்</a></li>
   <li><a href="http://newgallery.tamilkurinji.in/">கேலரி</a></li>
</ul>
</div>
</div>
<div id="gc7" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="Keerai.php">கீரைகள்</a></li>
   <li><a href="Fruits.php">பழங்கள்</a></li>
   <li><a href="Herbal_medicine.php">மூலிகைமருத்துவம்</a></li>
   <li><a href="Medicine_index.php" >பாட்டிவைத்தியம்</a></li>
   <li><a href="Medical_articles.php">கட்டுரைகள்</a></li>
   <li><a href="Maruthuvam_index.php">மருத்துவசெய்திகள்</a></li>

   </ul>
   </div>
</div><div id="gc8" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
 <li><a href="video_index.php?cat=205">செய்திகள்</a></li>
 <li><a href="video_index.php?cat=207">ஜோதிடம்</a></li>       
 <li><a href="video_index.php?cat=221">சினிமா</a></li>  
 <li><a href="video_index.php?cat=222"> லைப் ஸ்டைல் </a></li>  
		 <li><a href="video_index.php?cat=232"> ஹெல்த்</a></li>  
		  <li><a href="video_index.php?cat=233"> சமையல்</a></li>
		  <li><a href="http://www.tamilkurinji.in/video_index.php?p=olympics">ஒலிம்பிக்</a></li>  
</ul>
</div>
</div>
<div id="gc9" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="http://newgallery.tamilkurinji.in/index.php?/category/1">நடிகைகள்</a></li>
   <li class="style3"><a href="http://newgallery.tamilkurinji.in/index.php?/category/2">நடிகர்கள்</a></li>
   <li><a href="http://newgallery.tamilkurinji.in/index.php?/category/3" class="style6">Movie Stills</a></li>
   <li><a href="http://newgallery.tamilkurinji.in/index.php?/category/6">செய்திப் படங்கள்</a></li>
   </ul>
</div>
</div>
</DIV>
</body>
</html>
</td>

  </tr>

    <tr>

    <td><table width="100%" border="0">

  <tr>

    <td colspan="2"><table width="100%" border="0">

  <tr>

    <td>

<h2 style="display:none">கெஜ்ரிவால் அரசுடன் மோதிவந்த டெல்லி கவர்னர் நஜிப் ஜங் ‘திடீர்’ ராஜினாமா ,Najeeb Jung Quits As Delhi Lieutenant Governor; Arvind Kejriwal ..</h2>
<h3 style="display:none">Najeeb,Jung,Quits,As,Delhi,Lieutenant,Governor;,Arvind,Kejriwal,..</h3>
<!-- H12 codes begin, site: tamilkurinji.net, placement: 720-90, type: Standard Banner, size: 728x90 , freq: 0 -->
<script>
var h12precont = 'h12c_728x90_' + Math.floor(Math.random()*1000000);
document.write('<div id="' + h12precont + '"></div>');
(h12_adarray = window.h12_adarray || []).push({"adcontainer":h12precont,"placement":"20e047f80c75c8ced166fcb52c707ebf","size":"728x90","type":"standard","width":"728","height":"90","name":""});
</script>
<script async src="//tags.h12-media.com/load.js"></script>
<!-- H12 codes end --><!-- AddThis Button END -->
</td>

    <td><td><a href="http://tamilkurinji.net/" target="_blank"><img src="http://tamilkurinji.net/images_/tamilkurinji_logo.png" width="150" border="0" /></a>
  </td>
  </tr>
 

  

</table>
<script>
google_language = 'en';
</script>
	
	</td>

    </tr>

  <tr>

    <td  align="left" valign="top"><table width="100%" border="0">

  <tr>

    <td > <table width="100%" border="0">

  <tr>

    <td background="images_/foot_bg.jpg"> <h2 style="color:#FFFFFF; font-size: 8px; font-weight: bold; line-height: 1em; margin: 0pt; padding: 7px 0px 7px; text-shadow: 0pt 2px 5px rgba(0, 0, 0, 0.4);"><a href="News_index.php">செய்திகள் >>></a><a href="India_news.php"> இந்தியா</a></span></h2><script>google_language = 'en';</script> </td>

  </tr>

</table>

<input name="news1" type="hidden" value="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  டெல்லியில் கெஜ்ரிவால் அரசுடன் மோதி வந்த துணைநிலை கவர்னர் நஜிப் ஜங், திடீரென தனது பதவியை ராஜினாமா செய்தார்.brbrடெல்லி துணைநிலை கவர்னராக நியமிக்கப்பட்டு, கடந்த 2013–ம் ஆண்டு, ஜூலை 9–ந் தேதி முதல் பதவி வகித்து வந்தவர் நஜிப் ஜங் வயது 65. ஐ.ஏ.எஸ். அதிகாரியாக பணியாற்றி வந்து, பின்னர் டெல்லி ஜாமியா மிலியா இஸ்லாமியா மத்திய பல்கலைக்கழகத்தின் துணைவேந்தராகவும் 2009–13 பதவி வகித்தவர்.brbrஅரவிந்த் கெஜ்ரிவால் தலைமையிலான ஆம் ஆத்மி அரசு, டெல்லியில் பதவி ஏற்றது முதல், அந்த அரசுடன் மோதல் போக்கை கடைப்பிடித்து வந்தார்.brbrஇந்த நிலையில் சற்றும் எதிர்பாராத வகையில் நஜிப் ஜங் நேற்று தனது பதவியை திடீரென ராஜினாமா செய்தார். அதற்கான கடிதத்தை முறைப்படி ஜனாதிபதி பிரணாப் முகர்ஜிக்கு அனுப்பி வைத்தார். அவரது ராஜினாமாவுக்கான காரணம் தெரியவில்லை.brbrஅவர் மீண்டும் கல்விப்பணிக்கு செல்லக்கூடும் என தகவல்கள் கூறுகின்றன.brbrநஜிப் ஜங் பதவி விலகல் தொடர்பாக கவர்னர் மாளிகை அறிக்கை ஒன்றை வெளியிட்டுள்ளது. அதில் கூறி இருப்பதாவது–brbrதுணை நிலை கவர்னர் நஜிப் ஜங் தனது ராஜினாமா கடிதத்தை இந்திய அரசிடம் சமர்ப்பித்துள்ளார். அவர் தனது பதவிக்காலத்தில் கிடைத்த அனைத்து உதவிக்கும், ஒத்துழைப்புக்கும் பிரதமருக்கு நன்றி தெரிவித்துள்ளார்.brbrடெல்லியில் ஜனாதிபதி ஆட்சி அமல்படுத்தப்பட்டிருந்த ஓராண்டு காலத்தில் மக்கள் அவருக்கு அளித்த ஆதரவுக்கும் நன்றி தெரிவித்துள்ளார்.brbrகடந்த 2 ஆண்டுகள் இணைந்து பணியாற்றியதற்காக முதல்–மந்திரி அரவிந்த் கெஜ்ரிவாலுக்கும் நன்றி கூறி உள்ளார்.nbsp இவ்வாறு அதில் கூறப்பட்டுள்ளது.brbrநஜிப் ஜங் ராஜினாமாவுக்கு கெஜ்ரிவால் அதிர்ச்சி தெரிவித்துள்ளார்.brbrஇதுதொடர்பாக அவர் கருத்து தெரிவிக்கையில், ‘‘நஜிப் ஜங்கின் ராஜினாமா எனக்கு வியப்பை அளிக்கிறது. எதிர்காலத்தில் அவர் மேற்கொள்ளும் முயற்சிகள் வெற்றிபெற என் நல்வாழ்த்துகள்’’ என கூறினார். இதே போன்று துணை முதல்–மந்திரி மணிஷ் சிசோடியாவும் கருத்து தெரிவித்துள்ளார்."><input name="news2" type="hidden" value="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  டெல்லியில் கெஜ்ரிவால் அரசுடன் மோதி வந்த துணைநிலை கவர்னர் நஜிப் ஜங், திடீரென தனது பதவியை ராஜினாமா செய்தார்.brbrடெல்லி துணைநிலை கவர்னராக நியமிக்கப்பட்டு, கடந்த 2013–ம் ஆண்டு, ஜூலை 9–ந் தேதி முதல் பதவி வகித்து வந்தவர் நஜிப் ஜங் வயது 65. ஐ.ஏ.எஸ். அதிகாரியாக பணியாற்றி வந்து, பின்னர் டெல்லி ஜாமியா மிலியா இஸ்லாமியா மத்திய பல்கலைக்கழகத்தின் துணைவேந்தராகவும் 2009–13 பதவி வகித்தவர்.brbrஅரவிந்த் கெஜ்ரிவால் தலைமையிலான ஆம் ஆத்மி அரசு, டெல்லியில் பதவி ஏற்றது முதல், அந்த அரசுடன் மோதல் போக்கை கடைப்பிடித்து வந்தார்.brbrஇந்த நிலையில் சற்றும் எதிர்பாராத வகையில் நஜிப் ஜங் நேற்று தனது பதவியை திடீரென ராஜினாமா செய்தார். அதற்கான கடிதத்தை முறைப்படி ஜனாதிபதி பிரணாப் முகர்ஜிக்கு அனுப்பி வைத்தார். அவரது ராஜினாமாவுக்கான காரணம் தெரியவில்லை.brbrஅவர் மீண்டும் கல்விப்பணிக்கு செல்லக்கூடும் என தகவல்கள் கூறுகின்றன.brbrநஜிப் ஜங் பதவி விலகல் தொடர்பாக கவர்னர் மாளிகை அறிக்கை ஒன்றை வெளியிட்டுள்ளது. அதில் கூறி இருப்பதாவது–brbrதுணை நிலை கவர்னர் நஜிப் ஜங் தனது ராஜினாமா கடிதத்தை இந்திய அரசிடம் சமர்ப்பித்துள்ளார். அவர் தனது பதவிக்காலத்தில் கிடைத்த அனைத்து உதவிக்கும், ஒத்துழைப்புக்கும் பிரதமருக்கு நன்றி தெரிவித்துள்ளார்.brbrடெல்லியில் ஜனாதிபதி ஆட்சி அமல்படுத்தப்பட்டிருந்த ஓராண்டு காலத்தில் மக்கள் அவருக்கு அளித்த ஆதரவுக்கும் நன்றி தெரிவித்துள்ளார்.brbrகடந்த 2 ஆண்டுகள் இணைந்து பணியாற்றியதற்காக முதல்–மந்திரி அரவிந்த் கெஜ்ரிவாலுக்கும் நன்றி கூறி உள்ளார்.nbsp இவ்வாறு அதில் கூறப்பட்டுள்ளது.brbrநஜிப் ஜங் ராஜினாமாவுக்கு கெஜ்ரிவால் அதிர்ச்சி தெரிவித்துள்ளார்.brbrஇதுதொடர்பாக அவர் கருத்து தெரிவிக்கையில், ‘‘நஜிப் ஜங்கின் ராஜினாமா எனக்கு வியப்பை அளிக்கிறது. எதிர்காலத்தில் அவர் மேற்கொள்ளும் முயற்சிகள் வெற்றிபெற என் நல்வாழ்த்துகள்’’ என கூறினார். இதே போன்று துணை முதல்–மந்திரி மணிஷ் சிசோடியாவும் கருத்து தெரிவித்துள்ளார்.">

<div id="printarea">

 <h1 class="heading">கெஜ்ரிவால் அரசுடன் மோதிவந்த டெல்லி கவர்னர் நஜிப் ஜங் ‘திடீர்’ ராஜினாமா </h1>First Published : Friday , 23rd December 2016 07:20:23 AM<br>Last Updated : Friday , 23rd December 2016 07:20:23 AM 

 
         <script>google_language = 'en';</script>     

			 <p style="font-size:13px;line-height:20px;">

			

			 <br>
<span style="width:500px;  margin-top: 0px; -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC; float: left; ">
 <img src="images_/1482457824najeeb-jung-arvind-kejriwal_650x400_71470365804.jpg" alt="கெஜ்ரிவால் அரசுடன் மோதிவந்த டெல்லி கவர்னர் நஜிப் ஜங் ‘திடீர்’ ராஜினாமா ,Najeeb Jung Quits As Delhi Lieutenant Governor; Arvind Kejriwal .." style="max-width:450px;display: block; margin-left: auto; margin-right: auto;" align="middle"  >

</span>
               
				


               <span style="float: left; padding-right: 20px; padding-bottom: 20px;"> 
 </span>
            <br>
			  <br>   டெல்லியில் கெஜ்ரிவால் அரசுடன் மோதி வந்த துணைநிலை கவர்னர் நஜிப் ஜங், திடீரென தனது பதவியை ராஜினாமா செய்தார்.<br><br>டெல்லி துணைநிலை கவர்னராக நியமிக்கப்பட்டு, கடந்த 2013–ம் ஆண்டு, ஜூலை 9–ந் தேதி முதல் பதவி வகித்து வந்தவர் நஜிப் ஜங் (வயது 65). ஐ.ஏ.எஸ். அதிகாரியாக பணியாற்றி வந்து, பின்னர் டெல்லி ஜாமியா மிலியா இஸ்லாமியா மத்திய பல்கலைக்கழகத்தின் துணைவேந்தராகவும் (2009–13) பதவி வகித்தவர்.<br><br>அரவிந்த் கெஜ்ரிவால் தலைமையிலான ஆம் ஆத்மி அரசு, டெல்லியில் பதவி ஏற்றது முதல், அந்த அரசுடன் மோதல் போக்கை கடைப்பிடித்து வந்தார்.<br><br>இந்த நிலையில் சற்றும் எதிர்பாராத வகையில் நஜிப் ஜங் நேற்று தனது பதவியை திடீரென ராஜினாமா செய்தார். அதற்கான கடிதத்தை முறைப்படி ஜனாதிபதி பிரணாப் முகர்ஜிக்கு அனுப்பி வைத்தார். அவரது ராஜினாமாவுக்கான காரணம் தெரியவில்லை.<br><br>அவர் மீண்டும் கல்விப்பணிக்கு செல்லக்கூடும் என தகவல்கள் கூறுகின்றன.<br><br>நஜிப் ஜங் பதவி விலகல் தொடர்பாக கவர்னர் மாளிகை அறிக்கை ஒன்றை வெளியிட்டுள்ளது. அதில் கூறி இருப்பதாவது:–<br><br>துணை நிலை கவர்னர் நஜிப் ஜங் தனது ராஜினாமா கடிதத்தை இந்திய அரசிடம் சமர்ப்பித்துள்ளார். அவர் தனது பதவிக்காலத்தில் கிடைத்த அனைத்து உதவிக்கும், ஒத்துழைப்புக்கும் பிரதமருக்கு நன்றி தெரிவித்துள்ளார்.<br><br>டெல்லியில் ஜனாதிபதி ஆட்சி அமல்படுத்தப்பட்டிருந்த ஓராண்டு காலத்தில் மக்கள் அவருக்கு அளித்த ஆதரவுக்கும் நன்றி தெரிவித்துள்ளார்.<br><br>கடந்த 2 ஆண்டுகள் இணைந்து பணியாற்றியதற்காக முதல்–மந்திரி அரவிந்த் கெஜ்ரிவாலுக்கும் நன்றி கூறி உள்ளார்.&nbsp; இவ்வாறு அதில் கூறப்பட்டுள்ளது.<br><br>நஜிப் ஜங் ராஜினாமாவுக்கு கெஜ்ரிவால் அதிர்ச்சி தெரிவித்துள்ளார்.<br><br>இதுதொடர்பாக அவர் கருத்து தெரிவிக்கையில், ‘‘நஜிப் ஜங்கின் ராஜினாமா எனக்கு வியப்பை அளிக்கிறது. எதிர்காலத்தில் அவர் மேற்கொள்ளும் முயற்சிகள் வெற்றிபெற என் நல்வாழ்த்துகள்’’ என கூறினார். இதே போன்று துணை முதல்–மந்திரி மணிஷ் சிசோடியாவும் கருத்து தெரிவித்துள்ளார்.</p>

		</div>	  





		<br><script>google_language = 'en';</script> 			   </td>

  </tr>

  <tr>

    <td><script type="text/javascript"><!--

google_ad_client = "pub-4933650951176466";

/* 468x15, newsdetails,linkad */

google_ad_slot = "1651311424";

google_ad_width = 468;

google_ad_height = 15;


//-->

</script>

<script type="text/javascript"

src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

</script><br>

	<a name="fb_share"></a> 

<script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" 

        type="text/javascript">

</script>

<a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="tamilkurinji">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script><a href="javascript:void(0);" onclick="displayHTML(document.getElementById('printarea').innerHTML)"><img src="print-icon.png" width="43" height="25" border="0"></a> &nbsp;<a title="Post to Google Buzz" class="google-buzz-button" href="http://www.google.com/buzz/post" data-button-style="normal-button" data-locale="en_IN"></a>
<script>google_language = 'en';</script> 
<script type="text/javascript" src="http://www.google.com/buzz/api/button.js"></script> &nbsp;

	Tags : &nbsp;

	<!-- Place this tag where you want the +1 button to render -->

<g:plusone></g:plusone>&nbsp;<scri
<form action="http://thenkoodu.in/addmy_favorite.php" target="_blank" method="post">
<input type="hidden" name="title" value="கெஜ்ரிவால் அரசுடன் மோதிவந்த டெல்லி கவர்னர் நஜிப் ஜங் ‘திடீர்’ ராஜினாமா " />
<input type="hidden" name="desc" value="டெல்லியில் கெஜ்ரிவால் அரசுடன் மோதி வந்த துணைநிலை கவர்னர் நஜிப் ஜங், திடீரென தனது பதவியை ராஜி" />
<input type="hidden" name="imgurl" value="images_/1482457824najeeb-jung-arvind-kejriwal_650x400_71470365804.jpg" />
<input type="hidden" name="img" value="images_/1482457824najeeb-jung-arvind-kejriwal_650x400_71470365804.jpg" />
<input type="hidden" name="category" value="செய்திகள்" />
<input type="hidden" name="action" value="preview" />
<input type="hidden" name="url" value="http://tamilkurinji.net/news_details.php?id=39533" />
<input type="submit" value="submit" />
</form></td>

  </tr>

  <tr>

    <td></td>

  </tr>

  <tr>

    <td><a href="https://play.google.com/store/apps/details?id=com.tamilkurinji.azhagukurippu"target="_blank"><img src="http://tamilkurinji.net/images_/Beauty-1.jpg" width="300" height="250" /></a>

</td>

  </tr>

  <tr>

    <td>

	<table width="100%" border="1" cellpadding="2" cellspacing="0" bordercolor="#CCCCCC">

 

 <tr>

    <td align="left" valign="top">

	<script>
google_language = 'en';
</script>

<table width="100%" border="0">

			<tr>
    <td align="center" >
<table width="100%" border="0">
  
    <td colspan="2"><table width="100%" border="1" cellpadding="0" cellspacing="0" bordercolor="#FF0000">
  <tr>
    <td><table width="100%" border="0">
 
  
  <tr>
    <td align="center" valign="bottom" bgcolor="#FFFFFF" class="style49">
	
		<a  href="https://www.youtube.com/watch?v=ZB9f8OPRz_Y<br><br>" title="picture of the day" target="_blank" > 	<img src="http://tamilkurinji.net/images_/thumbs/1457430983Potato Capsicum Green Peas Curry-1.jpg" alt="கெஜ்ரிவால் அரசுடன் மோதிவந்த டெல்லி கவர்னர் நஜிப் ஜங் ‘திடீர்’ ராஜினாமா ,Najeeb Jung Quits As Delhi Lieutenant Governor; Arvind Kejriwal .." width="125" height="100" border="1" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" /> </a></td>
    <td rowspan="2" align="center" valign="bottom" bgcolor="#FFFFFF" class="style49">
	
			<a  href="https://www.youtube.com/watch?v=ZPU0yehBLLU<br><br>" title="picture of the day" target="_blank" > <img src="http://tamilkurinji.net/images_/thumbs/1457431094Madras kara kuzhambu.jpg" alt="கெஜ்ரிவால் அரசுடன் மோதிவந்த டெல்லி கவர்னர் நஜிப் ஜங் ‘திடீர்’ ராஜினாமா ,Najeeb Jung Quits As Delhi Lieutenant Governor; Arvind Kejriwal .." width="125" height="100" border="1" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" /> </a></td>
			
    <td rowspan="2" align="center" valign="bottom" bgcolor="#FFFFFF" class="style49" aalign="center">

		<a  href="https://www.youtube.com/watch?v=a4razj6J5Jc<br><br>" title="picture of the day" target="_blank" > 	<img src="http://tamilkurinji.net/images_/thumbs/1457431140Brinjal Fry.jpg" alt="கெஜ்ரிவால் அரசுடன் மோதிவந்த டெல்லி கவர்னர் நஜிப் ஜங் ‘திடீர்’ ராஜினாமா ,Najeeb Jung Quits As Delhi Lieutenant Governor; Arvind Kejriwal .." width="125" height="100" border="1" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" />  </a></td>
		
  </tr>
  
 <tr></tr>
 <tr><td align="center" bgcolor="#FFFFFF" class="style49"><strong>Potato Capsicum Green Peas Curry
 </strong></td>
 <td align="center" bgcolor="#FFFFFF" class="style49"><strong>சென்னை காரக்குழம்பு</strong></td>
  <td align="center" bgcolor="#FFFFFF" class="style49"><strong>Kathirikai varuval </strong></td>
 </tr>
</table></td>
  </tr>
</table></td>
  </tr>
  <tr>
    <td align="left"></td>
  </tr>
  <tr>
    <td colspan="2" align="left"></td>
  </tr>

  
</table>
</td></tr>
			            


  <tr>
    <td align="left" valign="top">
		 <img src="http://tamilkurinji.net/images_/thumbs/1482457244women arrested.jpg" alt="" width="75" height="75"  hspace="20" vspace="10" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" align="left">	  <a href="news_details.php?/கொச்சி/ஓட்டலில்/ரூ.42.5/லட்சம்/கருப்பு/பணம்/பறிமுதல்/3/சென்னை/வாலிபர்கள்/கைது/&id=39532" title="" style="font-size: 9pt;">&nbsp;<img src="http://tamilkurinji.net/images_/Web/bg_003.gif" alt="" width="15" height="15" border="0"><font title="Latha">கொச்சி ஓட்டலில் ரூ.42.5 லட்சம் கருப்பு பணம் பறிமுதல்: 3 சென்னை வாலிபர்கள் கைது</font></a><br />கருப்பு பணத்தை ஒழிக்கும் நடவடிக்கையாக மத்திய அரசு ரூ.500, ரூ.1000 நோட்டுகளுக்கு தடை விதித்தது. இதையடுத்து&nbsp; கருப்பு&nbsp; பணத்தை பதுக்கி உள்ளவர்கள் தங்களிடம் உள்ள ரூ.500, 1000 நோட்டுகளை&nbsp; மாற்றுவதற்கு பல்வேறு வழிகளில் முயற்சித்து&nbsp; வருகின்றனர். கேரளாவில் இதேபோல் பல்வேறு இடங்களில்&nbsp;	  <p align="right"><a style="color: rgb(204, 0, 0);" href="news_details.php?/கொச்சி/ஓட்டலில்/ரூ.42.5/லட்சம்/கருப்பு/பணம்/பறிமுதல்/3/சென்னை/வாலிபர்கள்/கைது/&id=39532">மேலும்...</a></p>
	  </td>
  </tr>
  
  

      
          		             


  <tr>
    <td align="left" valign="top">
		 <img src="http://tamilkurinji.net/images_/thumbs/148241504211 marriage.jpeg" alt="" width="75" height="75"  hspace="20" vspace="10" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" align="left">	  <a href="news_details.php?/11/பேரை/ஏமாற்றி/திருமணம்/செய்த//பெண்/கைது/&id=39530" title="" style="font-size: 9pt;">&nbsp;<img src="http://tamilkurinji.net/images_/Web/bg_003.gif" alt="" width="15" height="15" border="0"><font title="Latha">11 பேரை ஏமாற்றி திருமணம் செய்த  பெண் கைது</font></a><br />குஜராத் மாநிலத்தை சேர்ந்தவர் லெனின் ஜிதேந்திரா, இவர் எர்ணாகுளம் போலீஸ் நிலையத்தில் புகார் மனு ஒன்றை கொடுத்துள்ளார்.அதில் மத்திய பிரதேச மாநிலம் இந்தூர் பகுதியை சேர்ந்த மேகாபார்கவி ( 27) என்ற பெண் தன்னை திருமணம் செய்ததாகவும், சில நாட்கள் கழித்து	  <p align="right"><a style="color: rgb(204, 0, 0);" href="news_details.php?/11/பேரை/ஏமாற்றி/திருமணம்/செய்த//பெண்/கைது/&id=39530">மேலும்...</a></p>
	  </td>
  </tr>
  
  

      
          		             


  <tr>
    <td align="left" valign="top">
		 <img src="http://tamilkurinji.net/images_/thumbs/1482330875marriage 2.jpg" alt="" width="75" height="75"  hspace="20" vspace="10" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" align="left">	  <a href="news_details.php?/தந்தையின்/கடைசி/ஆசையை/நிறைவேற்ற/ஐ.சி.யூ/வார்டில்/திருமணம்/செய்து/கொண்ட/மகன்/&id=39525" title="" style="font-size: 9pt;">&nbsp;<img src="http://tamilkurinji.net/images_/Web/bg_003.gif" alt="" width="15" height="15" border="0"><font title="Latha">தந்தையின் கடைசி ஆசையை நிறைவேற்ற ஐ.சி.யூ வார்டில் திருமணம் செய்து கொண்ட மகன்</font></a><br />புனே பகுதியை சேர்ந்த தன்யானேஷ் என்.தேவ்(34) என்பவருக்கும் சுவர்ணா கலங்கே என்பவருக்கும் டிசம்பர் 18-ம் தேதி சதாரா பகுதியில் திருமணம் நடைபெறுவதாக இருந்தது. ஆனால், எதிர்பாராதவிதமாக திருமணத்துக்கு சில நாட்கள் முன் தன்யாநேஷின் தந்தை நந்தகுமார் தேவ்க்கு மாரடைப்பு ஏற்பட உடனடியாக	  <p align="right"><a style="color: rgb(204, 0, 0);" href="news_details.php?/தந்தையின்/கடைசி/ஆசையை/நிறைவேற்ற/ஐ.சி.யூ/வார்டில்/திருமணம்/செய்து/கொண்ட/மகன்/&id=39525">மேலும்...</a></p>
	  </td>
  </tr>
  
  

      
          		             


  <tr>
    <td align="left" valign="top">
		 <img src="http://tamilkurinji.net/images_/thumbs/1482330173india britain.jpg" alt="" width="75" height="75"  hspace="20" vspace="10" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" align="left">	  <a href="news_details.php?/உலகின்/6-வது/மிகப்பெரிய/பொருளாதார/நாடாக//பொருளாதரத்தில்/பிரிட்டனை/வீழ்த்திய/இந்தியா/&id=39524" title="" style="font-size: 9pt;">&nbsp;<img src="http://tamilkurinji.net/images_/Web/bg_003.gif" alt="" width="15" height="15" border="0"><font title="Latha">உலகின் 6-வது மிகப்பெரிய பொருளாதார நாடாக  பொருளாதரத்தில் பிரிட்டனை வீழ்த்திய இந்தியா</font></a><br />உலகின் மிகப்பெரிய மக்கள் தொகை கொண்ட 2-வது நாடாகத் திகழும் இந்தியா, பொருளாதார வளர்ச்சியில் பிரிட்டனை வீழ்த்தி உலகின் மிகப்பெரிய ஆறாவது பொருளாதார நாடாக உயர்ந்துள்ளது.கிட்டத்தட்ட 100 ஆண்டுகளுக்குப் பின் பொருளாதாரத்தில் பிரிட்டன் நாட்டை வீழ்த்தி முன்னுக்கு வந்துள்ளது இந்தியா. உலகின்	  <p align="right"><a style="color: rgb(204, 0, 0);" href="news_details.php?/உலகின்/6-வது/மிகப்பெரிய/பொருளாதார/நாடாக//பொருளாதரத்தில்/பிரிட்டனை/வீழ்த்திய/இந்தியா/&id=39524">மேலும்...</a></p>
	  </td>
  </tr>
  
  

      
          		  <tr>
    <td align="center">&nbsp; </td>
    </tr>
</table>
<script>
google_language = 'en';
</script>
	<table width="100%" border="0" background="images_/foot_bg.jpg">

  <tr>

    <td background="images_/foot_bg.jpg" class="breakingTitle"><strong>பிற செய்திகள்</strong></td>

  </tr>

</table>



	<ul >

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/கெஜ்ரிவால்/அரசுடன்/மோதிவந்த/டெல்லி/கவர்னர்/நஜிப்/ஜங்/‘திடீர்’/ராஜினாமா//&id=39533" title="கெஜ்ரிவால் அரசுடன் மோதிவந்த டெல்லி கவர்னர் நஜிப் ஜங் ‘திடீர்’ ராஜினாமா ">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  கெஜ்ரிவால் அரசுடன் மோதிவந்த டெல்லி கவர்னர் நஜிப் ஜங் ‘திடீர்’ ராஜினாமா " width="15" height="15" border="0" title="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  கெஜ்ரிவால் அரசுடன் மோதிவந்த டெல்லி கவர்னர் நஜிப் ஜங் ‘திடீர்’ ராஜினாமா ">

					   <font title="கெஜ்ரிவால் அரசுடன் மோதிவந்த டெல்லி கவர்னர் நஜிப் ஜங் ‘திடீர்’ ராஜினாமா ">&nbsp;கெஜ்ரிவால் அரசுடன் மோதிவந்த டெல்லி கவர்னர் நஜிப் ஜங் ‘திடீர்’ ராஜினாமா </font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/கொச்சி/ஓட்டலில்/ரூ.42.5/லட்சம்/கருப்பு/பணம்/பறிமுதல்/3/சென்னை/வாலிபர்கள்/கைது/&id=39532" title="கொச்சி ஓட்டலில் ரூ.42.5 லட்சம் கருப்பு பணம் பறிமுதல் 3 சென்னை வாலிபர்கள் கைது">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  கொச்சி ஓட்டலில் ரூ.42.5 லட்சம் கருப்பு பணம் பறிமுதல் 3 சென்னை வாலிபர்கள் கைது" width="15" height="15" border="0" title="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  கொச்சி ஓட்டலில் ரூ.42.5 லட்சம் கருப்பு பணம் பறிமுதல் 3 சென்னை வாலிபர்கள் கைது">

					   <font title="கொச்சி ஓட்டலில் ரூ.42.5 லட்சம் கருப்பு பணம் பறிமுதல்: 3 சென்னை வாலிபர்கள் கைது">&nbsp;கொச்சி ஓட்டலில் ரூ.42.5 லட்சம் கருப்பு பணம் பறிமுதல்: 3 சென்னை வாலிபர்கள் கைது</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/11/பேரை/ஏமாற்றி/திருமணம்/செய்த//பெண்/கைது/&id=39530" title="11 பேரை ஏமாற்றி திருமணம் செய்த  பெண் கைது">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  11 பேரை ஏமாற்றி திருமணம் செய்த  பெண் கைது" width="15" height="15" border="0" title="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  11 பேரை ஏமாற்றி திருமணம் செய்த  பெண் கைது">

					   <font title="11 பேரை ஏமாற்றி திருமணம் செய்த  பெண் கைது">&nbsp;11 பேரை ஏமாற்றி திருமணம் செய்த  பெண் கைது</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/தந்தையின்/கடைசி/ஆசையை/நிறைவேற்ற/ஐ.சி.யூ/வார்டில்/திருமணம்/செய்து/கொண்ட/மகன்/&id=39525" title="தந்தையின் கடைசி ஆசையை நிறைவேற்ற ஐ.சி.யூ வார்டில் திருமணம் செய்து கொண்ட மகன்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  தந்தையின் கடைசி ஆசையை நிறைவேற்ற ஐ.சி.யூ வார்டில் திருமணம் செய்து கொண்ட மகன்" width="15" height="15" border="0" title="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  தந்தையின் கடைசி ஆசையை நிறைவேற்ற ஐ.சி.யூ வார்டில் திருமணம் செய்து கொண்ட மகன்">

					   <font title="தந்தையின் கடைசி ஆசையை நிறைவேற்ற ஐ.சி.யூ வார்டில் திருமணம் செய்து கொண்ட மகன்">&nbsp;தந்தையின் கடைசி ஆசையை நிறைவேற்ற ஐ.சி.யூ வார்டில் திருமணம் செய்து கொண்ட மகன்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/உலகின்/6-வது/மிகப்பெரிய/பொருளாதார/நாடாக//பொருளாதரத்தில்/பிரிட்டனை/வீழ்த்திய/இந்தியா/&id=39524" title="உலகின் 6-வது மிகப்பெரிய பொருளாதார நாடாக  பொருளாதரத்தில் பிரிட்டனை வீழ்த்திய இந்தியா">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  உலகின் 6-வது மிகப்பெரிய பொருளாதார நாடாக  பொருளாதரத்தில் பிரிட்டனை வீழ்த்திய இந்தியா" width="15" height="15" border="0" title="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  உலகின் 6-வது மிகப்பெரிய பொருளாதார நாடாக  பொருளாதரத்தில் பிரிட்டனை வீழ்த்திய இந்தியா">

					   <font title="உலகின் 6-வது மிகப்பெரிய பொருளாதார நாடாக  பொருளாதரத்தில் பிரிட்டனை வீழ்த்திய இந்தியா">&nbsp;உலகின் 6-வது மிகப்பெரிய பொருளாதார நாடாக  பொருளாதரத்தில் பிரிட்டனை வீழ்த்திய இந்தியா</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/பால்கனியில்/நின்று/ஜன்னலை/சுத்தம்/செய்தபோது//14-வது/மாடியில்/இருந்து/விழுந்து/பெண்/பலி/&id=39518" title="பால்கனியில் நின்று ஜன்னலை சுத்தம் செய்தபோது  14-வது மாடியில் இருந்து விழுந்து பெண் பலி">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  பால்கனியில் நின்று ஜன்னலை சுத்தம் செய்தபோது  14-வது மாடியில் இருந்து விழுந்து பெண் பலி" width="15" height="15" border="0" title="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  பால்கனியில் நின்று ஜன்னலை சுத்தம் செய்தபோது  14-வது மாடியில் இருந்து விழுந்து பெண் பலி">

					   <font title="பால்கனியில் நின்று ஜன்னலை சுத்தம் செய்தபோது  14-வது மாடியில் இருந்து விழுந்து பெண் பலி">&nbsp;பால்கனியில் நின்று ஜன்னலை சுத்தம் செய்தபோது  14-வது மாடியில் இருந்து விழுந்து பெண் பலி</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/பொது/இடங்களில்/குப்பையை/கொட்டினால்/ரூ.10,000/அபராதம்﻿/தேசிய/பசுமைத்/தீர்ப்பாயம்/உத்தரவு
/&id=39517" title="பொது இடங்களில் குப்பையை கொட்டினால் ரூ.10,000 அபராதம்﻿ தேசிய பசுமைத் தீர்ப்பாயம் உத்தரவு
">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  பொது இடங்களில் குப்பையை கொட்டினால் ரூ.10,000 அபராதம்﻿ தேசிய பசுமைத் தீர்ப்பாயம் உத்தரவு
" width="15" height="15" border="0" title="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  பொது இடங்களில் குப்பையை கொட்டினால் ரூ.10,000 அபராதம்﻿ தேசிய பசுமைத் தீர்ப்பாயம் உத்தரவு
">

					   <font title="பொது இடங்களில் குப்பையை கொட்டினால் ரூ.10,000 அபராதம்﻿: தேசிய பசுமைத் தீர்ப்பாயம் உத்தரவு
">&nbsp;பொது இடங்களில் குப்பையை கொட்டினால் ரூ.10,000 அபராதம்﻿: தேசிய பசுமைத் தீர்ப்பாயம் உத்தரவு
</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/சட்டசபையில்/சபாநாயகரின்/செங்கோலைத்/தூக்கிக்கொண்டு/ஓடிய/எம்.எல்.ஏ./&id=39516" title="சட்டசபையில் சபாநாயகரின் செங்கோலைத் தூக்கிக்கொண்டு ஓடிய எம்.எல்.ஏ.">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  சட்டசபையில் சபாநாயகரின் செங்கோலைத் தூக்கிக்கொண்டு ஓடிய எம்.எல்.ஏ." width="15" height="15" border="0" title="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  சட்டசபையில் சபாநாயகரின் செங்கோலைத் தூக்கிக்கொண்டு ஓடிய எம்.எல்.ஏ.">

					   <font title="சட்டசபையில் சபாநாயகரின் செங்கோலைத் தூக்கிக்கொண்டு ஓடிய எம்.எல்.ஏ.">&nbsp;சட்டசபையில் சபாநாயகரின் செங்கோலைத் தூக்கிக்கொண்டு ஓடிய எம்.எல்.ஏ.</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/லாட்ஜில்/தங்கும்/பெண்களை/ஆபாசமாக/படம்/பிடித்து/‘வாட்ஸ்-அப்’பில்/பரப்பியவர்/கைது/&id=39515" title="லாட்ஜில் தங்கும் பெண்களை ஆபாசமாக படம் பிடித்து ‘வாட்ஸ்-அப்’பில் பரப்பியவர் கைது">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  லாட்ஜில் தங்கும் பெண்களை ஆபாசமாக படம் பிடித்து ‘வாட்ஸ்-அப்’பில் பரப்பியவர் கைது" width="15" height="15" border="0" title="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  லாட்ஜில் தங்கும் பெண்களை ஆபாசமாக படம் பிடித்து ‘வாட்ஸ்-அப்’பில் பரப்பியவர் கைது">

					   <font title="லாட்ஜில் தங்கும் பெண்களை ஆபாசமாக படம் பிடித்து ‘வாட்ஸ்-அப்’பில் பரப்பியவர் கைது">&nbsp;லாட்ஜில் தங்கும் பெண்களை ஆபாசமாக படம் பிடித்து ‘வாட்ஸ்-அப்’பில் பரப்பியவர் கைது</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/செல்லாது/என்று/அறிவிக்கப்பட்ட/அளவுக்கு/ஈடாக/புதிய/நோட்டுகள்/புழக்கத்திற்கு/வராது/நிதிமந்திரி/திட்டவட்டம்/&id=39504" title="செல்லாது என்று அறிவிக்கப்பட்ட அளவுக்கு ஈடாக புதிய நோட்டுகள் புழக்கத்திற்கு வராது நிதிமந்திரி திட்டவட்டம்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  செல்லாது என்று அறிவிக்கப்பட்ட அளவுக்கு ஈடாக புதிய நோட்டுகள் புழக்கத்திற்கு வராது நிதிமந்திரி திட்டவட்டம்" width="15" height="15" border="0" title="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  செல்லாது என்று அறிவிக்கப்பட்ட அளவுக்கு ஈடாக புதிய நோட்டுகள் புழக்கத்திற்கு வராது நிதிமந்திரி திட்டவட்டம்">

					   <font title="செல்லாது என்று அறிவிக்கப்பட்ட அளவுக்கு ஈடாக புதிய நோட்டுகள் புழக்கத்திற்கு வராது நிதிமந்திரி திட்டவட்டம்">&nbsp;செல்லாது என்று அறிவிக்கப்பட்ட அளவுக்கு ஈடாக புதிய நோட்டுகள் புழக்கத்திற்கு வராது நிதிமந்திரி திட்டவட்டம்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/ரகசிய/பாத்ரூமில்/பதுக்கிய/ஹவாலா/பணம்/ரூ.5.7/கோடிக்கு/புதிய/ரூபாய்/நோட்டுக்கள்/சிக்கின/&id=39497" title="ரகசிய பாத்ரூமில் பதுக்கிய ஹவாலா பணம் ரூ.5.7 கோடிக்கு புதிய ரூபாய் நோட்டுக்கள் சிக்கின">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  ரகசிய பாத்ரூமில் பதுக்கிய ஹவாலா பணம் ரூ.5.7 கோடிக்கு புதிய ரூபாய் நோட்டுக்கள் சிக்கின" width="15" height="15" border="0" title="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  ரகசிய பாத்ரூமில் பதுக்கிய ஹவாலா பணம் ரூ.5.7 கோடிக்கு புதிய ரூபாய் நோட்டுக்கள் சிக்கின">

					   <font title="ரகசிய பாத்ரூமில் பதுக்கிய ஹவாலா பணம்: ரூ.5.7 கோடிக்கு புதிய ரூபாய் நோட்டுக்கள் சிக்கின">&nbsp;ரகசிய பாத்ரூமில் பதுக்கிய ஹவாலா பணம்: ரூ.5.7 கோடிக்கு புதிய ரூபாய் நோட்டுக்கள் சிக்கின</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/டெல்லி//வங்கி/கிளையில்/44/போலி/வங்கி/கணக்குகளில்/ரூ./100/கோடி/&id=39493" title="டெல்லி  வங்கி கிளையில் 44 போலி வங்கி கணக்குகளில் ரூ. 100 கோடி">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  டெல்லி  வங்கி கிளையில் 44 போலி வங்கி கணக்குகளில் ரூ. 100 கோடி" width="15" height="15" border="0" title="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  டெல்லி  வங்கி கிளையில் 44 போலி வங்கி கணக்குகளில் ரூ. 100 கோடி">

					   <font title="டெல்லி  வங்கி கிளையில் 44 போலி வங்கி கணக்குகளில் ரூ. 100 கோடி">&nbsp;டெல்லி  வங்கி கிளையில் 44 போலி வங்கி கணக்குகளில் ரூ. 100 கோடி</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/திருமணத்துக்கு/மறுப்பு/தெரிவித்த/காதலனை/பெட்ரோல்/ஊற்றி/எரித்த/காதலி//&id=39486" title="திருமணத்துக்கு மறுப்பு தெரிவித்த காதலனை பெட்ரோல் ஊற்றி எரித்த காதலி ">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  திருமணத்துக்கு மறுப்பு தெரிவித்த காதலனை பெட்ரோல் ஊற்றி எரித்த காதலி " width="15" height="15" border="0" title="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  திருமணத்துக்கு மறுப்பு தெரிவித்த காதலனை பெட்ரோல் ஊற்றி எரித்த காதலி ">

					   <font title="திருமணத்துக்கு மறுப்பு தெரிவித்த காதலனை பெட்ரோல் ஊற்றி எரித்த காதலி ">&nbsp;திருமணத்துக்கு மறுப்பு தெரிவித்த காதலனை பெட்ரோல் ஊற்றி எரித்த காதலி </font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/மனைவி/மீது/கொலை/வெறி/தாக்குதல்/நடத்திய/கணவர்/கைது//&id=39482" title="மனைவி மீது கொலை வெறி தாக்குதல் நடத்திய கணவர் கைது ">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மனைவி மீது கொலை வெறி தாக்குதல் நடத்திய கணவர் கைது " width="15" height="15" border="0" title="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மனைவி மீது கொலை வெறி தாக்குதல் நடத்திய கணவர் கைது ">

					   <font title="மனைவி மீது கொலை வெறி தாக்குதல் நடத்திய கணவர் கைது ">&nbsp;மனைவி மீது கொலை வெறி தாக்குதல் நடத்திய கணவர் கைது </font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/ரெயில்கள்-பஸ்களில்/டிசம்பர்/10ம்/தேதிக்கு/பின்/500/ரூபாய்/நோட்டுகள்//செல்லாது//மத்திய/அரசு/&id=39481" title="ரெயில்கள்-பஸ்களில் டிசம்பர் 10ம் தேதிக்கு பின் 500 ரூபாய் நோட்டுகள்  செல்லாது  மத்திய அரசு">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  ரெயில்கள்-பஸ்களில் டிசம்பர் 10ம் தேதிக்கு பின் 500 ரூபாய் நோட்டுகள்  செல்லாது  மத்திய அரசு" width="15" height="15" border="0" title="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  ரெயில்கள்-பஸ்களில் டிசம்பர் 10ம் தேதிக்கு பின் 500 ரூபாய் நோட்டுகள்  செல்லாது  மத்திய அரசு">

					   <font title="ரெயில்கள்-பஸ்களில் டிசம்பர் 10ம் தேதிக்கு பின் 500 ரூபாய் நோட்டுகள்  செல்லாது  மத்திய அரசு">&nbsp;ரெயில்கள்-பஸ்களில் டிசம்பர் 10ம் தேதிக்கு பின் 500 ரூபாய் நோட்டுகள்  செல்லாது  மத்திய அரசு</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/மின்னணு/பண/பரிவர்த்தனைகளுக்கு/மத்திய/அரசு/சலுகைகள்/அறிவிப்பு/&id=39480" title="மின்னணு பண பரிவர்த்தனைகளுக்கு மத்திய அரசு சலுகைகள் அறிவிப்பு">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மின்னணு பண பரிவர்த்தனைகளுக்கு மத்திய அரசு சலுகைகள் அறிவிப்பு" width="15" height="15" border="0" title="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மின்னணு பண பரிவர்த்தனைகளுக்கு மத்திய அரசு சலுகைகள் அறிவிப்பு">

					   <font title="மின்னணு பண பரிவர்த்தனைகளுக்கு மத்திய அரசு சலுகைகள் அறிவிப்பு">&nbsp;மின்னணு பண பரிவர்த்தனைகளுக்கு மத்திய அரசு சலுகைகள் அறிவிப்பு</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/விரைவில்/புதிய/ரூ.100/நோட்டுகள்/அறிமுகம்/ரிசர்வ்/வங்கி/அறிவிப்பு/&id=39476" title="விரைவில் புதிய ரூ.100 நோட்டுகள் அறிமுகம் ரிசர்வ் வங்கி அறிவிப்பு">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  விரைவில் புதிய ரூ.100 நோட்டுகள் அறிமுகம் ரிசர்வ் வங்கி அறிவிப்பு" width="15" height="15" border="0" title="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  விரைவில் புதிய ரூ.100 நோட்டுகள் அறிமுகம் ரிசர்வ் வங்கி அறிவிப்பு">

					   <font title="விரைவில் புதிய ரூ.100 நோட்டுகள் அறிமுகம்: ரிசர்வ் வங்கி அறிவிப்பு">&nbsp;விரைவில் புதிய ரூ.100 நோட்டுகள் அறிமுகம்: ரிசர்வ் வங்கி அறிவிப்பு</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/கருப்பு/பணம்/விவகாரம்கர்நாடக/உயர்/அதிகாரியின்/ஓட்டுநர்/தற்கொலை/&id=39472" title="கருப்பு பணம் விவகாரம்கர்நாடக உயர் அதிகாரியின் ஓட்டுநர் தற்கொலை">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  கருப்பு பணம் விவகாரம்கர்நாடக உயர் அதிகாரியின் ஓட்டுநர் தற்கொலை" width="15" height="15" border="0" title="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  கருப்பு பணம் விவகாரம்கர்நாடக உயர் அதிகாரியின் ஓட்டுநர் தற்கொலை">

					   <font title="கருப்பு பணம் விவகாரம்:கர்நாடக உயர் அதிகாரியின் ஓட்டுநர் தற்கொலை">&nbsp;கருப்பு பணம் விவகாரம்:கர்நாடக உயர் அதிகாரியின் ஓட்டுநர் தற்கொலை</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/இண்டர்நெட்/இல்லாமல்/பேடிஎம்/பயன்படுத்தலாம்//புதிய/சேவை/அறிவிப்பு/&id=39471" title="இண்டர்நெட் இல்லாமல் பேடிஎம் பயன்படுத்தலாம்  புதிய சேவை அறிவிப்பு">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  இண்டர்நெட் இல்லாமல் பேடிஎம் பயன்படுத்தலாம்  புதிய சேவை அறிவிப்பு" width="15" height="15" border="0" title="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  இண்டர்நெட் இல்லாமல் பேடிஎம் பயன்படுத்தலாம்  புதிய சேவை அறிவிப்பு">

					   <font title="இண்டர்நெட் இல்லாமல் பேடிஎம் பயன்படுத்தலாம் : புதிய சேவை அறிவிப்பு">&nbsp;இண்டர்நெட் இல்லாமல் பேடிஎம் பயன்படுத்தலாம் : புதிய சேவை அறிவிப்பு</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.net/news_details.php?/அகமதாபாத்/ரியல்/எஸ்டேட்/அதிபர்/வீட்டில்/ரூ./13,/860/கோடி/கருப்பு/பணம்/சிக்கியது/&id=39450" title="அகமதாபாத் ரியல் எஸ்டேட் அதிபர் வீட்டில் ரூ. 13, 860 கோடி கருப்பு பணம் சிக்கியது">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  அகமதாபாத் ரியல் எஸ்டேட் அதிபர் வீட்டில் ரூ. 13, 860 கோடி கருப்பு பணம் சிக்கியது" width="15" height="15" border="0" title="கெஜ்ரிவால்,அரசுடன்,மோதிவந்த,டெல்லி,கவர்னர்,நஜிப்,ஜங்,‘திடீர்’,ராஜினாமா,,najeeb,jung,quits,as,delhi,lieutenant,governor,arvind,kejriwal,..,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  அகமதாபாத் ரியல் எஸ்டேட் அதிபர் வீட்டில் ரூ. 13, 860 கோடி கருப்பு பணம் சிக்கியது">

					   <font title="அகமதாபாத் ரியல் எஸ்டேட் அதிபர் வீட்டில் ரூ. 13, 860 கோடி கருப்பு பணம் சிக்கியது">&nbsp;அகமதாபாத் ரியல் எஸ்டேட் அதிபர் வீட்டில் ரூ. 13, 860 கோடி கருப்பு பணம் சிக்கியது</font></a>                      </li>

                     

                        
                    </ul>		

					

					<p align="right"><a href="News_index.php" class="style1" style="color:#CC0000;">மேலும்...</a></p>

								</td>

  </tr>

</table>

			<script type="text/javascript" src="ajax_script.js"></script>

	<SCRIPT language=JavaScript src="common.js"></SCRIPT>

	<SCRIPT language=JavaScript src="tamil.js"></SCRIPT>

<script type="text/JavaScript">

<!--

function MM_findObj(n, d) { //v4.01

  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {

    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}

  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];

  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);

  if(!x && d.getElementById) x=d.getElementById(n); return x;

}



function MM_validateForm() { //v4.0

  var i,p,q,nm,test,num,min,max,errors='',args=MM_validateForm.arguments;

  for (i=0; i<(args.length-2); i+=3) { test=args[i+2]; val=MM_findObj(args[i]);

    if (val) { nm=val.name; if ((val=val.value)!="") {

      if (test.indexOf('isEmail')!=-1) { p=val.indexOf('@');

        if (p<1 || p==(val.length-1)) errors+='- '+nm+' must contain an e-mail address.\n';

      } else if (test!='R') { num = parseFloat(val);

        if (isNaN(val)) errors+='- '+nm+' must contain a number.\n';

        if (test.indexOf('inRange') != -1) { p=test.indexOf(':');

          min=test.substring(8,p); max=test.substring(p+1);

          if (num<min || max<num) errors+='- '+nm+' must contain a number between '+min+' and '+max+'.\n';

    } } } else if (test.charAt(0) == 'R') errors += '- '+nm+' is required.\n'; }

  } if (errors) alert('The following error(s) occurred:\n'+errors);

  document.MM_returnValue = (errors == '');

}

//-->

</script>



<table width="100%">

		<tr>

			<td colspan="2">

<span style="color:#990000;"><strong>Comments</strong></span>

<hr></td>

		</tr><tr>

			<td width="53%">

<table width="500">

            <span style="color:#000000;">Reply Message</span><br>
</table></td>

		   

		</tr>

		<tr>

			<td>

		   <hr>		   </td>

	    </tr>

		<tr>

			<td align="left" valign="top">

<FORM id="form1" name="form1" action="/news_details.php?id=39533" method="post" >

<TABLE cellSpacing=2 cellPadding=2 width="500" border=0>

        <TBODY>

		<TR>

          <TD colspan="3"><span style="color:#990000;"><strong>Post Your Comments </strong></span></TD>

          </TR>

		<TR>

          <TD width="10%"><strong><span style="color:#000000;">Name</span><span style="color:#FF0000;">*</span></strong></TD>

          <TD width="90%"><input name="RName" type="text" size="30"></TD>

		</TR>

		<TR>

          <TD><strong><span style="color:#000000;">Email ID</span> </strong><span style="color:#FF0000;">*</span></TD>

          <TD><input name="REmailID" type="text" size="30"></TD>

		</TR>

        <TR>

          

          <TD colspan="2">

		 <span style="color:#FF0000;">*</span>

		  <strong><span style="color:#000000;">தமிழ் எழுத்துக்கள் இந்தப்பெட்டியில் தோன்றும் (உம்) அம்மா</span></strong>

		  <br>

		  <textarea style="FONT-FAMILY: Latha,TheneeUniTx,TSCu_InaiMathi,TSCu_paranar" name=postBody rows=5 cols=20  onKeyPress='javascript:convertThis(event)' onKeyDown='toggleKBMode(event)'></textarea>

		  <br>

		  <input type="checkbox" checked="true" onClick="showHelp(this)">

<input type="radio" checked="" value="any" name="type">Match any where <input type="radio" value="exact" name="type">Exact Match <span style="font-size: 11px">

            

            </span>		 </TD>

          </TR>

       

       <TR>

          <TD colspan="2"><label for="security_code">Security Code: </label><img src="CaptchaSecurityImages.php?width=100&height=40&characters=5" /><input id="security_code" name="security_code" type="text" /></TD>

          </TR>

        <TR>

          <TD colspan="2"><span class="style12"><input name="Submit" type="submit" onClick="MM_validateForm('RName','','R','REmailID','','RisEmail','security_code','','R','postBody','','R');return document.MM_returnValue" value="Submit"></span></TD>

          </TR>

        <TR>

          <TD colspan="2"></TD>

        </TR>

        </TBODY></TABLE>

</form>

			</td>

	    </tr>

</table>

	

	</td>

  </tr>

</table></td>

    <td align="left" valign="top" width="336">

	<table width="100%" border="0">

  <tr>

    <td>

	
	
	

	<script>
google_language = 'en';
</script>
<table border="0">
  <tr>
	<td align="left" valign="top"><span style="float: left; padding-right: 20px; padding-bottom: 20px;"> 
<!-- H12 codes begin, tamilkurinji.net, Sliding Banner, 728x90 -->
<script type="text/javascript" src="http://tags.h12-media.com/tags.js?site=20e047f80c75c8ced166fcb52c707ebf&type=sliding&size=728x90&name=From+Bottom"></script>
<!-- H12 codes end -->
<br><br>
<br><br>

 </span>
	<a href="https://play.google.com/store/apps/details?id=com.tamilkurinji.samayalkurippu"target="_blank"><img src="http://tamilkurinji.net/images_/Samayal-2.jpg" width="300" height="250" /></a>
<br><br>
<!-- H12 codes begin, site: tamilkurinji.net, placement: TK-Detail-300-250-1, type: Standard Banner, size: 300x250 , freq: 0 -->
<script>
var h12precont = 'h12c_300x250_' + Math.floor(Math.random()*1000000);
document.write('<div id="' + h12precont + '"></div>');
(h12_adarray = window.h12_adarray || []).push({"adcontainer":h12precont,"placement":"b0a8dff0d176a9e824ed2a36c30affa4","size":"300x250","type":"standard","width":"300","height":"250","name":""});
</script>
<script async src="//tags.h12-media.com/load.js"></script>
<!-- H12 codes end -->
<br><br>

<a href="https://play.google.com/store/apps/details?id=com.tamilkurinji.azhagukurippu"target="_blank"><img src="http://tamilkurinji.net/images_/Beauty-1.jpg" width="300" height="250" /></a>
<br><br>
<!-- H12 codes begin, site: tamilkurinji.net, placement: TK-Detail-300-250-2, type: Standard Banner, size: 300x250 , freq: 0 -->
<script>
var h12precont = 'h12c_300x250_' + Math.floor(Math.random()*1000000);
document.write('<div id="' + h12precont + '"></div>');
(h12_adarray = window.h12_adarray || []).push({"adcontainer":h12precont,"placement":"17c8019ee206756258507eac16f02342","size":"300x250","type":"standard","width":"300","height":"250","name":""});
</script>
<script async src="//tags.h12-media.com/load.js"></script>
<!-- H12 codes end -->
<br><br>

<a href="https://play.google.com/store/apps/details?id=com.tamilkurinji.tamilmaruthuvam"target="_blank"><img src="http://tamilkurinji.net/images_/Maruthuvam.jpg" width="300" height="250" /></a>
<br><br>
<!-- H12 codes begin, site: tamilkurinji.net, placement: TK-Detail-300-250-3, type: Standard Banner, size: 300x250 , freq: 0 -->
<script>
var h12precont = 'h12c_300x250_' + Math.floor(Math.random()*1000000);
document.write('<div id="' + h12precont + '"></div>');
(h12_adarray = window.h12_adarray || []).push({"adcontainer":h12precont,"placement":"952130fd3a7c554c4a02574ce281b3f0","size":"300x250","type":"standard","width":"300","height":"250","name":""});
</script>
<script async src="//tags.h12-media.com/load.js"></script>
<!-- H12 codes end -->
<br><br>

<a href="http://hytechmedia.net"target="_blank"><img src="http://tamilkurinji.net/images/Hytech-300x250.jpg" width="300" height="250" /></a>
<br><br>
<script>
google_language = 'en';
</script>
<br /><br /><br />
<!-- Banner Code, Site: tamilkurinji.net, Placement: On-video-tk, Tag Type: in-video -->
<script language="javascript" src="//jss.h12-media.com/jss.js?2343c7969b89cf76d6ef09916311db23-1-0"></script>
<script language="javascript" src="//jss.h12-media.com/ivt_loader.js"></script>
<!-- Banner Code Ends -->
<br><br>

<iframe width="300" height="250" src="//www.youtube.com/embed/hlocSG70bwQ" frameborder="0" allowfullscreen></iframe><br><br>
<br><br>
<br />
<script>
google_language = 'en';
</script>
<style>
.inn-right-small-head {
    background-color: #003399;
    background-image: url("images/right-small-head-bg.jpg");
    background-position: center bottom;
    background-repeat: repeat-x;
    color: #CCCCCC;
    font-size: 15.5px;
    height: 50px;
    line-height: 32px;
    margin: 0 0 15px;
    text-align: right;
    width: 336px;
}
.inn-right-small-head h1 {
    color: #FFFFFF;
    float: left;
    font-size: 17.5px;
    font-weight: 500;
    line-height: 32px;
    margin: 22px 0 0 12px;
    padding: 0;
    text-align: left;
    text-decoration: none;
    width: 150px;
}
#new-world {
border:#007DC6 1px solid;
    float: left;
    height: 520px;
    margin: -15px 0 25px;
    padding: 0;
    position: relative;
    width: 336px;
}
#new-world ul {
    clear: none;
    list-style-position: inside;
    list-style-type: none;
    margin: 0;
    padding: 0;
    position: relative;
    width: auto;
}
#new-world ul li {
    border-bottom: 1px dotted #33B5E6;
    clear: both;
    color: #999999;
    font-size: 12px;
    height: auto;
    min-height: 45px;
    padding: 5px 3px 10px 5px;
    z-index: -5;
}
#new-world ul li a img {
    float: left;
    margin: 0 10px 5px 0;
}
#new-world ul li a {
    font-weight: normal;
    text-decoration: none;
    unicode-bidi: normal;
    word-wrap: break-word;
}
#new-world ul li a h1 {
    color: #007DC6;
    font-size: 12px;
    font-weight: normal;
    margin: 0;
    padding: 0;
    text-decoration: none;
    z-index: -5;
}
</style>
<table width="336" border="0">
  <tr>
    <td>
<div align="left" class="inn-right-small-head" style="float:left;"><h1>மகளிர்</h1><a href="Ladies_Index.asp?cat=501"><img height="45" border="0" width="90" src="images/makalir.png"></a></div>
<div align="left" style="height:250px" id="new-world"><ul>
           
<li><a href="news_details.php?/சரும/சுருக்கத்தை/நீக்கும்/அன்னாசிபழம்/muga/surukkam/pineapple/&id=39522">
	 <img  style="max-height:50px;max-width:75px;" src="http://tamilkurinji.net/images_/thumbs/1482243500pineapple.jpg" alt="சரும சுருக்கத்தை நீக்கும் அன்னாசிபழம்| muga surukkam pineapple">
	 </a><a href="news_details.php?/சரும/சுருக்கத்தை/நீக்கும்/அன்னாசிபழம்/muga/surukkam/pineapple/&id=39522"><h1>சரும சுருக்கத்தை நீக்கும் அன்னாசிபழம்| muga surukkam pineapple</h1></a></li>
            
<li><a href="news_details.php?/முகம்/பளபளப்பாக/mugam/palapalakka/
/&id=39510">
	 <img  style="max-height:50px;max-width:75px;" src="http://tamilkurinji.net/images_/thumbs/1481982595papaya.jpg" alt="முகம் பளபளப்பாக| mugam palapalakka 
">
	 </a><a href="news_details.php?/முகம்/பளபளப்பாக/mugam/palapalakka/
/&id=39510"><h1>முகம் பளபளப்பாக| mugam palapalakka 
</h1></a></li>
            
<li><a href="news_details.php?/முகம்/அழகாக/மின்ன/சந்தனம்///&id=39496">
	 <img  style="max-height:50px;max-width:75px;" src="http://tamilkurinji.net/images_/thumbs/1481352185beautiful-skin.jpg" alt="முகம் அழகாக மின்ன சந்தனம்  ">
	 </a><a href="news_details.php?/முகம்/அழகாக/மின்ன/சந்தனம்///&id=39496"><h1>முகம் அழகாக மின்ன சந்தனம்  </h1></a></li>
            
<li><a href="news_details.php?/பொடுகு/தொல்லை/நீங்க//அரைக்கீரை/விதை
/&id=39479">
	 <img  style="max-height:50px;max-width:75px;" src="http://tamilkurinji.net/images_/thumbs/1481119980dandruff-56a270423df78cf77275bdd7.jpg" alt="பொடுகு தொல்லை நீங்க  அரைக்கீரை விதை
">
	 </a><a href="news_details.php?/பொடுகு/தொல்லை/நீங்க//அரைக்கீரை/விதை
/&id=39479"><h1>பொடுகு தொல்லை நீங்க  அரைக்கீரை விதை
</h1></a></li>
   
</ul></div>
</td>
  </tr>
</table>
<br />
<br />
<iframe width="300" height="250" src="//www.youtube.com/embed/yoqMQRLltg8" frameborder="0" allowfullscreen></iframe><br><br>


<br />
<script>
google_language = 'en';
</script>
  <iframe width="300" height="250" src="//www.youtube.com/embed/_YAB2SrcYdA" frameborder="0" allowfullscreen></iframe><br><br>

<iframe width="300" height="250" src="//www.youtube.com/embed/KLWG2zNXpkk" frameborder="0" allowfullscreen></iframe><br><br>

<iframe width="300" height="250" src="//www.youtube.com/embed/uQ2uRMJpK8Q" frameborder="0" allowfullscreen></iframe><br><br>
<br><br>
<br />
<script>
google_language = 'en';
</script>
<iframe width="300" height="250" src="//www.youtube.com/embed/ut-tEzdevMg" frameborder="0" allowfullscreen></iframe><br><br>
<br><br>

</td>
  </tr>
</table>
<script>
google_language = 'en';
</script>	
	
	</td>

  </tr>

  

  <tr>

    <td><table width="100%" border="0" cellpadding="2" cellspacing="0" bordercolor="#CCCCCC">

 

 <tr>

    <td align="left" valign="top">

	<table width="100%" border="0" background="images_/foot_bg.jpg">

</table>	</td>

  </tr>

  

</table></td>

  </tr>

  

  

  <tr>

    <td align="right"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<table width="336" border="0">
  <tr>
    <td width="305" align="left" valign="top">
<br />
<iframe width="300" height="250" src="//www.youtube.com/embed/d3FVTgIxoKU" frameborder="0" allowfullscreen></iframe><br><br>
<br />
<iframe width="300" height="250" src="//www.youtube.com/embed/Gk0NlwgfIFo" frameborder="0" allowfullscreen></iframe><br><br>

<br />
<br><br><br />
</td>
   
  </tr>
</table>
	</td>

  </tr>

  <tr>

    <td> 

</td>

</tr></tbody></table></div></center></td>

  </tr>

</table>				</td>

    </tr>

  <tr>

    <td colspan="2"><table width="100%" border="0">
  
    <td colspan="2"><table width="100%" border="1" cellpadding="0" cellspacing="0" bordercolor="#FF0000">
  <tr>
    <td><table width="100%" border="0">
 
  
  <tr>
    <td align="center" valign="bottom" bgcolor="#FFFFFF" class="style49">
	<iframe src="youtube_page.php" allowtransparency="true" scrolling="no" style="border: none; overflow: hidden; width: 900px; height: 212px;" frameborder="0"></iframe>
	</td>
  </tr>
  <tr>
    <td align="left"></td>
  </tr>
  <tr>
    <td colspan="2" align="left"></td>
  </tr>

  
</table>
</td>

    </tr>

</table>

</td>

  </tr>

  <tr>

    <td><style type="text/css">
<!--
a:link {
	text-decoration: none;
}
a:visited {
	text-decoration: none;
}
a:hover {
	text-decoration: none;
}
a:active {
	text-decoration: none;
}
.style1 {color: #FFFFFF}
.style2 {color: #FFFFFF; font-weight: bold; }

a.footer-rss {
    background-image: url("rss-icon2.png");
    background-position: left top;
    background-repeat: no-repeat;
    color: #fff;
    font-size: 12px;
    font-weight: normal;
    line-height: 22px;
    padding: 0 0 0 24px;
    text-align: right;
    text-decoration: none;
}
-->
</style><table width="100%" border="0" cellpadding="2" cellspacing="2" background="images_/header_bg_red.gif">
  <tr>
    <td align="center"><table width="100%" border="0" cellspacing="0" cellpadding="0">
      <tr>
        <td width="14%" align="center" ><a href="http://www.tamilkurinji.in/index.php" class="style1 style63"><strong>Home</strong></a></td>
              <td  align="center" ><a href="http://www.tamilkurinji.in/News_index.php" class="style1 style63"><strong>News</strong></a></td>
              <td  align="center" ><a href="http://www.tamilkurinji.in/cinemaindex.php" class="style1 style63"><strong>Cinema</strong></a></td>
              <td  align="center" ><a href="http://gallery.tamilkurinji.in" class="style1 style63"><strong>Gallery</strong></a></td>
              <td  align="center" ><a href="http://www.tamilkurinji.in/Privacy_policy.php" class="style1 style63"><strong>Privacy Policy</strong></a></td>
			  <td align="center" ><a href="http://www.tamilkurinji.in/Contact_us.php" class="style1 style63"><strong>Contact us</strong></a></td>
			  <td  align="center" ><a href="http://www.justads.co.in" class="style1 style63"><strong>Free Ads</strong></a></td>
      </tr>
      <tr>
        <td align="center" ><a class="footer-rss" href="rss_headline.php">சற்று முன்</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_tamilnadu.php">தமிழகம்</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_india.php">இந்தியா</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_world.php">உலகம்</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_business.php">வர்த்தகம்</a></td>
        <td align="center" ><a class="footer-rss" href="rss_sports.php">விளையாட்டு</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_cinema.php">சினிமா</a></td>
      </tr>
    </table></td>
  </tr>
  <tr>
    <td align="center">Copyright &copy; 2010 <a href="http://indianinfotech.in" class="style2">Indianinfotech.in</a></td>
  </tr>
</table>
<!-- Histats.com  START (hidden counter)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="website page counter" ><script  type="text/javascript" >
try {Histats.start(1,1589889,4,0,0,0,"");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1589889&101" alt="website page counter" border="0"></a></noscript>
<!-- Histats.com  END  -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8056005-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- 6c8693432d98973d135a4352bc9954fe --> 

<script type="text/javascript">
function dismissbox()
  {
	document.getElementById('myTestDiv').style.display = 'none';
	
  }
  
  window.onload = function() {
  document.onselectstart = function() {return false;} // ie
  document.onmousedown = function() {return false;} // mozilla
}


window.onload = function() {
  var element = document.getElementById('printarea');
  element.onselectstart = function () { return false; } // ie
  element.onmousedown = function () { return false; } // mozilla
}

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40493155-1', 'tamilkurinji.in');
  ga('send', 'pageview');

</script>





<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.7.2/jquery-ui.min.js"></script>
<style>

#fanback {
display:block;
background:rgba(0,0,0,0.8);
width:100%;
height:100%;
position:fixed;
top:0;
left:0;
z-index:99999;
}
#fan-exit {
width:100%;
height:100%;
}
#fanbox {
background:white;
width:420px;
height:270px;
position:absolute;
top:58%;
left:63%;
margin:-220px 0 0 -375px;
-webkit-box-shadow: inset 0 0 50px 0 #939393;
-moz-box-shadow: inset 0 0 50px 0 #939393;
box-shadow: inset 0 0 50px 0 #939393;
-webkit-border-radius: 5px;
-moz-border-radius: 5px;
border-radius: 5px;
margin: -220px 0 0 -375px;
}
#fanclose {
float:right;
cursor:pointer;
background:url(http://tamilkurinji.net/images_/fanclose.png) repeat;
height:15px;
padding:20px;
position:relative;
padding-right:40px;
margin-top:-20px;
margin-right:-22px;
}
.remove-borda {
height:1px;
width:366px;
margin:0 auto;
background:#F3F3F3;
margin-top:16px;
position:relative;
margin-left:20px;
}
</style>
<script type="text/javascript">
//<![CDATA[
jQuery.cookie = function (key, value, options) {

// key and at least value given, set cookie...
if (arguments.length > 1 && String(value) !== "[object Object]") {
options = jQuery.extend({}, options);

if (value === null || value === undefined) {
options.expires = -1;
}

if (typeof options.expires === 'number') {
var days = options.expires, t = options.expires = new Date();
t.setDate(t.getDate() + days);
}

value = String(value);

return (document.cookie = [
encodeURIComponent(key), '=',
options.raw ? value : encodeURIComponent(value),
options.expires ? '; expires=' + options.expires.toUTCString() : '', // use expires attribute, max-age is not supported by IE
options.path ? '; path=' + options.path : '',
options.domain ? '; domain=' + options.domain : '',
options.secure ? '; secure' : ''
].join(''));
}

// key and possibly options given, get cookie...
options = value || {};
var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;
return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;
};
//]]>
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if($.cookie('popup_user_login') != 'yes'){
$('#fanback').delay(100).fadeIn('medium');
$('#fanclose, #fan-exit').click(function(){
$('#fanback').stop().fadeOut('medium');
});
}
$.cookie('popup_user_login', 'yes', { path: '/', expires: 0 });
});
</script>
<div id="fanback">
  <div id="fan-exit"></div>
  <div id="fanbox">
    <div id="fanclose"></div>
    <div class="remove-borda"></div>
    <iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/tamilkurinji&amp;width=402&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23E2E2E2&amp;stream=false&amp;header=false" allowtransparency="true" scrolling="no" style="border: none; overflow: hidden; margin-top: -19px; width: 402px; height: 230px;" frameborder="0"></iframe>
  </div>
</div>
	<script>
function createCookie(name,value,days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
    }
    else var expires = "";
    document.cookie = name+"="+value+expires+"; path=/";
}

createCookie('fppop','1',1);
</script>
	</td>

  </tr>

</table>

</td>

  </tr>

</table>
<style>
div#vnCpContainer {
    width: 300px;
    float: left;
    padding-right: 10px;
    padding-bottom: 7px;
}
</style>