
			  <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">

<html lang="en-US">

<head>

<link type="image/x-icon" href="images/favicon.ico" rel="icon">

<link type="image/x-icon" href="images/favicon.ico" rel="shortcut icon">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<meta name="google-site-verification" content="tTXtFutRkdoVXeWkuK15zn6muXmf6utY5gq_MGj56K8" />

<link href="style.css" rel="stylesheet" type="text/css">

<link rel="stylesheet" type="text/css" href="ajaxtabs/ajaxtabs.css" />

		<script type="text/javascript" src="ajax_script.js"></script>

	<SCRIPT language=JavaScript src="common.js"></SCRIPT>

	<SCRIPT language=JavaScript src="tamil.js"></SCRIPT>

<script type="text/javascript" src="ajaxtabs/ajaxtabs.js">



/***********************************************

* Ajax Tabs Content script v2.2- © Dynamic Drive DHTML code library (www.dynamicdrive.com)

* This notice MUST stay intact for legal use

* Visit Dynamic Drive at http://www.dynamicdrive.com/ for full source code

***********************************************/



</script>

<style type="text/css">

<!--

.heading {color: rgb(204, 0, 0); font-size: 16px; font-weight: bold; line-height: 1em; margin: 0pt; padding: 22px 0px 5px; text-shadow: 0pt 2px 5px rgba(0, 0, 0, 0.4);}

ul

{

list-style-type:none;

}

-->

</style>

<script LANGUAGE="JavaScript">

function displayHTML(printContent) {

var inf = printContent;

win = window.open("print.htm", 'popup', 'toolbar = no, status = no');

win.document.write(inf);

}

</script>

 <script type="text/javascript" src="jquery.min.js"></script>

<script type="text/javascript" src="jquery.magnifier.js">


</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<meta name="keywords" content="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,Floods-in-Courtallam-Waterfalls-Tourists-are-banned
,,,Tamil News | தமிழ் செய்திகள் | Tamilkurinji  குற்றாலம் அருவிகளில் வெள்ளப்பெருக்கு- சுற்றுலா பயணிகள் குளிக்க தடை  ,news , indianews , tamilnews, indianews,  tamilseithigal, indiaseithigal, tamilcinemanews , seithigal,செய்திகள், தமிழ்செய்திகள், தமிழ் Floods-in-Courtallam-Waterfalls-Tourists-are-banned
,குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,Floods-in-Courtallam-Waterfalls-Tourists-are-banned
,,,குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு,ஏற்பட்டதால்,சுற்றுலா,பயணிகள்,குளிக்க,தடை,விதிக்கப்பட்டது.நெல்லை,மாவட்டம்,குற்றாலத்தில்,ஜூன்,,ஜூலை,,ஆகஸ்டு,மாதங்கள்,சீசன்,காலங்களாகும்.,இந்த,ஆண்டு,ஆரம்பம்,முதலே,சீசன்,போதுமானதாக,இல்லை.,அருவிகளிலும்,இடைஇடையே,தண்ணீர்,அதிகமாக,விழுவதும்,,பின்னர்,குறைவாக,விழுவதுமாக,இருந்தது.,இதனால்,சுற்றுலா,பயணிகளின்,வருகையும்,குறைவாகவே,இருந்தது.வழக்கமாக,ஆகஸ்டு,மாதம்,15-ந்,தேதியுடன்,குற்றாலம்,சீசன்,முடிவுக்கு,வந்துவிடும்.,ஆனால்,இந்த,ஆண்டு,வழக்கத்தை,விட,மாறுதலாக,உள்ளது.,அதாவது,சீசன்,காலங்களில்,எல்லாம்,தண்ணீர்,குறைவாகவே,விழுந்தது.,சீசன்,முடியும்,தருவாயில்,அருவிகளில்,தண்ணீர்,ஆர்ப்பரித்து,கொட்டுகிறது.கடந்த,10,நாட்களாக,குற்றாலம்,மேற்கு,தொடர்ச்சி,மலை,பகுதியில்,மிதமானது,முதல்,பலத்த,மழை,பெய்து,வருகிறது.,இதனால்,மெயின்,அருவி,,ஐந்தருவி,,பழைய,குற்றாலம்,,புலியருவி,உள்ளிட்ட,அருவிகளில்,தண்ணீர்,வரத்து,அதிகரித்துள்ளது.கடந்த,வாரம்,குற்றாலம்,மெயின்,அருவி,,ஐந்தருவியில்,வெள்ளப்பெருக்கு,ஏற்பட்டு,சுற்றுலா,பயணிகள்,குளிக்க,தடை,விதிக்கப்பட்டது.,அதன்பிறகு,அருவிகளில்,தண்ணீர்,குறைவாக,விழுந்தது.இந்த,நிலையில்,கடந்த,2,நாட்களுக்கு,முன்பு,குற்றாலம்,அருவிகளில்,தண்ணீர்,வரத்து,மீண்டும்,அதிகரித்தது.,நேற்று,முன்தினம்,இரவில்,அருவிகளில்,வெள்ளப்பெருக்கு,ஏற்பட்டது.,நேற்று,காலையில்,மெயின்,அருவியில்,தண்ணீர்,ஆர்ச்சை,தாண்டி,விழுந்தது.,ஐந்தருவியிலும்,வெள்ளப்பெருக்கு,ஏற்பட்டது.இதனால்,சுற்றுலா,பயணிகள்,அருவிகளில்,குளிப்பதற்கு,போலீசார்,தடை,விதித்தனர்.,குற்றாலம்,வந்திருந்த,குறைவான,சுற்றுலா,பயணிகளும்,பழைய,குற்றாலம்,,சிற்றருவி,,புலியருவி,ஆகியவற்றில்,ஆனந்தமாக,குளித்துச்,சென்றனர்.,வெள்ளப்பெருக்கு,குறைந்ததும்,மீண்டும்,சுற்றுலா,பயணிகள்,குளிக்க,அனுமதிக்கப்படுவார்கள்,என்று,போலீசார்,தெரிவித்தனர்.குற்றாலம் , அருவிகளில் , வெள்ளப்பெருக்கு; , சுற்றுலா , பயணிகள் , குளிக்க , தடை , news , , , indianews , , , tamilnews, , indianews, ,  , tamilseithigal, , indiaseithigal, , tamilcinemanews , , , seithigal,செய்திகள், , தமிழ்செய்திகள், , தமிழ்Floods-in-Courtallam-Waterfalls-Tourists-are-banned , 
  Tamil News | தமிழ் செய்திகள் | Tamilkurinji  "  />

<meta name="description" content="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,Floods-in-Courtallam-Waterfalls-Tourists-are-banned
,,,Tamil News | தமிழ் செய்திகள் | Tamilkurinji  குற்றாலம் அருவிகளில் வெள்ளப்பெருக்கு- சுற்றுலா பயணிகள் குளிக்க தடை  ,news , indianews , tamilnews, indianews,  tamilseithigal, indiaseithigal, tamilcinemanews , seithigal,செய்திகள், தமிழ்செய்திகள், தமிழ் Floods-in-Courtallam-Waterfalls-Tourists-are-banned
,குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,Floods-in-Courtallam-Waterfalls-Tourists-are-banned
,,,குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு,ஏற்பட்டதால்,சுற்றுலா,பயணிகள்,குளிக்க,தடை,விதிக்கப்பட்டது.நெல்லை,மாவட்டம்,குற்றாலத்தில்,ஜூன்,,ஜூலை,,ஆகஸ்டு,மாதங்கள்,சீசன்,காலங்களாகும்.,இந்த,ஆண்டு,ஆரம்பம்,முதலே,சீசன்,போதுமானதாக,இல்லை.,அருவிகளிலும்,இடைஇடையே,தண்ணீர்,அதிகமாக,விழுவதும்,,பின்னர்,குறைவாக,விழுவதுமாக,இருந்தது.,இதனால்,சுற்றுலா,பயணிகளின்,வருகையும்,குறைவாகவே,இருந்தது.வழக்கமாக,ஆகஸ்டு,மாதம்,15-ந்,தேதியுடன்,குற்றாலம்,சீசன்,முடிவுக்கு,வந்துவிடும்.,ஆனால்,இந்த,ஆண்டு,வழக்கத்தை,விட,மாறுதலாக,உள்ளது.,அதாவது,சீசன்,காலங்களில்,எல்லாம்,தண்ணீர்,குறைவாகவே,விழுந்தது.,சீசன்,முடியும்,தருவாயில்,அருவிகளில்,தண்ணீர்,ஆர்ப்பரித்து,கொட்டுகிறது.கடந்த,10,நாட்களாக,குற்றாலம்,மேற்கு,தொடர்ச்சி,மலை,பகுதியில்,மிதமானது,முதல்,பலத்த,மழை,பெய்து,வருகிறது.,இதனால்,மெயின்,அருவி,,ஐந்தருவி,,பழைய,குற்றாலம்,,புலியருவி,உள்ளிட்ட,அருவிகளில்,தண்ணீர்,வரத்து,அதிகரித்துள்ளது.கடந்த,வாரம்,குற்றாலம்,மெயின்,அருவி,,ஐந்தருவியில்,வெள்ளப்பெருக்கு,ஏற்பட்டு,சுற்றுலா,பயணிகள்,குளிக்க,தடை,விதிக்கப்பட்டது.,அதன்பிறகு,அருவிகளில்,தண்ணீர்,குறைவாக,விழுந்தது.இந்த,நிலையில்,கடந்த,2,நாட்களுக்கு,முன்பு,குற்றாலம்,அருவிகளில்,தண்ணீர்,வரத்து,மீண்டும்,அதிகரித்தது.,நேற்று,முன்தினம்,இரவில்,அருவிகளில்,வெள்ளப்பெருக்கு,ஏற்பட்டது.,நேற்று,காலையில்,மெயின்,அருவியில்,தண்ணீர்,ஆர்ச்சை,தாண்டி,விழுந்தது.,ஐந்தருவியிலும்,வெள்ளப்பெருக்கு,ஏற்பட்டது.இதனால்,சுற்றுலா,பயணிகள்,அருவிகளில்,குளிப்பதற்கு,போலீசார்,தடை,விதித்தனர்.,குற்றாலம்,வந்திருந்த,குறைவான,சுற்றுலா,பயணிகளும்,பழைய,குற்றாலம்,,சிற்றருவி,,புலியருவி,ஆகியவற்றில்,ஆனந்தமாக,குளித்துச்,சென்றனர்.,வெள்ளப்பெருக்கு,குறைந்ததும்,மீண்டும்,சுற்றுலா,பயணிகள்,குளிக்க,அனுமதிக்கப்படுவார்கள்,என்று,போலீசார்,தெரிவித்தனர்.குற்றாலம் , அருவிகளில் , வெள்ளப்பெருக்கு; , சுற்றுலா , பயணிகள் , குளிக்க , தடை , news , , , indianews , , , tamilnews, , indianews, ,  , tamilseithigal, , indiaseithigal, , tamilcinemanews , , , seithigal,செய்திகள், , தமிழ்செய்திகள், , தமிழ்Floods-in-Courtallam-Waterfalls-Tourists-are-banned , 
  Tamil News | தமிழ் செய்திகள் | Tamilkurinji  "  />

<meta name="Author" content="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,Floods-in-Courtallam-Waterfalls-Tourists-are-banned
,,,Tamil News | தமிழ் செய்திகள் | Tamilkurinji  " />

<meta name="copyright" content="tamilkurinji.in ">

<meta name="Distribution" content="general">

<meta name="verify-v1" content="37d9wCDpHfscAmmcG0AeLYEyhuqHX/r3znFeEGOcRk0=" />

<title>குற்றாலம் அருவிகளில் வெள்ளப்பெருக்கு- சுற்றுலா பயணிகள் குளிக்க தடை  ,news , indianews , tamilnews, indianews,  tamilseithigal, indiaseithigal, tamilcinemanews , seithigal,செய்திகள், தமிழ்செய்திகள், தமிழ் Floods-in-Courtallam-Waterfalls-Tourists-are-banned
,news , indianews , tamilnews, indianews,  tamilseithigal, indiaseithigal, tamilcinemanews , seithigal,செய்திகள், தமிழ்செய்திகள், தமிழ் Floods-in-Courtallam-Waterfalls-Tourists-are-banned
 Tamil News | தமிழ் செய்திகள் | Tamilkurinji</title>
<meta property="og:image" itemprop="image" content="images_/1504072191kuttralam.jpg" />
<meta name="twitter:image:src" content="images_/1504072191kuttralam.jpg">	
<style type="text/css">

<!--

.style1 {color: #FFFFFF}

-->

</style>

<!-- Place this tag in your head or just before your close body tag -->


 
</head>

<table width="100%" border="0" align="center">

  <tr>

    <td align="center" valign="top">

<table width="990" border="0" align="center">

  <tr>

    <td><table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td width="130"><img src="images_/tamilkurinji_logo.png" alt="tamilkurinji logo" width="120" height="65" /></td>
    <td>
	<div id="headerads">
	<script>
google_language = 'en';
</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<table width="100%" border="0">
  <tr>
    <td>
<a href="  http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100368115115 "target="_blank"><img src="http://tamilkurinji.com/images_/TamilMatrimony_728x90px.gif" width="720" height="90" /></a>	</td>
    
  </tr>
  
</table>
</div>
</td>
    <td>&nbsp;</td>
  </tr>
</table>
</td>

  </tr>

  <tr>

    <td><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en-US">
<head>
<script type="text/javascript" src="ddtabmenufiles/ddtabmenu.js">
/***********************************************
* DD Tab Menu script-  Dynamic Drive DHTML code library (www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit Dynamic Drive at http://www.dynamicdrive.com/ for full source code
***********************************************/
</script>

<!-- CSS for Tab Menu #1 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/ddtabmenu.css" />

<!-- CSS for Tab Menu #2 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/glowtabs.css" />

<!-- CSS for Tab Menu #3 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/solidblocksmenu.css" />

<!-- CSS for Tab Menu #4 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/ddcolortabs.css" />

<!-- CSS for Tab Menu #5 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/chromemenu.css" />

<script type="text/javascript">
//SYNTAX: ddtabmenu.definemenu("tab_menu_id", integer OR "auto")
ddtabmenu.definemenu("ddtabs1", 0) //initialize Tab Menu #1 with 1st tab selected
ddtabmenu.definemenu("ddtabs2", 1) //initialize Tab Menu #2 with 2nd tab selected
ddtabmenu.definemenu("ddtabs3", 1) //initialize Tab Menu #3 with 2nd tab selected
ddtabmenu.definemenu("ddtabs4", 2) //initialize Tab Menu #4 with 3rd tab selected
ddtabmenu.definemenu("ddtabs5", -1) //initialize Tab Menu #5 with NO tabs selected (-1)

</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<style type="text/css">
<!--
.style2 {font-size: 16px}
.style3 {
	font-size: 24px;
	font-weight: bold;
}
.style5 {font-size: 36px; font-weight: bold; }
.style6 {
	font-size: 36px;
	font-family: "Times New Roman", Times, serif;
	font-weight: bold;
}
-->
</style>
<body>
<div id="ddtabs2" class="glowingtabs">
<ul>
<li><a href="index.php" ><span>முகப்பு</span></a></li>
<li><a href="News_index.php" rel="gc1"><span>செய்திகள்</span></a></li>
<li><a href="Ladysindex.php" rel="gc2"><span>மகளிர்</span></a></li>
<li><a href="Astrologyindex.php" rel="gc3"><span>ஜோதிடம்</span></a></li>
<li><a href="Devotional_index.php" rel="gc4"><span>ஆன்மீகம்</span></a></li>
<li><a href="Ilakkyam_index.php" rel="gc5"><span>இலக்கியம்</span></a></li>
<li><a href="jokes.php" rel="gc5"><span>ஜோக்ஸ்</span></a></li>
<li><a href="http://cinema.tamilkurinji.co.in/index.php"rel="gc6"><span>சினிமா</span></a></li>
<li ><a href="http://newgallery.tamilkurinji.in/"rel="gc9" ><span>கேலரி</span></a></li>
 <li ><a href="Maruthuvam_index.php"rel="gc7" ><span>மருத்துவம்</span></a></li>
 <li ><a href="http://vijaytamil.in/" rel="gc8"><span>வீடியோ</span></a></li>
</ul>
</div>

<DIV class="tabcontainer style2">
<div id="gc1" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li ><a href="Tn_news_index.php">தமிழகம்</a></li>
        <li><a href="India_news_index.php">இந்தியா</a></li>
        <li><a href="World_news_index.php">உலகம்</a></li>
        <li><a href="Business_news_index.php">வர்த்தகம்</a></li>
        <li><a href="Sports_news_index.php">விளையாட்டு </a></li>
		<li><a href="Job_news_index.php">வேலைவாய்ப்பு </a></li>
		<li><a href="Technology.php">தொழில்நுட்பம்</a></li>
		
</ul>
</div>
</div>
<div id="gc2" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
 <li ><a href="Cookery_index.php">சமையல்</a></li>
        <li><a href="beauty_index.php">அழகுக் குறிப்புகள்</a></li>
        <li><a href="Ladies_articles_index.php">மகளிர் கட்டுரைகள்</a></li>
        <li><a href="Childcare_index.php">குழந்தை வளர்ப்பு</a></li>
        <li><a href="kolam_index.php">கோலம்</a></li>
		<li><a href="./">கைவினைபொருட்கள்</a></li>
		<li><a href="Tips_index.php">டிப்ஸ்</a></li>
		<li><a href="kids_songs.php">மழலையர் பாடல்கள்</a></li>
		<li><a href="tamil_post.php" target="_blank">குறிப்புகளை அனுப்ப</a></li>
</ul>
</div>
</div>
<div id="gc3" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li ><a href="Astrology_daily.php">தினபலன்</a></li>
        <li><a href="Astrology_weekly.php">வாரபலன்</a></li>
        <li><a href="Astrology_ragu_kedhu.php">ராகு - கேது பெயர்ச்சி பலன் </a></li>
        <li><a href="Astrology_rasi.php">தமிழ்ஆண்டுபலன்கள்</a></li>
        <li><a href="Astrology_yearly.php">ஆண்டுபலன்-2011</a></li>
		 <li><a href="Astrology_guru.php">குருபெயர்ச்சி பலன்</a></li>
		 <li><a href="Astrology_sani.php">சனிப் பெயர்ச்சிப் பலன்கள்</a></li>
		 <li><a href="Mukurtha_days.php">சுபமுகூர்த நாட்கள்</a></li>
		 <li><a href="Viratham.php">விரத நாட்கள்</a></li>
		 <li><a href="Vasthu_days.php">வாஸ்து நாட்கள்</a></li>
		 <li><a href="Marriage_match.php">திருமணபொருத்தம் </a></li>
		 <li><a href="Panchangam_January.php">பஞ்சாங்கம்</a></li>
		 <li><a href="Birth_stone_index.php">ராசி கல்</a></li>
		 <li><a href="Neumarology.php">நியூமராலஜி</a></li>
		 <li><a href="Fengshui_index.php">ஃபெங் சூயி</a></li>
		 <li><a href="Vasthu_index.php">வாஸ்து</a></li>
</ul>
</div>
</div>
<div id="gc4" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="Devotionalnews_index.php">ஆன்மீக செய்திகள்</a></li>
        <li><a href="Alayam_index.php">ஆலயதரிசனம்</a></li>
        <li><a href="Pooja_index.php">பூஜைகள்</a></li>
        <li><a href="Manthiram_index.php">மந்திரங்கள்</a></li>
        <li><a href="Viratham.php">விரத நாட்கள்</a></li>
		<li><a href="Alayam_audio_index.php">வாரம் ஓர் ஆலயம்</a></li>
		<li><a href="Islam_index.php">இஸ்லாம்</a></li>
</ul>
</div>
</div>
<div id="gc5" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="short_story.php">சிறு கதைகள்</a></li>
        <li><a href="Tamil_Novels.php">நாவல்கள்</a></li>
        <li><a href="kavithai.php">கவிதைகள்</a></li>
        <li><a href="katturai.php">கட்டுரை</a></li>
        <li><a href="Blogs.php">பதிவுகள்</a></li>
		<li><a href="dunucks_index.php">துணுக்ஸ்</a></li>
		<li><a href="joke_index.php">ஜோக்ஸ்</a></li>
		<li><a href="puthaga_mathipurai_index.php">புத்தக மதிப்புரை</a></li>
		<li><a href="kural_index.php">திருக்குறள்</a></li>
		<li><a href="tamil_post.php" target="_blank">படைப்புகளை அனுப்ப</a></li>
</ul>
</div>
</div>
<div id="gc6" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="http://cinema.tamilkurinji.co.in/cinema.php">கோலிவுட்</a></li>
<li><a href="http://cinema.tamilkurinji.co.in/kisu_kisu.php">கிசு கிசு</a></li>
   <li><a href="http://cinema.tamilkurinji.co.in/bollywood.php">பாலிவுட்</a></li>
   <li><a href="http://cinema.tamilkurinji.co.in/hollywood.php">ஹாலிவுட்</a></li>
   <li><a href="http://cinema.tamilkurinji.co.in/pollywood.php">சினிமா விமர்சனம்</a></li>
   <li><a href="http://cinema.tamilkurinji.co.in/cine_bits.php">சினி பிட்ஸ்</a></li>
   <li><a href="http://newgallery.tamilkurinji.co.in/">கேலரி</a></li>
</ul>
</div>
</div>
<div id="gc7" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="Keerai.php">கீரைகள்</a></li>
   <li><a href="Fruits.php">பழங்கள்</a></li>
   <li><a href="Herbal_medicine.php">மூலிகைமருத்துவம்</a></li>
   <li><a href="Medicine_index.php" >பாட்டிவைத்தியம்</a></li>
   <li><a href="Medical_articles.php">கட்டுரைகள்</a></li>
   <li><a href="Maruthuvam_index.php">மருத்துவசெய்திகள்</a></li>

   </ul>
   </div>
</div><div id="gc8" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
 <li><a href="video_index.php?cat=205">செய்திகள்</a></li>
 <li><a href="video_index.php?cat=207">ஜோதிடம்</a></li>       
 <li><a href="video_index.php?cat=221">சினிமா</a></li>  
 <li><a href="video_index.php?cat=222"> லைப் ஸ்டைல் </a></li>  
		 <li><a href="video_index.php?cat=232"> ஹெல்த்</a></li>  
		  <li><a href="video_index.php?cat=233"> சமையல்</a></li>
		  <li><a href="http://www.tamilkurinji.in/video_index.php?p=olympics">ஒலிம்பிக்</a></li>  
</ul>
</div>
</div>
<div id="gc9" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="http://newgallery.tamilkurinji.in/index.php?/category/1">நடிகைகள்</a></li>
   <li class="style3"><a href="http://newgallery.tamilkurinji.in/index.php?/category/2">நடிகர்கள்</a></li>
   <li><a href="http://newgallery.tamilkurinji.in/index.php?/category/3" class="style6">Movie Stills</a></li>
   <li><a href="http://newgallery.tamilkurinji.in/index.php?/category/6">செய்திப் படங்கள்</a></li>
   </ul>
</div>
</div>
</DIV>
</body>
</html>
</td>

  </tr>

    <tr>

    <td><table width="100%" border="0">

  <tr>

    <td colspan="2"><table width="100%" border="0">

  <tr>

    <td>

<h2 style="display:none">குற்றாலம் அருவிகளில் வெள்ளப்பெருக்கு- சுற்றுலா பயணிகள் குளிக்க தடை  ,news , indianews , tamilnews, indianews,  tamilseithigal, indiaseithigal, tamilcinemanews , seithigal,செய்திகள், தமிழ்செய்திகள், தமிழ் Floods-in-Courtallam-Waterfalls-Tourists-are-banned
</h2>
<h3 style="display:none">news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,Floods-in-Courtallam-Waterfalls-Tourists-are-banned
</h3>
<script type="text/javascript">
    google_ad_client = "ca-pub-4933650951176466";
    google_ad_slot = "8862848760";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- way2news_image_728 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br>
<a href="  http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100368115115 "target="_blank"><img src="http://tamilkurinji.com/images_/TamilMatrimony_728x90px.gif" width="720" height="90" /></a><!-- AddThis Button END -->
</td>

    <td><td><a href="http://tamilkurinji.net/" target="_blank"><img src="http://tamilkurinji.net/images_/tamilkurinji_logo.png" width="150" border="0" /></a>
  </td>
  </tr>
 

  

</table>
<script>
google_language = 'en';
</script>
	
	</td>

    </tr>

  <tr>

    <td  align="left" valign="top"><table width="100%" border="0">

  <tr>

    <td > <table width="100%" border="0">

  <tr>

    <td background="images_/foot_bg.jpg"> <h2 style="color:#FFFFFF; font-size: 8px; font-weight: bold; line-height: 1em; margin: 0pt; padding: 7px 0px 7px; text-shadow: 0pt 2px 5px rgba(0, 0, 0, 0.4);"><a href="News_index.php">செய்திகள் >>></a><a href="Tamil_News.php"> தமிழகம் </a></span></h2><script>google_language = 'en';</script> </td>

  </tr>

</table>

<input name="news1" type="hidden" value="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  குற்றாலம் அருவிகளில் வெள்ளப்பெருக்கு ஏற்பட்டதால் சுற்றுலா பயணிகள் குளிக்க தடை விதிக்கப்பட்டது.brbrநெல்லை மாவட்டம் குற்றாலத்தில் ஜூன், ஜூலை, ஆகஸ்டு மாதங்கள் சீசன் காலங்களாகும். இந்த ஆண்டு ஆரம்பம் முதலே சீசன் போதுமானதாக இல்லை. brbrbrஅருவிகளிலும் இடைஇடையே தண்ணீர் அதிகமாக விழுவதும், பின்னர் குறைவாக விழுவதுமாக இருந்தது. இதனால் சுற்றுலா பயணிகளின் வருகையும் குறைவாகவே இருந்தது.brbrவழக்கமாக ஆகஸ்டு மாதம் 15-ந் தேதியுடன் குற்றாலம் சீசன் முடிவுக்கு வந்துவிடும். ஆனால் இந்த ஆண்டு வழக்கத்தை விட மாறுதலாக உள்ளது. brbrbrஅதாவது சீசன் காலங்களில் எல்லாம் தண்ணீர் குறைவாகவே விழுந்தது. சீசன் முடியும் தருவாயில் அருவிகளில் தண்ணீர் ஆர்ப்பரித்து கொட்டுகிறது.brbrகடந்த 10 நாட்களாக குற்றாலம் மேற்கு தொடர்ச்சி மலை பகுதியில் மிதமானது முதல் பலத்த மழை பெய்து வருகிறது. brbrbrஇதனால் மெயின் அருவி, ஐந்தருவி, பழைய குற்றாலம், புலியருவி உள்ளிட்ட அருவிகளில் தண்ணீர் வரத்து அதிகரித்துள்ளது.brbrbrகடந்த வாரம் குற்றாலம் மெயின் அருவி, ஐந்தருவியில் வெள்ளப்பெருக்கு ஏற்பட்டு சுற்றுலா பயணிகள் குளிக்க தடை விதிக்கப்பட்டது. அதன்பிறகு அருவிகளில் தண்ணீர் குறைவாக விழுந்தது.brbrஇந்த நிலையில் கடந்த 2 நாட்களுக்கு முன்பு குற்றாலம் அருவிகளில் தண்ணீர் வரத்து மீண்டும் அதிகரித்தது. நேற்று முன்தினம் இரவில் அருவிகளில் வெள்ளப்பெருக்கு ஏற்பட்டது. brbrநேற்று காலையில் மெயின் அருவியில் தண்ணீர் ஆர்ச்சை தாண்டி விழுந்தது. ஐந்தருவியிலும் வெள்ளப்பெருக்கு ஏற்பட்டது.brbrஇதனால் சுற்றுலா பயணிகள் அருவிகளில் குளிப்பதற்கு போலீசார் தடை விதித்தனர். குற்றாலம் வந்திருந்த குறைவான சுற்றுலா பயணிகளும் பழைய குற்றாலம், சிற்றருவி, புலியருவி ஆகியவற்றில் ஆனந்தமாக குளித்துச் சென்றனர். brbrbrவெள்ளப்பெருக்கு குறைந்ததும் மீண்டும் சுற்றுலா பயணிகள் குளிக்க அனுமதிக்கப்படுவார்கள் என்று போலீசார் தெரிவித்தனர்.brbrbr"><input name="news2" type="hidden" value="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  குற்றாலம் அருவிகளில் வெள்ளப்பெருக்கு ஏற்பட்டதால் சுற்றுலா பயணிகள் குளிக்க தடை விதிக்கப்பட்டது.brbrநெல்லை மாவட்டம் குற்றாலத்தில் ஜூன், ஜூலை, ஆகஸ்டு மாதங்கள் சீசன் காலங்களாகும். இந்த ஆண்டு ஆரம்பம் முதலே சீசன் போதுமானதாக இல்லை. brbrbrஅருவிகளிலும் இடைஇடையே தண்ணீர் அதிகமாக விழுவதும், பின்னர் குறைவாக விழுவதுமாக இருந்தது. இதனால் சுற்றுலா பயணிகளின் வருகையும் குறைவாகவே இருந்தது.brbrவழக்கமாக ஆகஸ்டு மாதம் 15-ந் தேதியுடன் குற்றாலம் சீசன் முடிவுக்கு வந்துவிடும். ஆனால் இந்த ஆண்டு வழக்கத்தை விட மாறுதலாக உள்ளது. brbrbrஅதாவது சீசன் காலங்களில் எல்லாம் தண்ணீர் குறைவாகவே விழுந்தது. சீசன் முடியும் தருவாயில் அருவிகளில் தண்ணீர் ஆர்ப்பரித்து கொட்டுகிறது.brbrகடந்த 10 நாட்களாக குற்றாலம் மேற்கு தொடர்ச்சி மலை பகுதியில் மிதமானது முதல் பலத்த மழை பெய்து வருகிறது. brbrbrஇதனால் மெயின் அருவி, ஐந்தருவி, பழைய குற்றாலம், புலியருவி உள்ளிட்ட அருவிகளில் தண்ணீர் வரத்து அதிகரித்துள்ளது.brbrbrகடந்த வாரம் குற்றாலம் மெயின் அருவி, ஐந்தருவியில் வெள்ளப்பெருக்கு ஏற்பட்டு சுற்றுலா பயணிகள் குளிக்க தடை விதிக்கப்பட்டது. அதன்பிறகு அருவிகளில் தண்ணீர் குறைவாக விழுந்தது.brbrஇந்த நிலையில் கடந்த 2 நாட்களுக்கு முன்பு குற்றாலம் அருவிகளில் தண்ணீர் வரத்து மீண்டும் அதிகரித்தது. நேற்று முன்தினம் இரவில் அருவிகளில் வெள்ளப்பெருக்கு ஏற்பட்டது. brbrநேற்று காலையில் மெயின் அருவியில் தண்ணீர் ஆர்ச்சை தாண்டி விழுந்தது. ஐந்தருவியிலும் வெள்ளப்பெருக்கு ஏற்பட்டது.brbrஇதனால் சுற்றுலா பயணிகள் அருவிகளில் குளிப்பதற்கு போலீசார் தடை விதித்தனர். குற்றாலம் வந்திருந்த குறைவான சுற்றுலா பயணிகளும் பழைய குற்றாலம், சிற்றருவி, புலியருவி ஆகியவற்றில் ஆனந்தமாக குளித்துச் சென்றனர். brbrbrவெள்ளப்பெருக்கு குறைந்ததும் மீண்டும் சுற்றுலா பயணிகள் குளிக்க அனுமதிக்கப்படுவார்கள் என்று போலீசார் தெரிவித்தனர்.brbrbr">

<div id="printarea">

 <h1 class="heading">குற்றாலம் அருவிகளில் வெள்ளப்பெருக்கு- சுற்றுலா பயணிகள் குளிக்க தடை  </h1>First Published : Wednesday , 30th August 2017 11:19:51 AM<br>Last Updated : Wednesday , 30th August 2017 11:19:51 AM 

 
         <script>google_language = 'en';</script>     

			 <p style="font-size:13px;line-height:20px;">

			

			 <br>
<span style="width:500px;  margin-top: 0px; -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC; float: left; ">
 <img src="images_/1504072191kuttralam.jpg" alt="குற்றாலம் அருவிகளில் வெள்ளப்பெருக்கு- சுற்றுலா பயணிகள் குளிக்க தடை  ,news , indianews , tamilnews, indianews,  tamilseithigal, indiaseithigal, tamilcinemanews , seithigal,செய்திகள், தமிழ்செய்திகள், தமிழ் Floods-in-Courtallam-Waterfalls-Tourists-are-banned
" style="max-width:450px;display: block; margin-left: auto; margin-right: auto;" align="middle"  >

</span>
               
				


               <span style="float: left; padding-right: 20px; padding-bottom: 20px;"> 
 </span>
            <br>
			  <br>   குற்றாலம் அருவிகளில் வெள்ளப்பெருக்கு ஏற்பட்டதால் சுற்றுலா பயணிகள் குளிக்க தடை விதிக்கப்பட்டது.<br><br>நெல்லை மாவட்டம் குற்றாலத்தில் ஜூன், ஜூலை, ஆகஸ்டு மாதங்கள் சீசன் காலங்களாகும். இந்த ஆண்டு ஆரம்பம் முதலே சீசன் போதுமானதாக இல்லை. <br><br><br>அருவிகளிலும் இடைஇடையே தண்ணீர் அதிகமாக விழுவதும், பின்னர் குறைவாக விழுவதுமாக இருந்தது. இதனால் சுற்றுலா பயணிகளின் வருகையும் குறைவாகவே இருந்தது.<br><br>வழக்கமாக ஆகஸ்டு மாதம் 15-ந் தேதியுடன் குற்றாலம் சீசன் முடிவுக்கு வந்துவிடும். ஆனால் இந்த ஆண்டு வழக்கத்தை விட மாறுதலாக உள்ளது. <br><br><br>அதாவது சீசன் காலங்களில் எல்லாம் தண்ணீர் குறைவாகவே விழுந்தது. சீசன் முடியும் தருவாயில் அருவிகளில் தண்ணீர் ஆர்ப்பரித்து கொட்டுகிறது.<br><br>கடந்த 10 நாட்களாக குற்றாலம் மேற்கு தொடர்ச்சி மலை பகுதியில் மிதமானது முதல் பலத்த மழை பெய்து வருகிறது. <br><br><br>இதனால் மெயின் அருவி, ஐந்தருவி, பழைய குற்றாலம், புலியருவி உள்ளிட்ட அருவிகளில் தண்ணீர் வரத்து அதிகரித்துள்ளது.<br><br><br>கடந்த வாரம் குற்றாலம் மெயின் அருவி, ஐந்தருவியில் வெள்ளப்பெருக்கு ஏற்பட்டு சுற்றுலா பயணிகள் குளிக்க தடை விதிக்கப்பட்டது. அதன்பிறகு அருவிகளில் தண்ணீர் குறைவாக விழுந்தது.<br><br>இந்த நிலையில் கடந்த 2 நாட்களுக்கு முன்பு குற்றாலம் அருவிகளில் தண்ணீர் வரத்து மீண்டும் அதிகரித்தது. நேற்று முன்தினம் இரவில் அருவிகளில் வெள்ளப்பெருக்கு ஏற்பட்டது. <br><br>நேற்று காலையில் மெயின் அருவியில் தண்ணீர் ஆர்ச்சை தாண்டி விழுந்தது. ஐந்தருவியிலும் வெள்ளப்பெருக்கு ஏற்பட்டது.<br><br>இதனால் சுற்றுலா பயணிகள் அருவிகளில் குளிப்பதற்கு போலீசார் தடை விதித்தனர். குற்றாலம் வந்திருந்த குறைவான சுற்றுலா பயணிகளும் பழைய குற்றாலம், சிற்றருவி, புலியருவி ஆகியவற்றில் ஆனந்தமாக குளித்துச் சென்றனர். <br><br><br>வெள்ளப்பெருக்கு குறைந்ததும் மீண்டும் சுற்றுலா பயணிகள் குளிக்க அனுமதிக்கப்படுவார்கள் என்று போலீசார் தெரிவித்தனர்.<br><br><br></p>

		</div>	  





		<br><script>google_language = 'en';</script> 			   </td>

  </tr>

  <tr>

     <td class="advertise"><p align="center"><a href="http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100367915110" class="style1" style="font-size:15px; color:#4285f4;" target="_blank">வரன் தேடுகிறீர்களா? தமிழ் மேட்ரிமோனியில் - <span style="color:#FF0000;">பதிவு இலவசம்!</span></a></p>
	<br>

	 &nbsp;

	Tags : &nbsp;

	
</td>

  </tr>

  <tr>

    <td></td>

  </tr>

  <tr>

    <td><iframe width="560" height="315" src="https://www.youtube.com/embed/0auYICm_eg8" frameborder="0" allowfullscreen></iframe>

</td>

  </tr>

  <tr>

    <td>

	<table width="100%" border="1" cellpadding="2" cellspacing="0" bordercolor="#CCCCCC">

 

 <tr>

    <td align="left" valign="top">

	<script>
google_language = 'en';
</script>

<table width="100%" border="0">

			<tr>
    <td align="center" >
<table width="100%" border="0">
  
    <td colspan="2"><table width="100%" border="1" cellpadding="0" cellspacing="0" bordercolor="#FF0000">
  <tr>
    <td><table width="100%" border="0">
 
  
  <tr>
    <td align="center" valign="bottom" bgcolor="#FFFFFF" class="style49">
	
		<a  href="https://www.youtube.com/watch?v=ZB9f8OPRz_Y<br><br>" title="picture of the day" target="_blank" > 	<img src="http://tamilkurinji.net/images_/thumbs/1457430983Potato Capsicum Green Peas Curry-1.jpg" alt="குற்றாலம் அருவிகளில் வெள்ளப்பெருக்கு- சுற்றுலா பயணிகள் குளிக்க தடை  ,news , indianews , tamilnews, indianews,  tamilseithigal, indiaseithigal, tamilcinemanews , seithigal,செய்திகள், தமிழ்செய்திகள், தமிழ் Floods-in-Courtallam-Waterfalls-Tourists-are-banned
" width="125" height="100" border="1" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" /> </a></td>
    <td rowspan="2" align="center" valign="bottom" bgcolor="#FFFFFF" class="style49">
	
			<a  href="https://www.youtube.com/watch?v=ZPU0yehBLLU<br><br>" title="picture of the day" target="_blank" > <img src="http://tamilkurinji.net/images_/thumbs/1457431094Madras kara kuzhambu.jpg" alt="குற்றாலம் அருவிகளில் வெள்ளப்பெருக்கு- சுற்றுலா பயணிகள் குளிக்க தடை  ,news , indianews , tamilnews, indianews,  tamilseithigal, indiaseithigal, tamilcinemanews , seithigal,செய்திகள், தமிழ்செய்திகள், தமிழ் Floods-in-Courtallam-Waterfalls-Tourists-are-banned
" width="125" height="100" border="1" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" /> </a></td>
			
    <td rowspan="2" align="center" valign="bottom" bgcolor="#FFFFFF" class="style49" aalign="center">

		<a  href="https://www.youtube.com/watch?v=a4razj6J5Jc<br><br>" title="picture of the day" target="_blank" > 	<img src="http://tamilkurinji.net/images_/thumbs/1457431140Brinjal Fry.jpg" alt="குற்றாலம் அருவிகளில் வெள்ளப்பெருக்கு- சுற்றுலா பயணிகள் குளிக்க தடை  ,news , indianews , tamilnews, indianews,  tamilseithigal, indiaseithigal, tamilcinemanews , seithigal,செய்திகள், தமிழ்செய்திகள், தமிழ் Floods-in-Courtallam-Waterfalls-Tourists-are-banned
" width="125" height="100" border="1" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" />  </a></td>
		
  </tr>
  
 <tr></tr>
 <tr><td align="center" bgcolor="#FFFFFF" class="style49"><strong>Potato Capsicum Green Peas Curry
 </strong></td>
 <td align="center" bgcolor="#FFFFFF" class="style49"><strong>சென்னை காரக்குழம்பு</strong></td>
  <td align="center" bgcolor="#FFFFFF" class="style49"><strong>Kathirikai varuval </strong></td>
 </tr>
</table></td>
  </tr>
</table></td>
  </tr>
  <tr>
    <td align="left"></td>
  </tr>
  <tr>
    <td colspan="2" align="left"></td>
  </tr>

  
</table>
</td></tr>
			            


  <tr>
    <td align="left" valign="top">
		 <img src="http://tamilkurinji.net/images_/thumbs/1504075516suside women.jpg" alt="" width="75" height="75"  hspace="20" vspace="10" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" align="left">	  <a href="news_details.php?/திருமணத்தன்றே/தூக்கு/போட்டு//தற்கொலை/செய்த/மணப்பெண்/&id=40916" title="" style="font-size: 9pt;">&nbsp;<img src="http://tamilkurinji.net/images_/Web/bg_003.gif" alt="" width="15" height="15" border="0"><font title="Latha">திருமணத்தன்றே தூக்கு போட்டு  தற்கொலை செய்த மணப்பெண்</font></a><br />கோவை மாவட்டம் ஆனைமலை திவான்சா புதூர் மதுரைவீரன் கோவில் தெருவை சேர்ந்தவர் அம்மாசை. இவரது மகள் ஜீவா (வயது 19). ஜீவாவின் பெற்றோர் இறந்து விட்டனர். ஜீவாவை அவரது பாட்டி கமலா வளர்த்து ஆளாக்கினார்.இந்நிலையில் இவருக்கும் அதே பகுதியை சேர்ந்த மணிகண்டன்	  <p align="right"><a style="color: rgb(204, 0, 0);" href="news_details.php?/திருமணத்தன்றே/தூக்கு/போட்டு//தற்கொலை/செய்த/மணப்பெண்/&id=40916">மேலும்...</a></p>
	  </td>
  </tr>
  
  

      
          		             


  <tr>
    <td align="left" valign="top">
		 <img src="http://tamilkurinji.net/images_/thumbs/1504072812jaya daughter.jpg" alt="" width="75" height="75"  hspace="20" vspace="10" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" align="left">	  <a href="news_details.php?/ஜெயலலிதாவின்/உண்மையான/மகள்/நான்தான்-ஜனாதிபதி,/பிரதமருக்கு/பெங்களூரு/பெண்/கடிதம்/&id=40914" title="" style="font-size: 9pt;">&nbsp;<img src="http://tamilkurinji.net/images_/Web/bg_003.gif" alt="" width="15" height="15" border="0"><font title="Latha">ஜெயலலிதாவின் உண்மையான மகள் நான்தான்-ஜனாதிபதி, பிரதமருக்கு பெங்களூரு பெண் கடிதம்</font></a><br />மறைந்த தமிழக முதல்-அமைச்சர் ஜெயலலிதா தான் இருக்கும் வரை திருமணம் செய்து கொள்ளவில்லை. இந்த நிலையில், கர்நாடக மாநிலம் பெங்களூருவை சேர்ந்த மஞ்சுளா என்கிற அம்ருதா (வயது 38) என்ற பெண் ஜெயலலிதா தன் சொந்த தாய் என கூறி பரபரப்பை	  <p align="right"><a style="color: rgb(204, 0, 0);" href="news_details.php?/ஜெயலலிதாவின்/உண்மையான/மகள்/நான்தான்-ஜனாதிபதி,/பிரதமருக்கு/பெங்களூரு/பெண்/கடிதம்/&id=40914">மேலும்...</a></p>
	  </td>
  </tr>
  
  

      
          		             


  <tr>
    <td align="left" valign="top">
		 <img src="http://tamilkurinji.net/images_/thumbs/1503993625rohini-ramdoss-.jpg" alt="" width="75" height="75"  hspace="20" vspace="10" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" align="left">	  <a href="news_details.php?/சேலம்/மாவட்டத்தின்/முதல்/பெண்/ஆட்சியராக/ரோகிணி/ராம்தாஸ்/பொறுப்பேற்பு/&id=40909" title="" style="font-size: 9pt;">&nbsp;<img src="http://tamilkurinji.net/images_/Web/bg_003.gif" alt="" width="15" height="15" border="0"><font title="Latha">சேலம் மாவட்டத்தின் முதல் பெண் ஆட்சியராக ரோகிணி ராம்தாஸ் பொறுப்பேற்பு</font></a><br />சேலம் ஆட்சியராகப் பதவி வகித்து வந்த வா.சம்பத், சமூக பாதுகாப்பு திட்டங்கள் இயக்குநராக இடம் மாற்றப்பட்டதையடுத்து, மதுரை மாவட்ட ஊரக வளர்ச்சி முகமைத் திட்ட இயக்குநரும், கூடுதல் ஆட்சியராகப் பணிபுரிந்து வந்த ரோகிணி ராம்தாஸ், சேலம் ஆட்சியராக நியமிக்கப்பட்டார்.&nbsp;இதனை அடுத்து சேலம்	  <p align="right"><a style="color: rgb(204, 0, 0);" href="news_details.php?/சேலம்/மாவட்டத்தின்/முதல்/பெண்/ஆட்சியராக/ரோகிணி/ராம்தாஸ்/பொறுப்பேற்பு/&id=40909">மேலும்...</a></p>
	  </td>
  </tr>
  
  

      
          		             


  <tr>
    <td align="left" valign="top">
		 <img src="http://tamilkurinji.net/images_/thumbs/1503993150DINAKARAN_LEAD_PTI4_19_2017_000173B_58495_730x419-m.jpg" alt="" width="75" height="75"  hspace="20" vspace="10" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" align="left">	  <a href="news_details.php?/டெல்லியில்/தேர்தல்/ஆணையத்தில்/டிடிவி/தினகரன்//அணி/நிர்வாகிகள்/மனு/&id=40908" title="" style="font-size: 9pt;">&nbsp;<img src="http://tamilkurinji.net/images_/Web/bg_003.gif" alt="" width="15" height="15" border="0"><font title="Latha">டெல்லியில் தேர்தல் ஆணையத்தில் டிடிவி தினகரன்  அணி நிர்வாகிகள் மனு</font></a><br />இரட்டை இலை சின்னம் தொடர்பாக தங்களது கருத்தை கேட்காமல் முடிவு எடுக்க கூடாது என டெல்லியில் தேர்தல் ஆணையத்தில் டிடிவி தினகரன் ஆதரவு அணி நிர்வாகிகள் மனு அளித்து உள்ளனர்.டி.டி.வி.தினகரன் தலைமையில் எடப்பாடி பழனிசாமி அரசுக்கு எதிராக 21 எம்.எல்.ஏ.க்கள் போர்க்கொடி	  <p align="right"><a style="color: rgb(204, 0, 0);" href="news_details.php?/டெல்லியில்/தேர்தல்/ஆணையத்தில்/டிடிவி/தினகரன்//அணி/நிர்வாகிகள்/மனு/&id=40908">மேலும்...</a></p>
	  </td>
  </tr>
  
  

      
          		  <tr>
    <td align="center">&nbsp; </td>
    </tr>
</table>
<script>
google_language = 'en';
</script>
	<table width="100%" border="0" background="images_/foot_bg.jpg">

  <tr>

    <td background="images_/foot_bg.jpg" class="breakingTitle"><strong>பிற செய்திகள்</strong></td>

  </tr>

</table>



	<ul >

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/திருமணத்தன்றே/தூக்கு/போட்டு//தற்கொலை/செய்த/மணப்பெண்/&id=40916" title="திருமணத்தன்றே தூக்கு போட்டு  தற்கொலை செய்த மணப்பெண்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  திருமணத்தன்றே தூக்கு போட்டு  தற்கொலை செய்த மணப்பெண்" width="15" height="15" border="0" title="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  திருமணத்தன்றே தூக்கு போட்டு  தற்கொலை செய்த மணப்பெண்">

					   <font title="திருமணத்தன்றே தூக்கு போட்டு  தற்கொலை செய்த மணப்பெண்">&nbsp;திருமணத்தன்றே தூக்கு போட்டு  தற்கொலை செய்த மணப்பெண்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/ஜெயலலிதாவின்/உண்மையான/மகள்/நான்தான்-ஜனாதிபதி,/பிரதமருக்கு/பெங்களூரு/பெண்/கடிதம்/&id=40914" title="ஜெயலலிதாவின் உண்மையான மகள் நான்தான்-ஜனாதிபதி, பிரதமருக்கு பெங்களூரு பெண் கடிதம்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  ஜெயலலிதாவின் உண்மையான மகள் நான்தான்-ஜனாதிபதி, பிரதமருக்கு பெங்களூரு பெண் கடிதம்" width="15" height="15" border="0" title="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  ஜெயலலிதாவின் உண்மையான மகள் நான்தான்-ஜனாதிபதி, பிரதமருக்கு பெங்களூரு பெண் கடிதம்">

					   <font title="ஜெயலலிதாவின் உண்மையான மகள் நான்தான்-ஜனாதிபதி, பிரதமருக்கு பெங்களூரு பெண் கடிதம்">&nbsp;ஜெயலலிதாவின் உண்மையான மகள் நான்தான்-ஜனாதிபதி, பிரதமருக்கு பெங்களூரு பெண் கடிதம்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/குற்றாலம்/அருவிகளில்/வெள்ளப்பெருக்கு-/சுற்றுலா/பயணிகள்/குளிக்க/தடை///&id=40913" title="குற்றாலம் அருவிகளில் வெள்ளப்பெருக்கு- சுற்றுலா பயணிகள் குளிக்க தடை  ">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  குற்றாலம் அருவிகளில் வெள்ளப்பெருக்கு- சுற்றுலா பயணிகள் குளிக்க தடை  " width="15" height="15" border="0" title="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  குற்றாலம் அருவிகளில் வெள்ளப்பெருக்கு- சுற்றுலா பயணிகள் குளிக்க தடை  ">

					   <font title="குற்றாலம் அருவிகளில் வெள்ளப்பெருக்கு- சுற்றுலா பயணிகள் குளிக்க தடை  ">&nbsp;குற்றாலம் அருவிகளில் வெள்ளப்பெருக்கு- சுற்றுலா பயணிகள் குளிக்க தடை  </font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/சேலம்/மாவட்டத்தின்/முதல்/பெண்/ஆட்சியராக/ரோகிணி/ராம்தாஸ்/பொறுப்பேற்பு/&id=40909" title="சேலம் மாவட்டத்தின் முதல் பெண் ஆட்சியராக ரோகிணி ராம்தாஸ் பொறுப்பேற்பு">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  சேலம் மாவட்டத்தின் முதல் பெண் ஆட்சியராக ரோகிணி ராம்தாஸ் பொறுப்பேற்பு" width="15" height="15" border="0" title="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  சேலம் மாவட்டத்தின் முதல் பெண் ஆட்சியராக ரோகிணி ராம்தாஸ் பொறுப்பேற்பு">

					   <font title="சேலம் மாவட்டத்தின் முதல் பெண் ஆட்சியராக ரோகிணி ராம்தாஸ் பொறுப்பேற்பு">&nbsp;சேலம் மாவட்டத்தின் முதல் பெண் ஆட்சியராக ரோகிணி ராம்தாஸ் பொறுப்பேற்பு</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/டெல்லியில்/தேர்தல்/ஆணையத்தில்/டிடிவி/தினகரன்//அணி/நிர்வாகிகள்/மனு/&id=40908" title="டெல்லியில் தேர்தல் ஆணையத்தில் டிடிவி தினகரன்  அணி நிர்வாகிகள் மனு">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  டெல்லியில் தேர்தல் ஆணையத்தில் டிடிவி தினகரன்  அணி நிர்வாகிகள் மனு" width="15" height="15" border="0" title="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  டெல்லியில் தேர்தல் ஆணையத்தில் டிடிவி தினகரன்  அணி நிர்வாகிகள் மனு">

					   <font title="டெல்லியில் தேர்தல் ஆணையத்தில் டிடிவி தினகரன்  அணி நிர்வாகிகள் மனு">&nbsp;டெல்லியில் தேர்தல் ஆணையத்தில் டிடிவி தினகரன்  அணி நிர்வாகிகள் மனு</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/அதிமுக/பொதுக்குழுவைக்/கூட்டி///சசிகலாவை/பதவியிலிருந்து/நீக்க/திட்டம்/&id=40905" title="அதிமுக பொதுக்குழுவைக் கூட்டி   சசிகலாவை பதவியிலிருந்து நீக்க திட்டம்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  அதிமுக பொதுக்குழுவைக் கூட்டி   சசிகலாவை பதவியிலிருந்து நீக்க திட்டம்" width="15" height="15" border="0" title="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  அதிமுக பொதுக்குழுவைக் கூட்டி   சசிகலாவை பதவியிலிருந்து நீக்க திட்டம்">

					   <font title="அதிமுக பொதுக்குழுவைக் கூட்டி   சசிகலாவை பதவியிலிருந்து நீக்க திட்டம்">&nbsp;அதிமுக பொதுக்குழுவைக் கூட்டி   சசிகலாவை பதவியிலிருந்து நீக்க திட்டம்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/லண்டன்/சுற்றுலா/சென்றபோது/காஞ்சிபுரத்தை/சேர்ந்த/3/பேர்/உள்பட/8/பேர்/பலி/&id=40903" title="லண்டன் சுற்றுலா சென்றபோது காஞ்சிபுரத்தை சேர்ந்த 3 பேர் உள்பட 8 பேர் பலி">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  லண்டன் சுற்றுலா சென்றபோது காஞ்சிபுரத்தை சேர்ந்த 3 பேர் உள்பட 8 பேர் பலி" width="15" height="15" border="0" title="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  லண்டன் சுற்றுலா சென்றபோது காஞ்சிபுரத்தை சேர்ந்த 3 பேர் உள்பட 8 பேர் பலி">

					   <font title="லண்டன் சுற்றுலா சென்றபோது காஞ்சிபுரத்தை சேர்ந்த 3 பேர் உள்பட 8 பேர் பலி">&nbsp;லண்டன் சுற்றுலா சென்றபோது காஞ்சிபுரத்தை சேர்ந்த 3 பேர் உள்பட 8 பேர் பலி</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/பிறந்த/பெண்/சிசுவை/கொட்டும்/மழையில்/தூக்கி/வீசிய/கொடூரம்/&id=40902" title="பிறந்த பெண் சிசுவை கொட்டும் மழையில் தூக்கி வீசிய கொடூரம்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  பிறந்த பெண் சிசுவை கொட்டும் மழையில் தூக்கி வீசிய கொடூரம்" width="15" height="15" border="0" title="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  பிறந்த பெண் சிசுவை கொட்டும் மழையில் தூக்கி வீசிய கொடூரம்">

					   <font title="பிறந்த பெண் சிசுவை கொட்டும் மழையில் தூக்கி வீசிய கொடூரம்">&nbsp;பிறந்த பெண் சிசுவை கொட்டும் மழையில் தூக்கி வீசிய கொடூரம்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/அதிமுகவில்/உச்சகட்ட/மோதல்/கட்சியும்/ஆட்சியும்/தப்புமா//குழப்பத்தில்/தொண்டர்கள்//&id=40899" title="அதிமுகவில் உச்சகட்ட மோதல் கட்சியும் ஆட்சியும் தப்புமா  குழப்பத்தில் தொண்டர்கள் ">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  அதிமுகவில் உச்சகட்ட மோதல் கட்சியும் ஆட்சியும் தப்புமா  குழப்பத்தில் தொண்டர்கள் " width="15" height="15" border="0" title="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  அதிமுகவில் உச்சகட்ட மோதல் கட்சியும் ஆட்சியும் தப்புமா  குழப்பத்தில் தொண்டர்கள் ">

					   <font title="அதிமுகவில் உச்சகட்ட மோதல்: கட்சியும் ஆட்சியும் தப்புமா?  குழப்பத்தில் தொண்டர்கள் ">&nbsp;அதிமுகவில் உச்சகட்ட மோதல்: கட்சியும் ஆட்சியும் தப்புமா?  குழப்பத்தில் தொண்டர்கள் </font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/சட்டப்பேரவை/உரிமைக்குழு/கூட்டம்/தினகரன்/ஆதரவு/எம்.எல்.ஏ.க்கள்/பங்கேற்கவில்லை/&id=40898" title="சட்டப்பேரவை உரிமைக்குழு கூட்டம் தினகரன் ஆதரவு எம்.எல்.ஏ.க்கள் பங்கேற்கவில்லை">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  சட்டப்பேரவை உரிமைக்குழு கூட்டம் தினகரன் ஆதரவு எம்.எல்.ஏ.க்கள் பங்கேற்கவில்லை" width="15" height="15" border="0" title="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  சட்டப்பேரவை உரிமைக்குழு கூட்டம் தினகரன் ஆதரவு எம்.எல்.ஏ.க்கள் பங்கேற்கவில்லை">

					   <font title="சட்டப்பேரவை உரிமைக்குழு கூட்டம்: தினகரன் ஆதரவு எம்.எல்.ஏ.க்கள் பங்கேற்கவில்லை">&nbsp;சட்டப்பேரவை உரிமைக்குழு கூட்டம்: தினகரன் ஆதரவு எம்.எல்.ஏ.க்கள் பங்கேற்கவில்லை</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/அதிமுக/ஆட்சி/கவிழ்ந்தால்/அதற்கு/நாங்கள்/பொறுப்பல்ல/ஸ்டாலின்
/&id=40892" title="அதிமுக ஆட்சி கவிழ்ந்தால் அதற்கு நாங்கள் பொறுப்பல்ல ஸ்டாலின்
">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  அதிமுக ஆட்சி கவிழ்ந்தால் அதற்கு நாங்கள் பொறுப்பல்ல ஸ்டாலின்
" width="15" height="15" border="0" title="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  அதிமுக ஆட்சி கவிழ்ந்தால் அதற்கு நாங்கள் பொறுப்பல்ல ஸ்டாலின்
">

					   <font title="அதிமுக ஆட்சி கவிழ்ந்தால் அதற்கு நாங்கள் பொறுப்பல்ல: ஸ்டாலின்
">&nbsp;அதிமுக ஆட்சி கவிழ்ந்தால் அதற்கு நாங்கள் பொறுப்பல்ல: ஸ்டாலின்
</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/ஆட்சியை/கவிழ்க்கும்/எண்ணம்/இல்லை//டிடிவி/தினகரன்/பேட்டி//&id=40891" title="ஆட்சியை கவிழ்க்கும் எண்ணம் இல்லை  டிடிவி தினகரன் பேட்டி ">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  ஆட்சியை கவிழ்க்கும் எண்ணம் இல்லை  டிடிவி தினகரன் பேட்டி " width="15" height="15" border="0" title="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  ஆட்சியை கவிழ்க்கும் எண்ணம் இல்லை  டிடிவி தினகரன் பேட்டி ">

					   <font title="ஆட்சியை கவிழ்க்கும் எண்ணம் இல்லை  டிடிவி தினகரன் பேட்டி ">&nbsp;ஆட்சியை கவிழ்க்கும் எண்ணம் இல்லை  டிடிவி தினகரன் பேட்டி </font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/தி.மு.க./எம்.எல்.ஏ.க்கள்/நாளை/காலை/10.30/மணிக்கு/ஆளுநருடன்/சந்திப்பு
/&id=40889" title="தி.மு.க. எம்.எல்.ஏ.க்கள் நாளை காலை 10.30 மணிக்கு ஆளுநருடன் சந்திப்பு
">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  தி.மு.க. எம்.எல்.ஏ.க்கள் நாளை காலை 10.30 மணிக்கு ஆளுநருடன் சந்திப்பு
" width="15" height="15" border="0" title="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  தி.மு.க. எம்.எல்.ஏ.க்கள் நாளை காலை 10.30 மணிக்கு ஆளுநருடன் சந்திப்பு
">

					   <font title="தி.மு.க. எம்.எல்.ஏ.க்கள் நாளை காலை 10.30 மணிக்கு ஆளுநருடன் சந்திப்பு
">&nbsp;தி.மு.க. எம்.எல்.ஏ.க்கள் நாளை காலை 10.30 மணிக்கு ஆளுநருடன் சந்திப்பு
</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/சசிகலா/நினைத்திருந்தால்/என்னை/கூட/முதல்வராக்கி/இருக்கலாம்/டிடிவி/தினகரன்/&id=40888" title="சசிகலா நினைத்திருந்தால் என்னை கூட முதல்வராக்கி இருக்கலாம் டிடிவி தினகரன்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  சசிகலா நினைத்திருந்தால் என்னை கூட முதல்வராக்கி இருக்கலாம் டிடிவி தினகரன்" width="15" height="15" border="0" title="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  சசிகலா நினைத்திருந்தால் என்னை கூட முதல்வராக்கி இருக்கலாம் டிடிவி தினகரன்">

					   <font title="சசிகலா நினைத்திருந்தால் என்னை கூட முதல்வராக்கி இருக்கலாம்: டிடிவி தினகரன்">&nbsp;சசிகலா நினைத்திருந்தால் என்னை கூட முதல்வராக்கி இருக்கலாம்: டிடிவி தினகரன்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/பேரறிவாளனை/பரோலில்/விடுவிக்க/தமிழக/அரசு/உத்தரவு/&id=40885" title="பேரறிவாளனை பரோலில் விடுவிக்க தமிழக அரசு உத்தரவு">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  பேரறிவாளனை பரோலில் விடுவிக்க தமிழக அரசு உத்தரவு" width="15" height="15" border="0" title="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  பேரறிவாளனை பரோலில் விடுவிக்க தமிழக அரசு உத்தரவு">

					   <font title="பேரறிவாளனை பரோலில் விடுவிக்க தமிழக அரசு உத்தரவு">&nbsp;பேரறிவாளனை பரோலில் விடுவிக்க தமிழக அரசு உத்தரவு</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/தினகரன்/ஆதரவு/எம்.எல்.ஏ.க்கள்/19/பேருக்கு/சபாநாயகர்/நோட்டீஸ்-அரசு/கொறடா//பரிந்துரை/எதிரொலி/&id=40882" title="தினகரன் ஆதரவு எம்.எல்.ஏ.க்கள் 19 பேருக்கு சபாநாயகர் நோட்டீஸ்-அரசு கொறடா  பரிந்துரை எதிரொலி">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  தினகரன் ஆதரவு எம்.எல்.ஏ.க்கள் 19 பேருக்கு சபாநாயகர் நோட்டீஸ்-அரசு கொறடா  பரிந்துரை எதிரொலி" width="15" height="15" border="0" title="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  தினகரன் ஆதரவு எம்.எல்.ஏ.க்கள் 19 பேருக்கு சபாநாயகர் நோட்டீஸ்-அரசு கொறடா  பரிந்துரை எதிரொலி">

					   <font title="தினகரன் ஆதரவு எம்.எல்.ஏ.க்கள் 19 பேருக்கு சபாநாயகர் நோட்டீஸ்-அரசு கொறடா  பரிந்துரை எதிரொலி">&nbsp;தினகரன் ஆதரவு எம்.எல்.ஏ.க்கள் 19 பேருக்கு சபாநாயகர் நோட்டீஸ்-அரசு கொறடா  பரிந்துரை எதிரொலி</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/பெண்/கொலைவழக்கில்//கைதான/கள்ளக்காதலன்/பரபரப்பு/வாக்குமூலம்/&id=40878" title="பெண் கொலைவழக்கில்  கைதான கள்ளக்காதலன் பரபரப்பு வாக்குமூலம்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  பெண் கொலைவழக்கில்  கைதான கள்ளக்காதலன் பரபரப்பு வாக்குமூலம்" width="15" height="15" border="0" title="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  பெண் கொலைவழக்கில்  கைதான கள்ளக்காதலன் பரபரப்பு வாக்குமூலம்">

					   <font title="பெண் கொலைவழக்கில்  கைதான கள்ளக்காதலன் பரபரப்பு வாக்குமூலம்">&nbsp;பெண் கொலைவழக்கில்  கைதான கள்ளக்காதலன் பரபரப்பு வாக்குமூலம்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/பெற்றோர்/கண்டித்ததால்/துப்பாக்கியால்/சுட்டு/பள்ளி/மாணவர்/தற்கொலை/&id=40877" title="பெற்றோர் கண்டித்ததால் துப்பாக்கியால் சுட்டு பள்ளி மாணவர் தற்கொலை">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  பெற்றோர் கண்டித்ததால் துப்பாக்கியால் சுட்டு பள்ளி மாணவர் தற்கொலை" width="15" height="15" border="0" title="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  பெற்றோர் கண்டித்ததால் துப்பாக்கியால் சுட்டு பள்ளி மாணவர் தற்கொலை">

					   <font title="பெற்றோர் கண்டித்ததால் துப்பாக்கியால் சுட்டு பள்ளி மாணவர் தற்கொலை">&nbsp;பெற்றோர் கண்டித்ததால் துப்பாக்கியால் சுட்டு பள்ளி மாணவர் தற்கொலை</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/ஆட்சிக்கும்/கட்சிக்கும்/தொல்லை/கொடுக்க/சிலர்/முயற்சி/செய்கின்றனர்/-/எடப்பாடி/பழனிச்சாமி//&id=40875" title="ஆட்சிக்கும் கட்சிக்கும் தொல்லை கொடுக்க சிலர் முயற்சி செய்கின்றனர் - எடப்பாடி பழனிச்சாமி ">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  ஆட்சிக்கும் கட்சிக்கும் தொல்லை கொடுக்க சிலர் முயற்சி செய்கின்றனர் - எடப்பாடி பழனிச்சாமி " width="15" height="15" border="0" title="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  ஆட்சிக்கும் கட்சிக்கும் தொல்லை கொடுக்க சிலர் முயற்சி செய்கின்றனர் - எடப்பாடி பழனிச்சாமி ">

					   <font title="ஆட்சிக்கும் கட்சிக்கும் தொல்லை கொடுக்க சிலர் முயற்சி செய்கின்றனர் - எடப்பாடி பழனிச்சாமி ">&nbsp;ஆட்சிக்கும் கட்சிக்கும் தொல்லை கொடுக்க சிலர் முயற்சி செய்கின்றனர் - எடப்பாடி பழனிச்சாமி </font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/கள்ளக்காதலுனுடன்/சேர்ந்து//கணவனின்/கழுத்தை/அறுத்து/கொன்று/புதைத்த/மனைவி/&id=40871" title="கள்ளக்காதலுனுடன் சேர்ந்து  கணவனின் கழுத்தை அறுத்து கொன்று புதைத்த மனைவி">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  கள்ளக்காதலுனுடன் சேர்ந்து  கணவனின் கழுத்தை அறுத்து கொன்று புதைத்த மனைவி" width="15" height="15" border="0" title="குற்றாலம்,அருவிகளில்,வெள்ளப்பெருக்கு-,சுற்றுலா,பயணிகள்,குளிக்க,தடை,,,news,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்,floods-in-courtallam-waterfalls-tourists-are-banned
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  கள்ளக்காதலுனுடன் சேர்ந்து  கணவனின் கழுத்தை அறுத்து கொன்று புதைத்த மனைவி">

					   <font title="கள்ளக்காதலுனுடன் சேர்ந்து  கணவனின் கழுத்தை அறுத்து கொன்று புதைத்த மனைவி">&nbsp;கள்ளக்காதலுனுடன் சேர்ந்து  கணவனின் கழுத்தை அறுத்து கொன்று புதைத்த மனைவி</font></a>                      </li>

                     

                        
                    </ul>		

					

					<p align="right"><a href="News_index.php" class="style1" style="color:#CC0000;">மேலும்...</a></p>

								</td>

  </tr>

</table>

			<script type="text/javascript" src="ajax_script.js"></script>

	<SCRIPT language=JavaScript src="common.js"></SCRIPT>

	<SCRIPT language=JavaScript src="tamil.js"></SCRIPT>

<script type="text/JavaScript">

<!--

function MM_findObj(n, d) { //v4.01

  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {

    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}

  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];

  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);

  if(!x && d.getElementById) x=d.getElementById(n); return x;

}



function MM_validateForm() { //v4.0

  var i,p,q,nm,test,num,min,max,errors='',args=MM_validateForm.arguments;

  for (i=0; i<(args.length-2); i+=3) { test=args[i+2]; val=MM_findObj(args[i]);

    if (val) { nm=val.name; if ((val=val.value)!="") {

      if (test.indexOf('isEmail')!=-1) { p=val.indexOf('@');

        if (p<1 || p==(val.length-1)) errors+='- '+nm+' must contain an e-mail address.\n';

      } else if (test!='R') { num = parseFloat(val);

        if (isNaN(val)) errors+='- '+nm+' must contain a number.\n';

        if (test.indexOf('inRange') != -1) { p=test.indexOf(':');

          min=test.substring(8,p); max=test.substring(p+1);

          if (num<min || max<num) errors+='- '+nm+' must contain a number between '+min+' and '+max+'.\n';

    } } } else if (test.charAt(0) == 'R') errors += '- '+nm+' is required.\n'; }

  } if (errors) alert('The following error(s) occurred:\n'+errors);

  document.MM_returnValue = (errors == '');

}

//-->

</script>



<table width="100%">

		<tr>

			<td colspan="2">

<span style="color:#990000;"><strong>Comments</strong></span>

<hr></td>

		</tr><tr>

			<td width="53%">

<table width="500">

            <span style="color:#000000;">Reply Message</span><br>
</table></td>

		   

		</tr>

		<tr>

			<td>

		   <hr>		   </td>

	    </tr>

		<tr>

			<td align="left" valign="top">

<FORM id="form1" name="form1" action="/news_details.php?id=40913" method="post" >

<TABLE cellSpacing=2 cellPadding=2 width="500" border=0>

        <TBODY>

		<TR>

          <TD colspan="3"><span style="color:#990000;"><strong>Post Your Comments </strong></span></TD>

          </TR>

		<TR>

          <TD width="10%"><strong><span style="color:#000000;">Name</span><span style="color:#FF0000;">*</span></strong></TD>

          <TD width="90%"><input name="RName" type="text" size="30"></TD>

		</TR>

		<TR>

          <TD><strong><span style="color:#000000;">Email ID</span> </strong><span style="color:#FF0000;">*</span></TD>

          <TD><input name="REmailID" type="text" size="30"></TD>

		</TR>

        <TR>

          

          <TD colspan="2">

		 <span style="color:#FF0000;">*</span>

		  <strong><span style="color:#000000;">தமிழ் எழுத்துக்கள் இந்தப்பெட்டியில் தோன்றும் (உம்) அம்மா</span></strong>

		  <br>

		  <textarea style="FONT-FAMILY: Latha,TheneeUniTx,TSCu_InaiMathi,TSCu_paranar" name=postBody rows=5 cols=20  onKeyPress='javascript:convertThis(event)' onKeyDown='toggleKBMode(event)'></textarea>

		  <br>

		  <input type="checkbox" checked="true" onClick="showHelp(this)">

<input type="radio" checked="" value="any" name="type">Match any where <input type="radio" value="exact" name="type">Exact Match <span style="font-size: 11px">

            

            </span>		 </TD>

          </TR>

       

       <TR>

          <TD colspan="2"><label for="security_code">Security Code: </label><img src="CaptchaSecurityImages.php?width=100&height=40&characters=5" /><input id="security_code" name="security_code" type="text" /></TD>

          </TR>

        <TR>

          <TD colspan="2"><span class="style12"><input name="Submit" type="submit" onClick="MM_validateForm('RName','','R','REmailID','','RisEmail','security_code','','R','postBody','','R');return document.MM_returnValue" value="Submit"></span></TD>

          </TR>

        <TR>

          <TD colspan="2"></TD>

        </TR>

        </TBODY></TABLE>

</form>

			</td>

	    </tr>

</table>

	

	</td>

  </tr>

</table></td>

    <td align="left" valign="top" width="336">

	<table width="100%" border="0">

  <tr>

    <td>

	
	
	

	<script>
google_language = 'en';
</script>
<table border="0">
  <tr>
	<td align="left" valign="top"><span style="float: left; padding-right: 20px; padding-bottom: 20px;"> 
<br><br>

<br><br>

 </span>
	<br><br>
<script>
google_language = 'en';
</script>
<script type="text/javascript">
    google_ad_client = "ca-pub-4933650951176466";
    google_ad_slot = "3575127769";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- 300x600 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br><br>
<script>
google_language = 'en';
</script>
<script type="text/javascript">
    google_ad_client = "ca-pub-4933650951176466";
    google_ad_slot = "4996700549";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- way2news_image_300 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br><br>
<a href="  http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100368115114 "target="_blank"><img src="http://tamilkurinji.com/images_/TamilMatrimony_300x250px.jpg" width="300" height="250" /></a>
<br><br>
<a href="https://play.google.com/store/apps/dev?id=6727069512567161238"target="_blank"><img src="http://tamilkurinji.net/images_/Samayal-apps.jpg" width="300" height="250" /></a>
<br><br>

<a href="https://play.google.com/store/apps/details?id=com.tamilkurinji.azhagukurippu"target="_blank"><img src="http://tamilkurinji.net/images_/Beauty-1.jpg" width="300" height="250" /></a>
<br><br>


<br><br>

<a href="https://play.google.com/store/apps/details?id=com.tamilkurinji.tamilmaruthuvam"target="_blank"><img src="http://tamilkurinji.net/images_/Maruthuvam.jpg" width="300" height="250" /></a>
<br><br>

<!-- H12 codes begin, site: tamilkurinji.net, placement: TK-Detail-300-250-3, type: Standard Banner, size: 300x250 , freq: 0 -->
<script>
var h12precont = 'h12c_300x250_' + Math.floor(Math.random()*1000000);
document.write('<div id="' + h12precont + '"></div>');
(h12_adarray = window.h12_adarray || []).push({"adcontainer":h12precont,"placement":"952130fd3a7c554c4a02574ce281b3f0","size":"300x250","type":"standard","width":"300","height":"250","name":""});
</script>
<script async src="//tags.h12-media.com/load.js"></script>
<!-- H12 codes end -->
<br><br>


<script>
google_language = 'en';
</script>
<br /><br /><br />
<!-- Banner Code, Site: tamilkurinji.net, Placement: On-video-tk, Tag Type: in-video -->
<script language="javascript" src="//jss.h12-media.com/jss.js?2343c7969b89cf76d6ef09916311db23-1-0"></script>
<script language="javascript" src="//jss.h12-media.com/ivt_loader.js"></script>
<!-- Banner Code Ends -->
<br><br>


<br />
<script>
google_language = 'en';
</script>
<style>
.inn-right-small-head {
    background-color: #003399;
    background-image: url("images/right-small-head-bg.jpg");
    background-position: center bottom;
    background-repeat: repeat-x;
    color: #CCCCCC;
    font-size: 15.5px;
    height: 50px;
    line-height: 32px;
    margin: 0 0 15px;
    text-align: right;
    width: 336px;
}
.inn-right-small-head h1 {
    color: #FFFFFF;
    float: left;
    font-size: 17.5px;
    font-weight: 500;
    line-height: 32px;
    margin: 22px 0 0 12px;
    padding: 0;
    text-align: left;
    text-decoration: none;
    width: 150px;
}
#new-world {
border:#007DC6 1px solid;
    float: left;
    height: 520px;
    margin: -15px 0 25px;
    padding: 0;
    position: relative;
    width: 336px;
}
#new-world ul {
    clear: none;
    list-style-position: inside;
    list-style-type: none;
    margin: 0;
    padding: 0;
    position: relative;
    width: auto;
}
#new-world ul li {
    border-bottom: 1px dotted #33B5E6;
    clear: both;
    color: #999999;
    font-size: 12px;
    height: auto;
    min-height: 45px;
    padding: 5px 3px 10px 5px;
    z-index: -5;
}
#new-world ul li a img {
    float: left;
    margin: 0 10px 5px 0;
}
#new-world ul li a {
    font-weight: normal;
    text-decoration: none;
    unicode-bidi: normal;
    word-wrap: break-word;
}
#new-world ul li a h1 {
    color: #007DC6;
    font-size: 12px;
    font-weight: normal;
    margin: 0;
    padding: 0;
    text-decoration: none;
    z-index: -5;
}
</style>
<table width="336" border="0">
  <tr>
    <td>
<div align="left" class="inn-right-small-head" style="float:left;"><h1>மகளிர்</h1><a href="Ladies_Index.asp?cat=501"><img height="45" border="0" width="90" src="images/makalir.png"></a></div>
<div align="left" style="height:250px" id="new-world"><ul>
           
<li><a href="news_details.php?/முடி/உதிர்வை/தடுத்து,/நன்கு/முடி/வளர/செய்யும்/கொய்யா//இலைகள்/guava/leaves/benefits/for/hair/in/tamil
/&id=40881">
	 <img  style="max-height:50px;max-width:75px;" src="http://tamilkurinji.net/images_/thumbs/1503580505guava.jpg" alt="முடி உதிர்வை தடுத்து, நன்கு முடி வளர செய்யும் கொய்யா  இலைகள்| guava leaves benefits for hair in tamil
">
	 </a><a href="news_details.php?/முடி/உதிர்வை/தடுத்து,/நன்கு/முடி/வளர/செய்யும்/கொய்யா//இலைகள்/guava/leaves/benefits/for/hair/in/tamil
/&id=40881"><h1>முடி உதிர்வை தடுத்து, நன்கு முடி வளர செய்யும் கொய்யா  இலைகள்| guava leaves benefits for hair in tamil
</h1></a></li>
            
<li><a href="news_details.php?/உங்கள்/சரும/அழகை/பொலிவாக்கும்/திராட்சை/பேசியல்//skin/brightening/face/pack/with/grapes/&id=40845">
	 <img  style="max-height:50px;max-width:75px;" src="http://tamilkurinji.net/images_/thumbs/1503149204grape.jpg" alt="உங்கள் சரும அழகை பொலிவாக்கும் திராட்சை பேசியல் | Skin Brightening Face Pack with Grapes">
	 </a><a href="news_details.php?/உங்கள்/சரும/அழகை/பொலிவாக்கும்/திராட்சை/பேசியல்//skin/brightening/face/pack/with/grapes/&id=40845"><h1>உங்கள் சரும அழகை பொலிவாக்கும் திராட்சை பேசியல் | Skin Brightening Face Pack with Grapes</h1></a></li>
            
<li><a href="news_details.php?/கருமை/நீங்கி/சருமம்//பளபளப்பாக//karumai/neengi//sarumam/palapalppaga/&id=40764">
	 <img  style="max-height:50px;max-width:75px;" src="http://tamilkurinji.net/images_/thumbs/1502198546beauty skin.jpg" alt="கருமை நீங்கி சருமம்  பளபளப்பாக | karumai neengi  sarumam palapalppaga">
	 </a><a href="news_details.php?/கருமை/நீங்கி/சருமம்//பளபளப்பாக//karumai/neengi//sarumam/palapalppaga/&id=40764"><h1>கருமை நீங்கி சருமம்  பளபளப்பாக | karumai neengi  sarumam palapalppaga</h1></a></li>
            
<li><a href="news_details.php?/கறிவேப்பிலை/டீ//curry/leaves/tea//&id=40762">
	 <img  style="max-height:50px;max-width:75px;" src="http://tamilkurinji.net/images_/thumbs/1502197298curry lrves.jpg" alt="கறிவேப்பிலை டீ | curry leaves tea ">
	 </a><a href="news_details.php?/கறிவேப்பிலை/டீ//curry/leaves/tea//&id=40762"><h1>கறிவேப்பிலை டீ | curry leaves tea </h1></a></li>
   
</ul></div>
</td>
  </tr>
</table>
<br />
<br />
<iframe width="300" height="250" src="//www.youtube.com/embed/TdZTxk8odas" frameborder="0" allowfullscreen></iframe><br><br>


<a href="  http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100368115114 "target="_blank"><img src="http://tamilkurinji.com/images_/TamilMatrimony_300x250px.jpg" width="300" height="250" /></a> <br><br><br />
<script>
google_language = 'en';
</script>
  <iframe width="300" height="250" src="//www.youtube.com/embed/tCmNWfJRYBo" frameborder="0" allowfullscreen></iframe><br><br>
<br><br>
<br />
<script>
google_language = 'en';
</script>
<iframe width="300" height="250" src="//www.youtube.com/embed/JrwYJgim6aw" frameborder="0" allowfullscreen></iframe><br><br></td>
  </tr>
</table>
<script>
google_language = 'en';
</script>	
	
	</td>

  </tr>

  

  <tr>

    <td><table width="100%" border="0" cellpadding="2" cellspacing="0" bordercolor="#CCCCCC">

 

 <tr>

    <td align="left" valign="top">

	<table width="100%" border="0" background="images_/foot_bg.jpg">

</table>	</td>

  </tr>

  

</table></td>

  </tr>

  

  

  <tr>

    <td align="right"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<table width="336" border="0">
  <tr>
    <td width="305" align="left" valign="top">
<iframe width="300" height="250" src="//www.youtube.com/embed/CWL-6XJDwvo" frameborder="0" allowfullscreen></iframe><br><br><br />
<br />
<br />
<br><br><br />
</td>
   
  </tr>
</table>
	</td>

  </tr>

  <tr>

    <td> 

</td>

</tr></tbody></table></div></center></td>

  </tr>

</table>				</td>

    </tr>

  <tr>

    <td colspan="2"><table width="100%" border="0">
  
    <td colspan="2"><table width="100%" border="1" cellpadding="0" cellspacing="0" bordercolor="#FF0000">
  <tr>
    <td><table width="100%" border="0">
 
  
  <tr>
    <td align="center" valign="bottom" bgcolor="#FFFFFF" class="style49">
	<iframe src="youtube_page.php" allowtransparency="true" scrolling="no" style="border: none; overflow: hidden; width: 900px; height: 212px;" frameborder="0"></iframe>
	</td>
  </tr>
  <tr>
    <td align="left"></td>
  </tr>
  <tr>
    <td colspan="2" align="left"></td>
  </tr>

  
</table>
</td>

    </tr>

</table>

</td>

  </tr>

  <tr>

    <td><style type="text/css">
<!--
a:link {
	text-decoration: none;
}
a:visited {
	text-decoration: none;
}
a:hover {
	text-decoration: none;
}
a:active {
	text-decoration: none;
}
.style1 {color: #FFFFFF}
.style2 {color: #FFFFFF; font-weight: bold; }

a.footer-rss {
    background-image: url("rss-icon2.png");
    background-position: left top;
    background-repeat: no-repeat;
    color: #fff;
    font-size: 12px;
    font-weight: normal;
    line-height: 22px;
    padding: 0 0 0 24px;
    text-align: right;
    text-decoration: none;
}
-->
</style><table width="100%" border="0" cellpadding="2" cellspacing="2" background="images_/header_bg_red.gif">
  <tr>
    <td align="center"><table width="100%" border="0" cellspacing="0" cellpadding="0">
      <tr>
        <td width="14%" align="center" ><a href="http://www.tamilkurinji.in/index.php" class="style1 style63"><strong>Home</strong></a></td>
              <td  align="center" ><a href="http://www.tamilkurinji.in/News_index.php" class="style1 style63"><strong>News</strong></a></td>
              <td  align="center" ><a href="http://www.tamilkurinji.in/cinemaindex.php" class="style1 style63"><strong>Cinema</strong></a></td>
              <td  align="center" ><a href="http://gallery.tamilkurinji.in" class="style1 style63"><strong>Gallery</strong></a></td>
              <td  align="center" ><a href="http://www.tamilkurinji.in/Privacy_policy.php" class="style1 style63"><strong>Privacy Policy</strong></a></td>
			  <td align="center" ><a href="http://www.tamilkurinji.in/Contact_us.php" class="style1 style63"><strong>Contact us</strong></a></td>
			  <td  align="center" ><a href="http://www.justads.co.in" class="style1 style63"><strong>Free Ads</strong></a></td>
      </tr>
      <tr>
        <td align="center" ><a class="footer-rss" href="rss_headline.php">சற்று முன்</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_tamilnadu.php">தமிழகம்</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_india.php">இந்தியா</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_world.php">உலகம்</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_business.php">வர்த்தகம்</a></td>
        <td align="center" ><a class="footer-rss" href="rss_sports.php">விளையாட்டு</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_cinema.php">சினிமா</a></td>
      </tr>
    </table></td>
  </tr>
  <tr>
    <td align="center">Copyright &copy; 2010 <a href="http://indianinfotech.in" class="style2">Indianinfotech.in</a></td>
  </tr>
</table>
   <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,3858142,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?3858142&101" alt="website statistics" border="0"></a></noscript>
<!-- Histats.com  END  -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8056005-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- 6c8693432d98973d135a4352bc9954fe --> 

<script type="text/javascript">
function dismissbox()
  {
	document.getElementById('myTestDiv').style.display = 'none';
	
  }
  
  window.onload = function() {
  document.onselectstart = function() {return false;} // ie
  document.onmousedown = function() {return false;} // mozilla
}


window.onload = function() {
  var element = document.getElementById('printarea');
  element.onselectstart = function () { return false; } // ie
  element.onmousedown = function () { return false; } // mozilla
}

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40493155-1', 'tamilkurinji.in');
  ga('send', 'pageview');

</script>





<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.7.2/jquery-ui.min.js"></script>
<style>

#fanback {
display:block;
background:rgba(0,0,0,0.8);
width:100%;
height:100%;
position:fixed;
top:0;
left:0;
z-index:99999;
}
#fan-exit {
width:100%;
height:100%;
}
#fanbox {
background:white;
width:420px;
height:270px;
position:absolute;
top:58%;
left:63%;
margin:-220px 0 0 -375px;
-webkit-box-shadow: inset 0 0 50px 0 #939393;
-moz-box-shadow: inset 0 0 50px 0 #939393;
box-shadow: inset 0 0 50px 0 #939393;
-webkit-border-radius: 5px;
-moz-border-radius: 5px;
border-radius: 5px;
margin: -220px 0 0 -375px;
}
#fanclose {
float:right;
cursor:pointer;
background:url(http://tamilkurinji.net/images_/fanclose.png) repeat;
height:15px;
padding:20px;
position:relative;
padding-right:40px;
margin-top:-20px;
margin-right:-22px;
}
.remove-borda {
height:1px;
width:366px;
margin:0 auto;
background:#F3F3F3;
margin-top:16px;
position:relative;
margin-left:20px;
}
</style>
<script type="text/javascript">
//<![CDATA[
jQuery.cookie = function (key, value, options) {

// key and at least value given, set cookie...
if (arguments.length > 1 && String(value) !== "[object Object]") {
options = jQuery.extend({}, options);

if (value === null || value === undefined) {
options.expires = -1;
}

if (typeof options.expires === 'number') {
var days = options.expires, t = options.expires = new Date();
t.setDate(t.getDate() + days);
}

value = String(value);

return (document.cookie = [
encodeURIComponent(key), '=',
options.raw ? value : encodeURIComponent(value),
options.expires ? '; expires=' + options.expires.toUTCString() : '', // use expires attribute, max-age is not supported by IE
options.path ? '; path=' + options.path : '',
options.domain ? '; domain=' + options.domain : '',
options.secure ? '; secure' : ''
].join(''));
}

// key and possibly options given, get cookie...
options = value || {};
var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;
return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;
};
//]]>
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if($.cookie('popup_user_login') != 'yes'){
$('#fanback').delay(100).fadeIn('medium');
$('#fanclose, #fan-exit').click(function(){
$('#fanback').stop().fadeOut('medium');
});
}
$.cookie('popup_user_login', 'yes', { path: '/', expires: 0 });
});
</script>
<div id="fanback">
  <div id="fan-exit"></div>
  <div id="fanbox">
    <div id="fanclose"></div>
    <div class="remove-borda"></div>
    <iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/tamilkurinji&amp;width=402&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23E2E2E2&amp;stream=false&amp;header=false" allowtransparency="true" scrolling="no" style="border: none; overflow: hidden; margin-top: -19px; width: 402px; height: 230px;" frameborder="0"></iframe>
  </div>
</div>
	<script>
function createCookie(name,value,days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
    }
    else var expires = "";
    document.cookie = name+"="+value+expires+"; path=/";
}

createCookie('fppop','1',1);
</script>
	</td>

  </tr>

</table>

</td>

  </tr>

</table>
<style>
div#vnCpContainer {
    width: 300px;
    float: left;
    padding-right: 10px;
    padding-bottom: 7px;
}
</style>