
			  <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">

<html lang="en-US">

<head>

<link type="image/x-icon" href="images/favicon.ico" rel="icon">

<link type="image/x-icon" href="images/favicon.ico" rel="shortcut icon">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<meta name="google-site-verification" content="tTXtFutRkdoVXeWkuK15zn6muXmf6utY5gq_MGj56K8" />

<link href="style.css" rel="stylesheet" type="text/css">

<link rel="stylesheet" type="text/css" href="ajaxtabs/ajaxtabs.css" />

		<script type="text/javascript" src="ajax_script.js"></script>

	<SCRIPT language=JavaScript src="common.js"></SCRIPT>

	<SCRIPT language=JavaScript src="tamil.js"></SCRIPT>

<script type="text/javascript" src="ajaxtabs/ajaxtabs.js">



/***********************************************

* Ajax Tabs Content script v2.2- © Dynamic Drive DHTML code library (www.dynamicdrive.com)

* This notice MUST stay intact for legal use

* Visit Dynamic Drive at http://www.dynamicdrive.com/ for full source code

***********************************************/



</script>

<style type="text/css">

<!--

.heading {color: rgb(204, 0, 0); font-size: 16px; font-weight: bold; line-height: 1em; margin: 0pt; padding: 22px 0px 5px; text-shadow: 0pt 2px 5px rgba(0, 0, 0, 0.4);}

ul

{

list-style-type:none;

}

-->

</style>

<script LANGUAGE="JavaScript">

function displayHTML(printContent) {

var inf = printContent;

win = window.open("print.htm", 'popup', 'toolbar = no, status = no');

win.document.write(inf);

}

</script>

 <script type="text/javascript" src="jquery.min.js"></script>

<script type="text/javascript" src="jquery.magnifier.js">


</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<meta name="keywords" content="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,Shruti,Hassan,issues,statement,on,Kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,Tamil News | தமிழ் செய்திகள் | Tamilkurinji  கருத்து சொல்ல கமலுக்கு உரிமை உண்டு  - நடிகை கவுதமி,Shruti Hassan issues statement on Kamalnews , indianews , tamilnews, indianews,  tamilseithigal, indiaseithigal, tamilcinemanews , seithigal,செய்திகள், தமிழ்செய்திகள், தமிழ்
,கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,Shruti,Hassan,issues,statement,on,Kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,தமிழகத்தில்,ஊழல்,பெருகிவிட்டது,என,கமல்ஹாசன்,சொன்னது,அவருடைய,சொந்த,கருத்து,எனவும்,,அவர்,கருத்தில்,யாரும்,தலையிட,முடியாது,எனவும்,கவுதமி,கூறியுள்ளார்.‘‘தமிழக,அரசின்,அனைத்து,துறைகளிலும்,ஊழல்,மலிந்துவிட்டது’’&nbsp;,என,நடிகர்,கமல்ஹாசன்,பேட்டியளித்தார்.,இதற்கு,தமிழக,அமைச்சர்கள்,பலர்,கடும்,எதிர்ப்பு,தெரிவித்திருப்பதுடன்,கமலை,சரமாரியாக,வார்த்தைகளால்,வறுத்தெடுத்து,வருகிறார்கள்.நடிகர்,கமலுக்கு,சினிமாவில்,வாய்ப்பு,இல்லை,,டிவிக்கு,வந்து,விட்டார்,என்றும்,வயதான,பின்னர்,அரசியலுக்கு,வர,நினைக்கிறார்,எனவும்,அமைச்சர்கள்,பேட்டியளித்து,வருகிறார்கள்.கமல்ஹாசனின்,கருத்து,குறித்து,செய்தியாளர்கள்,நடிகை,கவுதமியிடம்,கேள்வி,எழுப்பினார்கள்.அதற்கு,பதிலளித்த,கவுதமி,,நாட்டில்,கெட்ட,விஷயங்கள்,எவ்வளவு,இருக்கிறதோ,அதே,போல,நல்ல,விஷயங்களும்,இருக்கின்றன.கமல்ஹாசன்,சொன்னது,அவருடைய,சொந்த,கருத்து,,அதில்,யாரும்,தலையிட,முடியாது.கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,என,நடிகை,கவுதமி,கூறியுள்ளார்.மேலும்,,நாட்டில்,உள்ள,நல்ல,விஷயங்கள்,பற்றியும்,மக்களுக்கு,சொல்லலாம்,எனவும்,கவுதமி,கூறியுள்ளார்.கருத்து , சொல்ல , கமலுக்கு , உரிமை , உண்டு , அவர் , கருத்தில் , யாரும் , தலையிட , முடியாது ,  , - , நடிகை , கவுதமிShruti , Hassan , issues , statement , on , Kamal , news , , , indianews , , , tamilnews, , indianews, ,  , tamilseithigal, , indiaseithigal, , tamilcinemanews , , , seithigal,செய்திகள், , தமிழ்செய்திகள், , தமிழ்
 ,   Tamil News | தமிழ் செய்திகள் | Tamilkurinji  "  />

<meta name="description" content="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,Shruti,Hassan,issues,statement,on,Kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,Tamil News | தமிழ் செய்திகள் | Tamilkurinji  கருத்து சொல்ல கமலுக்கு உரிமை உண்டு  - நடிகை கவுதமி,Shruti Hassan issues statement on Kamalnews , indianews , tamilnews, indianews,  tamilseithigal, indiaseithigal, tamilcinemanews , seithigal,செய்திகள், தமிழ்செய்திகள், தமிழ்
,கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,Shruti,Hassan,issues,statement,on,Kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,தமிழகத்தில்,ஊழல்,பெருகிவிட்டது,என,கமல்ஹாசன்,சொன்னது,அவருடைய,சொந்த,கருத்து,எனவும்,,அவர்,கருத்தில்,யாரும்,தலையிட,முடியாது,எனவும்,கவுதமி,கூறியுள்ளார்.‘‘தமிழக,அரசின்,அனைத்து,துறைகளிலும்,ஊழல்,மலிந்துவிட்டது’’&nbsp;,என,நடிகர்,கமல்ஹாசன்,பேட்டியளித்தார்.,இதற்கு,தமிழக,அமைச்சர்கள்,பலர்,கடும்,எதிர்ப்பு,தெரிவித்திருப்பதுடன்,கமலை,சரமாரியாக,வார்த்தைகளால்,வறுத்தெடுத்து,வருகிறார்கள்.நடிகர்,கமலுக்கு,சினிமாவில்,வாய்ப்பு,இல்லை,,டிவிக்கு,வந்து,விட்டார்,என்றும்,வயதான,பின்னர்,அரசியலுக்கு,வர,நினைக்கிறார்,எனவும்,அமைச்சர்கள்,பேட்டியளித்து,வருகிறார்கள்.கமல்ஹாசனின்,கருத்து,குறித்து,செய்தியாளர்கள்,நடிகை,கவுதமியிடம்,கேள்வி,எழுப்பினார்கள்.அதற்கு,பதிலளித்த,கவுதமி,,நாட்டில்,கெட்ட,விஷயங்கள்,எவ்வளவு,இருக்கிறதோ,அதே,போல,நல்ல,விஷயங்களும்,இருக்கின்றன.கமல்ஹாசன்,சொன்னது,அவருடைய,சொந்த,கருத்து,,அதில்,யாரும்,தலையிட,முடியாது.கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,என,நடிகை,கவுதமி,கூறியுள்ளார்.மேலும்,,நாட்டில்,உள்ள,நல்ல,விஷயங்கள்,பற்றியும்,மக்களுக்கு,சொல்லலாம்,எனவும்,கவுதமி,கூறியுள்ளார்.கருத்து , சொல்ல , கமலுக்கு , உரிமை , உண்டு , அவர் , கருத்தில் , யாரும் , தலையிட , முடியாது ,  , - , நடிகை , கவுதமிShruti , Hassan , issues , statement , on , Kamal , news , , , indianews , , , tamilnews, , indianews, ,  , tamilseithigal, , indiaseithigal, , tamilcinemanews , , , seithigal,செய்திகள், , தமிழ்செய்திகள், , தமிழ்
 ,   Tamil News | தமிழ் செய்திகள் | Tamilkurinji  "  />

<meta name="Author" content="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,Shruti,Hassan,issues,statement,on,Kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,Tamil News | தமிழ் செய்திகள் | Tamilkurinji  " />

<meta name="copyright" content="tamilkurinji.in ">

<meta name="Distribution" content="general">

<meta name="verify-v1" content="37d9wCDpHfscAmmcG0AeLYEyhuqHX/r3znFeEGOcRk0=" />

<title>கருத்து சொல்ல கமலுக்கு உரிமை உண்டு  - நடிகை கவுதமி,Shruti Hassan issues statement on Kamalnews , indianews , tamilnews, indianews,  tamilseithigal, indiaseithigal, tamilcinemanews , seithigal,செய்திகள், தமிழ்செய்திகள், தமிழ்
,Shruti Hassan issues statement on Kamalnews , indianews , tamilnews, indianews,  tamilseithigal, indiaseithigal, tamilcinemanews , seithigal,செய்திகள், தமிழ்செய்திகள், தமிழ்
 Tamil News | தமிழ் செய்திகள் | Tamilkurinji</title>
<meta property="og:image" itemprop="image" content="images_/1500967316goethami.jpg" />
<meta name="twitter:image:src" content="images_/1500967316goethami.jpg">	
<style type="text/css">

<!--

.style1 {color: #FFFFFF}

-->

</style>

<!-- Place this tag in your head or just before your close body tag -->


 
</head>

<table width="100%" border="0" align="center">

  <tr>

    <td align="center" valign="top">

<table width="990" border="0" align="center">

  <tr>

    <td><table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td width="130"><img src="images_/tamilkurinji_logo.png" alt="tamilkurinji logo" width="120" height="65" /></td>
    <td>
	<div id="headerads">
	<script>
google_language = 'en';
</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<table width="100%" border="0">
  <tr>
    <td>
<a href="https://play.google.com/store/apps/dev?id=6727069512567161238"target="_blank"><img src="http://tamilkurinji.com/images_/click-here-720x90.jpg" width="720" height="90" /></a>	</td>
    
  </tr>
  
</table>
</div>
</td>
    <td>&nbsp;</td>
  </tr>
</table>
</td>

  </tr>

  <tr>

    <td><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en-US">
<head>
<script type="text/javascript" src="ddtabmenufiles/ddtabmenu.js">
/***********************************************
* DD Tab Menu script-  Dynamic Drive DHTML code library (www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit Dynamic Drive at http://www.dynamicdrive.com/ for full source code
***********************************************/
</script>

<!-- CSS for Tab Menu #1 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/ddtabmenu.css" />

<!-- CSS for Tab Menu #2 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/glowtabs.css" />

<!-- CSS for Tab Menu #3 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/solidblocksmenu.css" />

<!-- CSS for Tab Menu #4 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/ddcolortabs.css" />

<!-- CSS for Tab Menu #5 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/chromemenu.css" />

<script type="text/javascript">
//SYNTAX: ddtabmenu.definemenu("tab_menu_id", integer OR "auto")
ddtabmenu.definemenu("ddtabs1", 0) //initialize Tab Menu #1 with 1st tab selected
ddtabmenu.definemenu("ddtabs2", 1) //initialize Tab Menu #2 with 2nd tab selected
ddtabmenu.definemenu("ddtabs3", 1) //initialize Tab Menu #3 with 2nd tab selected
ddtabmenu.definemenu("ddtabs4", 2) //initialize Tab Menu #4 with 3rd tab selected
ddtabmenu.definemenu("ddtabs5", -1) //initialize Tab Menu #5 with NO tabs selected (-1)

</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<style type="text/css">
<!--
.style2 {font-size: 16px}
.style3 {
	font-size: 24px;
	font-weight: bold;
}
.style5 {font-size: 36px; font-weight: bold; }
.style6 {
	font-size: 36px;
	font-family: "Times New Roman", Times, serif;
	font-weight: bold;
}
-->
</style>
<body>
<div id="ddtabs2" class="glowingtabs">
<ul>
<li><a href="index.php" ><span>முகப்பு</span></a></li>
<li><a href="News_index.php" rel="gc1"><span>செய்திகள்</span></a></li>
<li><a href="Ladysindex.php" rel="gc2"><span>மகளிர்</span></a></li>
<li><a href="Astrologyindex.php" rel="gc3"><span>ஜோதிடம்</span></a></li>
<li><a href="Devotional_index.php" rel="gc4"><span>ஆன்மீகம்</span></a></li>
<li><a href="Ilakkyam_index.php" rel="gc5"><span>இலக்கியம்</span></a></li>
<li><a href="jokes.php" rel="gc5"><span>ஜோக்ஸ்</span></a></li>
<li><a href="http://cinema.tamilkurinji.in/index.php"rel="gc6"><span>சினிமா</span></a></li>
<li ><a href="http://newgallery.tamilkurinji.in/"rel="gc9" ><span>கேலரி</span></a></li>
 <li ><a href="Maruthuvam_index.php"rel="gc7" ><span>மருத்துவம்</span></a></li>
 <li ><a href="http://vijaytamil.in/" rel="gc8"><span>வீடியோ</span></a></li>
</ul>
</div>

<DIV class="tabcontainer style2">
<div id="gc1" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li ><a href="Tn_news_index.php">தமிழகம்</a></li>
        <li><a href="India_news_index.php">இந்தியா</a></li>
        <li><a href="World_news_index.php">உலகம்</a></li>
        <li><a href="Business_news_index.php">வர்த்தகம்</a></li>
        <li><a href="Sports_news_index.php">விளையாட்டு </a></li>
		<li><a href="Job_news_index.php">வேலைவாய்ப்பு </a></li>
		<li><a href="Technology.php">தொழில்நுட்பம்</a></li>
		
</ul>
</div>
</div>
<div id="gc2" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
 <li ><a href="Cookery_index.php">சமையல்</a></li>
        <li><a href="beauty_index.php">அழகுக் குறிப்புகள்</a></li>
        <li><a href="Ladies_articles_index.php">மகளிர் கட்டுரைகள்</a></li>
        <li><a href="Childcare_index.php">குழந்தை வளர்ப்பு</a></li>
        <li><a href="kolam_index.php">கோலம்</a></li>
		<li><a href="./">கைவினைபொருட்கள்</a></li>
		<li><a href="Tips_index.php">டிப்ஸ்</a></li>
		<li><a href="kids_songs.php">மழலையர் பாடல்கள்</a></li>
		<li><a href="tamil_post.php" target="_blank">குறிப்புகளை அனுப்ப</a></li>
</ul>
</div>
</div>
<div id="gc3" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li ><a href="Astrology_daily.php">தினபலன்</a></li>
        <li><a href="Astrology_weekly.php">வாரபலன்</a></li>
        <li><a href="Astrology_ragu_kedhu.php">ராகு - கேது பெயர்ச்சி பலன் </a></li>
        <li><a href="Astrology_rasi.php">தமிழ்ஆண்டுபலன்கள்</a></li>
        <li><a href="Astrology_yearly.php">ஆண்டுபலன்-2011</a></li>
		 <li><a href="Astrology_guru.php">குருபெயர்ச்சி பலன்</a></li>
		 <li><a href="Astrology_sani.php">சனிப் பெயர்ச்சிப் பலன்கள்</a></li>
		 <li><a href="Mukurtha_days.php">சுபமுகூர்த நாட்கள்</a></li>
		 <li><a href="Viratham.php">விரத நாட்கள்</a></li>
		 <li><a href="Vasthu_days.php">வாஸ்து நாட்கள்</a></li>
		 <li><a href="Marriage_match.php">திருமணபொருத்தம் </a></li>
		 <li><a href="Panchangam_January.php">பஞ்சாங்கம்</a></li>
		 <li><a href="Birth_stone_index.php">ராசி கல்</a></li>
		 <li><a href="Neumarology.php">நியூமராலஜி</a></li>
		 <li><a href="Fengshui_index.php">ஃபெங் சூயி</a></li>
		 <li><a href="Vasthu_index.php">வாஸ்து</a></li>
</ul>
</div>
</div>
<div id="gc4" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="Devotionalnews_index.php">ஆன்மீக செய்திகள்</a></li>
        <li><a href="Alayam_index.php">ஆலயதரிசனம்</a></li>
        <li><a href="Pooja_index.php">பூஜைகள்</a></li>
        <li><a href="Manthiram_index.php">மந்திரங்கள்</a></li>
        <li><a href="Viratham.php">விரத நாட்கள்</a></li>
		<li><a href="Alayam_audio_index.php">வாரம் ஓர் ஆலயம்</a></li>
		<li><a href="Islam_index.php">இஸ்லாம்</a></li>
</ul>
</div>
</div>
<div id="gc5" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="short_story.php">சிறு கதைகள்</a></li>
        <li><a href="Tamil_Novels.php">நாவல்கள்</a></li>
        <li><a href="kavithai.php">கவிதைகள்</a></li>
        <li><a href="katturai.php">கட்டுரை</a></li>
        <li><a href="Blogs.php">பதிவுகள்</a></li>
		<li><a href="dunucks_index.php">துணுக்ஸ்</a></li>
		<li><a href="joke_index.php">ஜோக்ஸ்</a></li>
		<li><a href="puthaga_mathipurai_index.php">புத்தக மதிப்புரை</a></li>
		<li><a href="kural_index.php">திருக்குறள்</a></li>
		<li><a href="tamil_post.php" target="_blank">படைப்புகளை அனுப்ப</a></li>
</ul>
</div>
</div>
<div id="gc6" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="http://cinema.tamilkurinji.in/cinema.php">கோலிவுட்</a></li>
<li><a href="http://cinema.tamilkurinji.in/kisu_kisu.php">கிசு கிசு</a></li>
   <li><a href="http://cinema.tamilkurinji.in/bollywood.php">பாலிவுட்</a></li>
   <li><a href="http://cinema.tamilkurinji.in/hollywood.php">ஹாலிவுட்</a></li>
   <li><a href="http://cinema.tamilkurinji.in/pollywood.php">சினிமா விமர்சனம்</a></li>
   <li><a href="http://cinema.tamilkurinji.in/cine_bits.php">சினி பிட்ஸ்</a></li>
   <li><a href="http://newgallery.tamilkurinji.in/">கேலரி</a></li>
</ul>
</div>
</div>
<div id="gc7" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="Keerai.php">கீரைகள்</a></li>
   <li><a href="Fruits.php">பழங்கள்</a></li>
   <li><a href="Herbal_medicine.php">மூலிகைமருத்துவம்</a></li>
   <li><a href="Medicine_index.php" >பாட்டிவைத்தியம்</a></li>
   <li><a href="Medical_articles.php">கட்டுரைகள்</a></li>
   <li><a href="Maruthuvam_index.php">மருத்துவசெய்திகள்</a></li>

   </ul>
   </div>
</div><div id="gc8" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
 <li><a href="video_index.php?cat=205">செய்திகள்</a></li>
 <li><a href="video_index.php?cat=207">ஜோதிடம்</a></li>       
 <li><a href="video_index.php?cat=221">சினிமா</a></li>  
 <li><a href="video_index.php?cat=222"> லைப் ஸ்டைல் </a></li>  
		 <li><a href="video_index.php?cat=232"> ஹெல்த்</a></li>  
		  <li><a href="video_index.php?cat=233"> சமையல்</a></li>
		  <li><a href="http://www.tamilkurinji.in/video_index.php?p=olympics">ஒலிம்பிக்</a></li>  
</ul>
</div>
</div>
<div id="gc9" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="http://newgallery.tamilkurinji.in/index.php?/category/1">நடிகைகள்</a></li>
   <li class="style3"><a href="http://newgallery.tamilkurinji.in/index.php?/category/2">நடிகர்கள்</a></li>
   <li><a href="http://newgallery.tamilkurinji.in/index.php?/category/3" class="style6">Movie Stills</a></li>
   <li><a href="http://newgallery.tamilkurinji.in/index.php?/category/6">செய்திப் படங்கள்</a></li>
   </ul>
</div>
</div>
</DIV>
</body>
</html>
</td>

  </tr>

    <tr>

    <td><table width="100%" border="0">

  <tr>

    <td colspan="2"><table width="100%" border="0">

  <tr>

    <td>

<h2 style="display:none">கருத்து சொல்ல கமலுக்கு உரிமை உண்டு  - நடிகை கவுதமி,Shruti Hassan issues statement on Kamalnews , indianews , tamilnews, indianews,  tamilseithigal, indiaseithigal, tamilcinemanews , seithigal,செய்திகள், தமிழ்செய்திகள், தமிழ்
</h2>
<h3 style="display:none">Shruti,Hassan,issues,statement,on,Kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
</h3>
<script type="text/javascript">
    google_ad_client = "ca-pub-4933650951176466";
    google_ad_slot = "8862848760";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- way2news_image_728 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br>
<script type="text/javascript">
var ad_idzone = "2627655",
	 ad_width = "728",
	 ad_height = "90";
</script>
<script type="text/javascript" src="https://ads.exdynsrv.com/ads.js"></script>
<noscript><a href="https://main.exdynsrv.com/img-click.php?idzone=2627655" target="_blank"><img src="https://syndication.exdynsrv.com/ads-iframe-display.php?idzone=2627655&output=img&type=728x90" width="728" height="90"></a></noscript>
<!-- AddThis Button END -->
</td>

    <td><td><a href="http://tamilkurinji.net/" target="_blank"><img src="http://tamilkurinji.net/images_/tamilkurinji_logo.png" width="150" border="0" /></a>
  </td>
  </tr>
 

  

</table>
<script>
google_language = 'en';
</script>
	
	</td>

    </tr>

  <tr>

    <td  align="left" valign="top"><table width="100%" border="0">

  <tr>

    <td > <table width="100%" border="0">

  <tr>

    <td background="images_/foot_bg.jpg"> <h2 style="color:#FFFFFF; font-size: 8px; font-weight: bold; line-height: 1em; margin: 0pt; padding: 7px 0px 7px; text-shadow: 0pt 2px 5px rgba(0, 0, 0, 0.4);"></h2><script>google_language = 'en';</script> </td>

  </tr>

</table>

<input name="news1" type="hidden" value="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  brbrதமிழகத்தில் ஊழல் பெருகிவிட்டது என கமல்ஹாசன் சொன்னது அவருடைய சொந்த கருத்து எனவும், அவர் கருத்தில் யாரும் தலையிட முடியாது எனவும் கவுதமி கூறியுள்ளார்.br‘‘தமிழக அரசின் அனைத்து துறைகளிலும் ஊழல் மலிந்துவிட்டது’’nbsp என நடிகர் கமல்ஹாசன் பேட்டியளித்தார். இதற்கு தமிழக அமைச்சர்கள் பலர் கடும் எதிர்ப்பு தெரிவித்திருப்பதுடன் கமலை சரமாரியாக வார்த்தைகளால் வறுத்தெடுத்து வருகிறார்கள்.brbrநடிகர் கமலுக்கு சினிமாவில் வாய்ப்பு இல்லை, டிவிக்கு வந்து விட்டார் என்றும் வயதான பின்னர் அரசியலுக்கு வர நினைக்கிறார் எனவும் அமைச்சர்கள் பேட்டியளித்து வருகிறார்கள்.brbrகமல்ஹாசனின் கருத்து குறித்து செய்தியாளர்கள் நடிகை கவுதமியிடம் கேள்வி எழுப்பினார்கள்.brbrஅதற்கு பதிலளித்த கவுதமி, நாட்டில் கெட்ட விஷயங்கள் எவ்வளவு இருக்கிறதோ அதே போல நல்ல விஷயங்களும் இருக்கின்றன.brbrகமல்ஹாசன் சொன்னது அவருடைய சொந்த கருத்து, அதில் யாரும் தலையிட முடியாது.கருத்து சொல்ல கமலுக்கு உரிமை உண்டு என நடிகை கவுதமி கூறியுள்ளார்.brbrமேலும், நாட்டில் உள்ள நல்ல விஷயங்கள் பற்றியும் மக்களுக்கு சொல்லலாம் எனவும் கவுதமி கூறியுள்ளார்."><input name="news2" type="hidden" value="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  brbrதமிழகத்தில் ஊழல் பெருகிவிட்டது என கமல்ஹாசன் சொன்னது அவருடைய சொந்த கருத்து எனவும், அவர் கருத்தில் யாரும் தலையிட முடியாது எனவும் கவுதமி கூறியுள்ளார்.br‘‘தமிழக அரசின் அனைத்து துறைகளிலும் ஊழல் மலிந்துவிட்டது’’nbsp என நடிகர் கமல்ஹாசன் பேட்டியளித்தார். இதற்கு தமிழக அமைச்சர்கள் பலர் கடும் எதிர்ப்பு தெரிவித்திருப்பதுடன் கமலை சரமாரியாக வார்த்தைகளால் வறுத்தெடுத்து வருகிறார்கள்.brbrநடிகர் கமலுக்கு சினிமாவில் வாய்ப்பு இல்லை, டிவிக்கு வந்து விட்டார் என்றும் வயதான பின்னர் அரசியலுக்கு வர நினைக்கிறார் எனவும் அமைச்சர்கள் பேட்டியளித்து வருகிறார்கள்.brbrகமல்ஹாசனின் கருத்து குறித்து செய்தியாளர்கள் நடிகை கவுதமியிடம் கேள்வி எழுப்பினார்கள்.brbrஅதற்கு பதிலளித்த கவுதமி, நாட்டில் கெட்ட விஷயங்கள் எவ்வளவு இருக்கிறதோ அதே போல நல்ல விஷயங்களும் இருக்கின்றன.brbrகமல்ஹாசன் சொன்னது அவருடைய சொந்த கருத்து, அதில் யாரும் தலையிட முடியாது.கருத்து சொல்ல கமலுக்கு உரிமை உண்டு என நடிகை கவுதமி கூறியுள்ளார்.brbrமேலும், நாட்டில் உள்ள நல்ல விஷயங்கள் பற்றியும் மக்களுக்கு சொல்லலாம் எனவும் கவுதமி கூறியுள்ளார்.">

<div id="printarea">

 <h1 class="heading">கருத்து சொல்ல கமலுக்கு உரிமை உண்டு  - நடிகை கவுதமி</h1>First Published : Tuesday , 25th July 2017 12:51:56 PM<br>Last Updated : Tuesday , 25th July 2017 12:51:56 PM 

 
         <script>google_language = 'en';</script>     

			 <p style="font-size:13px;line-height:20px;">

			

			 <br>
<span style="width:500px;  margin-top: 0px; -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC; float: left; ">
 <img src="images_/1500967316goethami.jpg" alt="கருத்து சொல்ல கமலுக்கு உரிமை உண்டு  - நடிகை கவுதமி,Shruti Hassan issues statement on Kamalnews , indianews , tamilnews, indianews,  tamilseithigal, indiaseithigal, tamilcinemanews , seithigal,செய்திகள், தமிழ்செய்திகள், தமிழ்
" style="max-width:450px;display: block; margin-left: auto; margin-right: auto;" align="middle"  >

</span>
               
				


               <span style="float: left; padding-right: 20px; padding-bottom: 20px;"> 
 </span>
            <br>
			  <br>   <br><br>தமிழகத்தில் ஊழல் பெருகிவிட்டது என கமல்ஹாசன் சொன்னது அவருடைய சொந்த கருத்து எனவும், அவர் கருத்தில் யாரும் தலையிட முடியாது எனவும் கவுதமி கூறியுள்ளார்.<br>‘‘தமிழக அரசின் அனைத்து துறைகளிலும் ஊழல் மலிந்துவிட்டது’’&nbsp; என நடிகர் கமல்ஹாசன் பேட்டியளித்தார். இதற்கு தமிழக அமைச்சர்கள் பலர் கடும் எதிர்ப்பு தெரிவித்திருப்பதுடன் கமலை சரமாரியாக வார்த்தைகளால் வறுத்தெடுத்து வருகிறார்கள்.<br><br>நடிகர் கமலுக்கு சினிமாவில் வாய்ப்பு இல்லை, டிவிக்கு வந்து விட்டார் என்றும் வயதான பின்னர் அரசியலுக்கு வர நினைக்கிறார் எனவும் அமைச்சர்கள் பேட்டியளித்து வருகிறார்கள்.<br><br>கமல்ஹாசனின் கருத்து குறித்து செய்தியாளர்கள் நடிகை கவுதமியிடம் கேள்வி எழுப்பினார்கள்.<br><br>அதற்கு பதிலளித்த கவுதமி, நாட்டில் கெட்ட விஷயங்கள் எவ்வளவு இருக்கிறதோ அதே போல நல்ல விஷயங்களும் இருக்கின்றன.<br><br>கமல்ஹாசன் சொன்னது அவருடைய சொந்த கருத்து, அதில் யாரும் தலையிட முடியாது.கருத்து சொல்ல கமலுக்கு உரிமை உண்டு என நடிகை கவுதமி கூறியுள்ளார்.<br><br>மேலும், நாட்டில் உள்ள நல்ல விஷயங்கள் பற்றியும் மக்களுக்கு சொல்லலாம் எனவும் கவுதமி கூறியுள்ளார்.</p>

		</div>	  





		<br><script>google_language = 'en';</script> 			   </td>

  </tr>

  <tr>

    <td><script type="text/javascript">
var ad_idzone = "2627729",
	 ad_width = "468",
	 ad_height = "60";
</script>
<script type="text/javascript" src="https://ads.exdynsrv.com/ads.js"></script>
<noscript><a href="https://main.exdynsrv.com/img-click.php?idzone=2627729" target="_blank"><img src="https://syndication.exdynsrv.com/ads-iframe-display.php?idzone=2627729&output=img&type=468x60" width="468" height="60"></a></noscript><br>

	 &nbsp;

	Tags : &nbsp;

	
</td>

  </tr>

  <tr>

    <td></td>

  </tr>

  <tr>

    <td><iframe width="560" height="315" src="https://www.youtube.com/embed/0auYICm_eg8" frameborder="0" allowfullscreen></iframe>

</td>

  </tr>

  <tr>

    <td>

	<table width="100%" border="1" cellpadding="2" cellspacing="0" bordercolor="#CCCCCC">

 

 <tr>

    <td align="left" valign="top">

	<script>
google_language = 'en';
</script>

<table width="100%" border="0">

			<tr>
    <td align="center" >
<table width="100%" border="0">
  
    <td colspan="2"><table width="100%" border="1" cellpadding="0" cellspacing="0" bordercolor="#FF0000">
  <tr>
    <td><table width="100%" border="0">
 
  
  <tr>
    <td align="center" valign="bottom" bgcolor="#FFFFFF" class="style49">
	
		<a  href="https://www.youtube.com/watch?v=ZB9f8OPRz_Y<br><br>" title="picture of the day" target="_blank" > 	<img src="http://tamilkurinji.net/images_/thumbs/1457430983Potato Capsicum Green Peas Curry-1.jpg" alt="கருத்து சொல்ல கமலுக்கு உரிமை உண்டு  - நடிகை கவுதமி,Shruti Hassan issues statement on Kamalnews , indianews , tamilnews, indianews,  tamilseithigal, indiaseithigal, tamilcinemanews , seithigal,செய்திகள், தமிழ்செய்திகள், தமிழ்
" width="125" height="100" border="1" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" /> </a></td>
    <td rowspan="2" align="center" valign="bottom" bgcolor="#FFFFFF" class="style49">
	
			<a  href="https://www.youtube.com/watch?v=ZPU0yehBLLU<br><br>" title="picture of the day" target="_blank" > <img src="http://tamilkurinji.net/images_/thumbs/1457431094Madras kara kuzhambu.jpg" alt="கருத்து சொல்ல கமலுக்கு உரிமை உண்டு  - நடிகை கவுதமி,Shruti Hassan issues statement on Kamalnews , indianews , tamilnews, indianews,  tamilseithigal, indiaseithigal, tamilcinemanews , seithigal,செய்திகள், தமிழ்செய்திகள், தமிழ்
" width="125" height="100" border="1" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" /> </a></td>
			
    <td rowspan="2" align="center" valign="bottom" bgcolor="#FFFFFF" class="style49" aalign="center">

		<a  href="https://www.youtube.com/watch?v=a4razj6J5Jc<br><br>" title="picture of the day" target="_blank" > 	<img src="http://tamilkurinji.net/images_/thumbs/1457431140Brinjal Fry.jpg" alt="கருத்து சொல்ல கமலுக்கு உரிமை உண்டு  - நடிகை கவுதமி,Shruti Hassan issues statement on Kamalnews , indianews , tamilnews, indianews,  tamilseithigal, indiaseithigal, tamilcinemanews , seithigal,செய்திகள், தமிழ்செய்திகள், தமிழ்
" width="125" height="100" border="1" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" />  </a></td>
		
  </tr>
  
 <tr></tr>
 <tr><td align="center" bgcolor="#FFFFFF" class="style49"><strong>Potato Capsicum Green Peas Curry
 </strong></td>
 <td align="center" bgcolor="#FFFFFF" class="style49"><strong>சென்னை காரக்குழம்பு</strong></td>
  <td align="center" bgcolor="#FFFFFF" class="style49"><strong>Kathirikai varuval </strong></td>
 </tr>
</table></td>
  </tr>
</table></td>
  </tr>
  <tr>
    <td align="left"></td>
  </tr>
  <tr>
    <td colspan="2" align="left"></td>
  </tr>

  
</table>
</td></tr>
			            


  <tr>
    <td align="left" valign="top">
		 <img src="http://tamilkurinji.net/images_/thumbs/1500967993kajal-agarwal-and-ex-manager-roni_b_2407170722.jpg" alt="" width="75" height="75"  hspace="20" vspace="10" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" align="left">	  <a href="news_details.php?/போதைபொருள்/கடத்தலில்//நடிகை/காஜல்/அகர்வாலின்/மானேஜர்//கைது/&id=40643" title="" style="font-size: 9pt;">&nbsp;<img src="http://tamilkurinji.net/images_/Web/bg_003.gif" alt="" width="15" height="15" border="0"><font title="Latha">போதைபொருள் கடத்தலில்  நடிகை காஜல் அகர்வாலின் மானேஜர்  கைது</font></a><br />ஹைதராபாத்தில் கஞ்சா, போதை பொருள் வைத்திருந்ததாக பிரபல நடிகையின் மேனேஜரை போலீசார் கைது செய்தனர். தமிழ், தெலுங்கு உட்பட பல்வேறு மொழி திரைப்படங்களில் பிரபல நடிகையாக வலம் வருபவர் காஜல் அகர்வால். இவரது மேனேஜர் ரோஷோ ரோனி. இவர், லாவண்யா திரிபாதி	  <p align="right"><a style="color: rgb(204, 0, 0);" href="news_details.php?/போதைபொருள்/கடத்தலில்//நடிகை/காஜல்/அகர்வாலின்/மானேஜர்//கைது/&id=40643">மேலும்...</a></p>
	  </td>
  </tr>
  
  

      
          		             


  <tr>
    <td align="left" valign="top">
		 <img src="http://tamilkurinji.net/images_/thumbs/1500474388sanjana.jpg" alt="" width="75" height="75"  hspace="20" vspace="10" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" align="left">	  <a href="news_details.php?/நடிகை/சஞ்சனாவின்/நிர்வாண/வீடியோ/வெளியானதால்/பரபரப்பு/&id=40616" title="" style="font-size: 9pt;">&nbsp;<img src="http://tamilkurinji.net/images_/Web/bg_003.gif" alt="" width="15" height="15" border="0"><font title="Latha">நடிகை சஞ்சனாவின் நிர்வாண வீடியோ வெளியானதால் பரபரப்பு</font></a><br />கன்னட நடிகை சஞ்சனா நிர்வாணமாக இருப்பது போன்ற வீடியோ காட்சிகள் சமூக வலைதளங்களில் வெளியாகி பரபரப்பை ஏற்படுத்தி உள்ளது. இந்த காட்சிகள் தண்டுபாளையா–2 படத்திற்காக எடுக்கப்பட்ட காட்சிகளின் வீடியோக்கள் என்று கூறப்படுகிறது. இதுதொடர்பாக விளக்கம் கேட்டு படக்குழுவினருக்கு மாநில மகளிர் ஆணையம்	  <p align="right"><a style="color: rgb(204, 0, 0);" href="news_details.php?/நடிகை/சஞ்சனாவின்/நிர்வாண/வீடியோ/வெளியானதால்/பரபரப்பு/&id=40616">மேலும்...</a></p>
	  </td>
  </tr>
  
  

      
          		             


  <tr>
    <td align="left" valign="top">
		 <img src="http://tamilkurinji.net/images_/thumbs/1500386700iniya.jpg" alt="" width="75" height="75"  hspace="20" vspace="10" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" align="left">	  <a href="news_details.php?/சமூக/விழிப்புணர்வு/இசை/ஆல்பத்தில்/இனியா/&id=40609" title="" style="font-size: 9pt;">&nbsp;<img src="http://tamilkurinji.net/images_/Web/bg_003.gif" alt="" width="15" height="15" border="0"><font title="Latha">சமூக விழிப்புணர்வு இசை ஆல்பத்தில் இனியா</font></a><br />சமூக விழிப்புணர்வு ஏற்படுத்தும் இசை ஆல்பத்தில் நடித்திருக்கும் நடிகை இனியாவுக்கு சமீபத்தில் தமிழக அரசின் சிறந்த நடிகை விருது அறிவிக்கப்பட்டுள்ளது.‘வாகை சூடவா’ படத்தின் மூலம் ரசிகர்கள் மனதில் பதிந்தவர் இனியா. இதில் நட்சத்திர அந்தஸ்தை பெற்றார். இந்த படத்தில் நடித்ததற்காக இனியாவுக்கு	  <p align="right"><a style="color: rgb(204, 0, 0);" href="news_details.php?/சமூக/விழிப்புணர்வு/இசை/ஆல்பத்தில்/இனியா/&id=40609">மேலும்...</a></p>
	  </td>
  </tr>
  
  

      
          		             


  <tr>
    <td align="left" valign="top">
		 <img src="http://tamilkurinji.net/images_/thumbs/1500381572telugu.jpg" alt="" width="75" height="75"  hspace="20" vspace="10" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" align="left">	  <a href="news_details.php?/போதை/பொருள்/கும்பலுடன்//நடிகர்-நடிகைகளுக்கு/தொடர்பு/&id=40601" title="" style="font-size: 9pt;">&nbsp;<img src="http://tamilkurinji.net/images_/Web/bg_003.gif" alt="" width="15" height="15" border="0"><font title="Latha">போதை பொருள் கும்பலுடன்  நடிகர்-நடிகைகளுக்கு தொடர்பு</font></a><br />ஐதராபாத் நகரில் கடந்த சில நாட்களுக்கு முன்பு போதை பொருள் கும்பல் சிக்கியது. விசாரணையில் அவர்களுடன் தெலுங்கு நடிகர் - நடிகைகளுக்கு தொடர்பு இருப்பது அம்பலமானது.அவர்களின் செல்போன் எண்கள் போதை பொருள் கும்பலிடம் இருந்தது கண்டுபிடிக்கப்பட்டது.இது தொடர்பாக நடிகர்கள் ரவிதேஜா, நவ்தீப்,	  <p align="right"><a style="color: rgb(204, 0, 0);" href="news_details.php?/போதை/பொருள்/கும்பலுடன்//நடிகர்-நடிகைகளுக்கு/தொடர்பு/&id=40601">மேலும்...</a></p>
	  </td>
  </tr>
  
  

      
          		  <tr>
    <td align="center">&nbsp; </td>
    </tr>
</table>
<script>
google_language = 'en';
</script>
	<table width="100%" border="0" background="images_/foot_bg.jpg">

  <tr>

    <td background="images_/foot_bg.jpg" class="breakingTitle"><strong>பிற செய்திகள்</strong></td>

  </tr>

</table>



	<ul >

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/போதைபொருள்/கடத்தலில்//நடிகை/காஜல்/அகர்வாலின்/மானேஜர்//கைது/&id=40643" title="போதைபொருள் கடத்தலில்  நடிகை காஜல் அகர்வாலின் மானேஜர்  கைது">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  போதைபொருள் கடத்தலில்  நடிகை காஜல் அகர்வாலின் மானேஜர்  கைது" width="15" height="15" border="0" title="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  போதைபொருள் கடத்தலில்  நடிகை காஜல் அகர்வாலின் மானேஜர்  கைது">

					   <font title="போதைபொருள் கடத்தலில்  நடிகை காஜல் அகர்வாலின் மானேஜர்  கைது">&nbsp;போதைபொருள் கடத்தலில்  நடிகை காஜல் அகர்வாலின் மானேஜர்  கைது</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/கருத்து/சொல்ல/கமலுக்கு/உரிமை/உண்டு//-/நடிகை/கவுதமி/&id=40642" title="கருத்து சொல்ல கமலுக்கு உரிமை உண்டு  - நடிகை கவுதமி">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  கருத்து சொல்ல கமலுக்கு உரிமை உண்டு  - நடிகை கவுதமி" width="15" height="15" border="0" title="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  கருத்து சொல்ல கமலுக்கு உரிமை உண்டு  - நடிகை கவுதமி">

					   <font title="கருத்து சொல்ல கமலுக்கு உரிமை உண்டு  - நடிகை கவுதமி">&nbsp;கருத்து சொல்ல கமலுக்கு உரிமை உண்டு  - நடிகை கவுதமி</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/நடிகை/சஞ்சனாவின்/நிர்வாண/வீடியோ/வெளியானதால்/பரபரப்பு/&id=40616" title="நடிகை சஞ்சனாவின் நிர்வாண வீடியோ வெளியானதால் பரபரப்பு">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  நடிகை சஞ்சனாவின் நிர்வாண வீடியோ வெளியானதால் பரபரப்பு" width="15" height="15" border="0" title="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  நடிகை சஞ்சனாவின் நிர்வாண வீடியோ வெளியானதால் பரபரப்பு">

					   <font title="நடிகை சஞ்சனாவின் நிர்வாண வீடியோ வெளியானதால் பரபரப்பு">&nbsp;நடிகை சஞ்சனாவின் நிர்வாண வீடியோ வெளியானதால் பரபரப்பு</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/சமூக/விழிப்புணர்வு/இசை/ஆல்பத்தில்/இனியா/&id=40609" title="சமூக விழிப்புணர்வு இசை ஆல்பத்தில் இனியா">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  சமூக விழிப்புணர்வு இசை ஆல்பத்தில் இனியா" width="15" height="15" border="0" title="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  சமூக விழிப்புணர்வு இசை ஆல்பத்தில் இனியா">

					   <font title="சமூக விழிப்புணர்வு இசை ஆல்பத்தில் இனியா">&nbsp;சமூக விழிப்புணர்வு இசை ஆல்பத்தில் இனியா</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/போதை/பொருள்/கும்பலுடன்//நடிகர்-நடிகைகளுக்கு/தொடர்பு/&id=40601" title="போதை பொருள் கும்பலுடன்  நடிகர்-நடிகைகளுக்கு தொடர்பு">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  போதை பொருள் கும்பலுடன்  நடிகர்-நடிகைகளுக்கு தொடர்பு" width="15" height="15" border="0" title="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  போதை பொருள் கும்பலுடன்  நடிகர்-நடிகைகளுக்கு தொடர்பு">

					   <font title="போதை பொருள் கும்பலுடன்  நடிகர்-நடிகைகளுக்கு தொடர்பு">&nbsp;போதை பொருள் கும்பலுடன்  நடிகர்-நடிகைகளுக்கு தொடர்பு</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/நாங்கள்/நேர்மையாக/இருக்கிறோம்/-/லண்டன்/இசை/நிகழ்ச்சி/சர்ச்சை/பற்றி/ஏ.ஆர்.ரஹ்மான்/&id=40599" title="நாங்கள் நேர்மையாக இருக்கிறோம் - லண்டன் இசை நிகழ்ச்சி சர்ச்சை பற்றி ஏ.ஆர்.ரஹ்மான்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  நாங்கள் நேர்மையாக இருக்கிறோம் - லண்டன் இசை நிகழ்ச்சி சர்ச்சை பற்றி ஏ.ஆர்.ரஹ்மான்" width="15" height="15" border="0" title="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  நாங்கள் நேர்மையாக இருக்கிறோம் - லண்டன் இசை நிகழ்ச்சி சர்ச்சை பற்றி ஏ.ஆர்.ரஹ்மான்">

					   <font title=""நாங்கள் நேர்மையாக இருக்கிறோம்" - லண்டன் இசை நிகழ்ச்சி சர்ச்சை பற்றி ஏ.ஆர்.ரஹ்மான்">&nbsp;"நாங்கள் நேர்மையாக இருக்கிறோம்" - லண்டன் இசை நிகழ்ச்சி சர்ச்சை பற்றி ஏ.ஆர்.ரஹ்மான்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/எனக்கு/கணவராக/வருபவர்///6/அடி/உயரம்/இருக்க/வேண்டும்’’/நடிகை/காஜல்/அகர்வால்//&id=40583" title="எனக்கு கணவராக வருபவர்   6 அடி உயரம் இருக்க வேண்டும்’’ நடிகை காஜல் அகர்வால் ">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  எனக்கு கணவராக வருபவர்   6 அடி உயரம் இருக்க வேண்டும்’’ நடிகை காஜல் அகர்வால் " width="15" height="15" border="0" title="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  எனக்கு கணவராக வருபவர்   6 அடி உயரம் இருக்க வேண்டும்’’ நடிகை காஜல் அகர்வால் ">

					   <font title="எனக்கு கணவராக வருபவர்   6 அடி உயரம் இருக்க வேண்டும்’’ நடிகை காஜல் அகர்வால் ">&nbsp;எனக்கு கணவராக வருபவர்   6 அடி உயரம் இருக்க வேண்டும்’’ நடிகை காஜல் அகர்வால் </font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/பாவனா/கடத்தல்/வழக்கு/நடிகர்/திலீப்புக்கு/மீண்டும்/ஜாமீன்//வழங்க//மறுப்பு/&id=40569" title="பாவனா கடத்தல் வழக்கு நடிகர் திலீப்புக்கு மீண்டும் ஜாமீன்  வழங்க  மறுப்பு">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  பாவனா கடத்தல் வழக்கு நடிகர் திலீப்புக்கு மீண்டும் ஜாமீன்  வழங்க  மறுப்பு" width="15" height="15" border="0" title="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  பாவனா கடத்தல் வழக்கு நடிகர் திலீப்புக்கு மீண்டும் ஜாமீன்  வழங்க  மறுப்பு">

					   <font title="பாவனா கடத்தல் வழக்கு: நடிகர் திலீப்புக்கு மீண்டும் ஜாமீன்  வழங்க  மறுப்பு">&nbsp;பாவனா கடத்தல் வழக்கு: நடிகர் திலீப்புக்கு மீண்டும் ஜாமீன்  வழங்க  மறுப்பு</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/டியூப்லைட்/படம்/தோல்வி/ரூ.55/கோடி/நஷ்ட/ஈடு/வழங்கும்/சல்மான்/கான்/&id=40564" title="டியூப்லைட் படம் தோல்வி ரூ.55 கோடி நஷ்ட ஈடு வழங்கும் சல்மான் கான்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  டியூப்லைட் படம் தோல்வி ரூ.55 கோடி நஷ்ட ஈடு வழங்கும் சல்மான் கான்" width="15" height="15" border="0" title="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  டியூப்லைட் படம் தோல்வி ரூ.55 கோடி நஷ்ட ஈடு வழங்கும் சல்மான் கான்">

					   <font title="டியூப்லைட்' படம் தோல்வி ரூ.55 கோடி நஷ்ட ஈடு வழங்கும் சல்மான் கான்">&nbsp;டியூப்லைட்' படம் தோல்வி ரூ.55 கோடி நஷ்ட ஈடு வழங்கும் சல்மான் கான்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/பாவனா/கடத்தல்/வழக்கில்/சட்டம்/சரியாக/செயல்பட்டிருக்கிறது/கமல்ஹாசன்/&id=40562" title="பாவனா கடத்தல் வழக்கில் சட்டம் சரியாக செயல்பட்டிருக்கிறது கமல்ஹாசன்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  பாவனா கடத்தல் வழக்கில் சட்டம் சரியாக செயல்பட்டிருக்கிறது கமல்ஹாசன்" width="15" height="15" border="0" title="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  பாவனா கடத்தல் வழக்கில் சட்டம் சரியாக செயல்பட்டிருக்கிறது கமல்ஹாசன்">

					   <font title="பாவனா கடத்தல் வழக்கில் சட்டம் சரியாக செயல்பட்டிருக்கிறது: கமல்ஹாசன்">&nbsp;பாவனா கடத்தல் வழக்கில் சட்டம் சரியாக செயல்பட்டிருக்கிறது: கமல்ஹாசன்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/நடிகர்/திலீப்/மீது/கற்பழிப்பு/வழக்கு/பதிவு/20/ஆண்டுகள்/தண்டனைக்கு/வாய்ப்பு/இருப்பதாக/தகவல்./&id=40550" title="நடிகர் திலீப் மீது கற்பழிப்பு வழக்கு பதிவு 20 ஆண்டுகள் தண்டனைக்கு வாய்ப்பு இருப்பதாக தகவல்.">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  நடிகர் திலீப் மீது கற்பழிப்பு வழக்கு பதிவு 20 ஆண்டுகள் தண்டனைக்கு வாய்ப்பு இருப்பதாக தகவல்." width="15" height="15" border="0" title="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  நடிகர் திலீப் மீது கற்பழிப்பு வழக்கு பதிவு 20 ஆண்டுகள் தண்டனைக்கு வாய்ப்பு இருப்பதாக தகவல்.">

					   <font title="நடிகர் திலீப் மீது கற்பழிப்பு வழக்கு பதிவு 20 ஆண்டுகள் தண்டனைக்கு வாய்ப்பு இருப்பதாக தகவல்.">&nbsp;நடிகர் திலீப் மீது கற்பழிப்பு வழக்கு பதிவு 20 ஆண்டுகள் தண்டனைக்கு வாய்ப்பு இருப்பதாக தகவல்.</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/பிக்பாஸ்/நிகழ்ச்சியை/தடை/செய்ய/வேண்டும்இந்து/மக்கள்/கட்சி/புகார்/./&id=40549" title="பிக்பாஸ் நிகழ்ச்சியை தடை செய்ய வேண்டும்இந்து மக்கள் கட்சி புகார் .">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  பிக்பாஸ் நிகழ்ச்சியை தடை செய்ய வேண்டும்இந்து மக்கள் கட்சி புகார் ." width="15" height="15" border="0" title="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  பிக்பாஸ் நிகழ்ச்சியை தடை செய்ய வேண்டும்இந்து மக்கள் கட்சி புகார் .">

					   <font title="பிக்பாஸ்' நிகழ்ச்சியை தடை செய்ய வேண்டும்:இந்து மக்கள் கட்சி புகார் .">&nbsp;பிக்பாஸ்' நிகழ்ச்சியை தடை செய்ய வேண்டும்:இந்து மக்கள் கட்சி புகார் .</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/சாதனையின்/சிகரம்/இயக்குனர்/பாலசந்தர்வைரமுத்து/புகழாரம்//&id=40545" title="சாதனையின் சிகரம் இயக்குனர் பாலசந்தர்வைரமுத்து புகழாரம் ">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  சாதனையின் சிகரம் இயக்குனர் பாலசந்தர்வைரமுத்து புகழாரம் " width="15" height="15" border="0" title="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  சாதனையின் சிகரம் இயக்குனர் பாலசந்தர்வைரமுத்து புகழாரம் ">

					   <font title="சாதனையின் சிகரம் இயக்குனர் பாலசந்தர்:வைரமுத்து புகழாரம் ">&nbsp;சாதனையின் சிகரம் இயக்குனர் பாலசந்தர்:வைரமுத்து புகழாரம் </font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/வைக்கம்/விஜயலட்சுமிக்கு/கவுரவ/டாக்டர்/பட்டம்/&id=40541" title="வைக்கம் விஜயலட்சுமிக்கு கவுரவ டாக்டர் பட்டம்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  வைக்கம் விஜயலட்சுமிக்கு கவுரவ டாக்டர் பட்டம்" width="15" height="15" border="0" title="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  வைக்கம் விஜயலட்சுமிக்கு கவுரவ டாக்டர் பட்டம்">

					   <font title="வைக்கம் விஜயலட்சுமிக்கு கவுரவ டாக்டர் பட்டம்">&nbsp;வைக்கம் விஜயலட்சுமிக்கு கவுரவ டாக்டர் பட்டம்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/டி.வி./நடிகை/பலியான/வழக்கில்/நடிகர்/கைது/&id=40531" title="டி.வி. நடிகை பலியான வழக்கில் நடிகர் கைது">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  டி.வி. நடிகை பலியான வழக்கில் நடிகர் கைது" width="15" height="15" border="0" title="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  டி.வி. நடிகை பலியான வழக்கில் நடிகர் கைது">

					   <font title="டி.வி. நடிகை பலியான வழக்கில் நடிகர் கைது">&nbsp;டி.வி. நடிகை பலியான வழக்கில் நடிகர் கைது</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/நடிகர்/திலீப்/விரைவில்/கைதாகிறார்/-நடிகை/பாவனாவின்/திருமணத்தை/நிறுத்தவே/கடத்தியதாக/தகவல்./&id=40527" title="நடிகர் திலீப் விரைவில் கைதாகிறார் -நடிகை பாவனாவின் திருமணத்தை நிறுத்தவே கடத்தியதாக தகவல்.">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  நடிகர் திலீப் விரைவில் கைதாகிறார் -நடிகை பாவனாவின் திருமணத்தை நிறுத்தவே கடத்தியதாக தகவல்." width="15" height="15" border="0" title="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  நடிகர் திலீப் விரைவில் கைதாகிறார் -நடிகை பாவனாவின் திருமணத்தை நிறுத்தவே கடத்தியதாக தகவல்.">

					   <font title="நடிகர் திலீப் விரைவில் கைதாகிறார் -நடிகை பாவனாவின் திருமணத்தை நிறுத்தவே கடத்தியதாக தகவல்.">&nbsp;நடிகர் திலீப் விரைவில் கைதாகிறார் -நடிகை பாவனாவின் திருமணத்தை நிறுத்தவே கடத்தியதாக தகவல்.</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/ஊழலில்/பீகாரை/மிஞ்சிவிட்டது/தமிழகம்-/கமல்ஹாசன்/ஆவேசம்/&id=40519" title="ஊழலில் பீகாரை மிஞ்சிவிட்டது தமிழகம்- கமல்ஹாசன் ஆவேசம்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  ஊழலில் பீகாரை மிஞ்சிவிட்டது தமிழகம்- கமல்ஹாசன் ஆவேசம்" width="15" height="15" border="0" title="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  ஊழலில் பீகாரை மிஞ்சிவிட்டது தமிழகம்- கமல்ஹாசன் ஆவேசம்">

					   <font title="ஊழலில் பீகாரை மிஞ்சிவிட்டது தமிழகம்- கமல்ஹாசன் ஆவேசம்">&nbsp;ஊழலில் பீகாரை மிஞ்சிவிட்டது தமிழகம்- கமல்ஹாசன் ஆவேசம்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/கேளிக்கை/வரி/பிரச்சனையை//திரை/உலகினர்/ஒரே/குரலில்/எதிர்க்க/வேண்டும்-/கமல்ஹாசன்/&id=40511" title="கேளிக்கை வரி பிரச்சனையை  திரை உலகினர் ஒரே குரலில் எதிர்க்க வேண்டும்- கமல்ஹாசன்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  கேளிக்கை வரி பிரச்சனையை  திரை உலகினர் ஒரே குரலில் எதிர்க்க வேண்டும்- கமல்ஹாசன்" width="15" height="15" border="0" title="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  கேளிக்கை வரி பிரச்சனையை  திரை உலகினர் ஒரே குரலில் எதிர்க்க வேண்டும்- கமல்ஹாசன்">

					   <font title="கேளிக்கை வரி பிரச்சனையை  திரை உலகினர் ஒரே குரலில் எதிர்க்க வேண்டும்- கமல்ஹாசன்">&nbsp;கேளிக்கை வரி பிரச்சனையை  திரை உலகினர் ஒரே குரலில் எதிர்க்க வேண்டும்- கமல்ஹாசன்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/நடிகர்/ரஜினிகாந்த்/மகள்/சவுந்தர்யாவுக்கு/விவாகரத்து/வழங்கி/நீதிமன்றம்/உத்தரவு/&id=40507" title="நடிகர் ரஜினிகாந்த் மகள் சவுந்தர்யாவுக்கு விவாகரத்து வழங்கி நீதிமன்றம் உத்தரவு">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  நடிகர் ரஜினிகாந்த் மகள் சவுந்தர்யாவுக்கு விவாகரத்து வழங்கி நீதிமன்றம் உத்தரவு" width="15" height="15" border="0" title="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  நடிகர் ரஜினிகாந்த் மகள் சவுந்தர்யாவுக்கு விவாகரத்து வழங்கி நீதிமன்றம் உத்தரவு">

					   <font title="நடிகர் ரஜினிகாந்த் மகள் சவுந்தர்யாவுக்கு விவாகரத்து வழங்கி நீதிமன்றம் உத்தரவு">&nbsp;நடிகர் ரஜினிகாந்த் மகள் சவுந்தர்யாவுக்கு விவாகரத்து வழங்கி நீதிமன்றம் உத்தரவு</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/தமிழகம்/முழுவதும்/தியேட்டர்கள்/மூடப்படுகின்றன/சினிமா/காட்சிகள்/இன்று/முதல்/ரத்து/&id=40495" title="தமிழகம் முழுவதும் தியேட்டர்கள் மூடப்படுகின்றன சினிமா காட்சிகள் இன்று முதல் ரத்து">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  தமிழகம் முழுவதும் தியேட்டர்கள் மூடப்படுகின்றன சினிமா காட்சிகள் இன்று முதல் ரத்து" width="15" height="15" border="0" title="கருத்து,சொல்ல,கமலுக்கு,உரிமை,உண்டு,,-,நடிகை,கவுதமி,shruti,hassan,issues,statement,on,kamalnews,,,indianews,,,tamilnews,,indianews,,,tamilseithigal,,indiaseithigal,,tamilcinemanews,,,seithigal,செய்திகள்,,தமிழ்செய்திகள்,,தமிழ்
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  தமிழகம் முழுவதும் தியேட்டர்கள் மூடப்படுகின்றன சினிமா காட்சிகள் இன்று முதல் ரத்து">

					   <font title="தமிழகம் முழுவதும் தியேட்டர்கள் மூடப்படுகின்றன சினிமா காட்சிகள் இன்று முதல் ரத்து">&nbsp;தமிழகம் முழுவதும் தியேட்டர்கள் மூடப்படுகின்றன சினிமா காட்சிகள் இன்று முதல் ரத்து</font></a>                      </li>

                     

                        
                    </ul>		

					

					<p align="right"><a href="News_index.php" class="style1" style="color:#CC0000;">மேலும்...</a></p>

								</td>

  </tr>

</table>

			<script type="text/javascript" src="ajax_script.js"></script>

	<SCRIPT language=JavaScript src="common.js"></SCRIPT>

	<SCRIPT language=JavaScript src="tamil.js"></SCRIPT>

<script type="text/JavaScript">

<!--

function MM_findObj(n, d) { //v4.01

  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {

    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}

  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];

  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);

  if(!x && d.getElementById) x=d.getElementById(n); return x;

}



function MM_validateForm() { //v4.0

  var i,p,q,nm,test,num,min,max,errors='',args=MM_validateForm.arguments;

  for (i=0; i<(args.length-2); i+=3) { test=args[i+2]; val=MM_findObj(args[i]);

    if (val) { nm=val.name; if ((val=val.value)!="") {

      if (test.indexOf('isEmail')!=-1) { p=val.indexOf('@');

        if (p<1 || p==(val.length-1)) errors+='- '+nm+' must contain an e-mail address.\n';

      } else if (test!='R') { num = parseFloat(val);

        if (isNaN(val)) errors+='- '+nm+' must contain a number.\n';

        if (test.indexOf('inRange') != -1) { p=test.indexOf(':');

          min=test.substring(8,p); max=test.substring(p+1);

          if (num<min || max<num) errors+='- '+nm+' must contain a number between '+min+' and '+max+'.\n';

    } } } else if (test.charAt(0) == 'R') errors += '- '+nm+' is required.\n'; }

  } if (errors) alert('The following error(s) occurred:\n'+errors);

  document.MM_returnValue = (errors == '');

}

//-->

</script>



<table width="100%">

		<tr>

			<td colspan="2">

<span style="color:#990000;"><strong>Comments</strong></span>

<hr></td>

		</tr><tr>

			<td width="53%">

<table width="500">

            <span style="color:#000000;">Reply Message</span><br>
</table></td>

		   

		</tr>

		<tr>

			<td>

		   <hr>		   </td>

	    </tr>

		<tr>

			<td align="left" valign="top">

<FORM id="form1" name="form1" action="/news_details.php?id=40642" method="post" >

<TABLE cellSpacing=2 cellPadding=2 width="500" border=0>

        <TBODY>

		<TR>

          <TD colspan="3"><span style="color:#990000;"><strong>Post Your Comments </strong></span></TD>

          </TR>

		<TR>

          <TD width="10%"><strong><span style="color:#000000;">Name</span><span style="color:#FF0000;">*</span></strong></TD>

          <TD width="90%"><input name="RName" type="text" size="30"></TD>

		</TR>

		<TR>

          <TD><strong><span style="color:#000000;">Email ID</span> </strong><span style="color:#FF0000;">*</span></TD>

          <TD><input name="REmailID" type="text" size="30"></TD>

		</TR>

        <TR>

          

          <TD colspan="2">

		 <span style="color:#FF0000;">*</span>

		  <strong><span style="color:#000000;">தமிழ் எழுத்துக்கள் இந்தப்பெட்டியில் தோன்றும் (உம்) அம்மா</span></strong>

		  <br>

		  <textarea style="FONT-FAMILY: Latha,TheneeUniTx,TSCu_InaiMathi,TSCu_paranar" name=postBody rows=5 cols=20  onKeyPress='javascript:convertThis(event)' onKeyDown='toggleKBMode(event)'></textarea>

		  <br>

		  <input type="checkbox" checked="true" onClick="showHelp(this)">

<input type="radio" checked="" value="any" name="type">Match any where <input type="radio" value="exact" name="type">Exact Match <span style="font-size: 11px">

            

            </span>		 </TD>

          </TR>

       

       <TR>

          <TD colspan="2"><label for="security_code">Security Code: </label><img src="CaptchaSecurityImages.php?width=100&height=40&characters=5" /><input id="security_code" name="security_code" type="text" /></TD>

          </TR>

        <TR>

          <TD colspan="2"><span class="style12"><input name="Submit" type="submit" onClick="MM_validateForm('RName','','R','REmailID','','RisEmail','security_code','','R','postBody','','R');return document.MM_returnValue" value="Submit"></span></TD>

          </TR>

        <TR>

          <TD colspan="2"></TD>

        </TR>

        </TBODY></TABLE>

</form>

			</td>

	    </tr>

</table>

	

	</td>

  </tr>

</table></td>

    <td align="left" valign="top" width="336">

	<table width="100%" border="0">

  <tr>

    <td>

	
	
	

	<script>
google_language = 'en';
</script>
<table border="0">
  <tr>
	<td align="left" valign="top"><span style="float: left; padding-right: 20px; padding-bottom: 20px;"> 
<br><br>

<br><br>

 </span>
	<script type="text/javascript">
    google_ad_client = "ca-pub-4933650951176466";
    google_ad_slot = "6281968022";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- TKDTL-336 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br><br>
<script type="text/javascript">
    google_ad_client = "ca-pub-4933650951176466";
    google_ad_slot = "6281968022";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- TKDTL-336 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br><br>
<a href="https://play.google.com/store/apps/dev?id=6727069512567161238"target="_blank"><img src="http://tamilkurinji.net/images_/Samayal-apps.jpg" width="300" height="250" /></a>
<br><br>
<script type="text/javascript" data-idzone="2627311" src="https://ads.exdynsrv.com/nativeads.js"></script>
<br><br>

<br><br>

<br><br>

<a href="https://play.google.com/store/apps/details?id=com.tamilkurinji.azhagukurippu"target="_blank"><img src="http://tamilkurinji.net/images_/Beauty-1.jpg" width="300" height="250" /></a>
<br><br>


<br><br>

<a href="https://play.google.com/store/apps/details?id=com.tamilkurinji.tamilmaruthuvam"target="_blank"><img src="http://tamilkurinji.net/images_/Maruthuvam.jpg" width="300" height="250" /></a>
<br><br>

<!-- H12 codes begin, site: tamilkurinji.net, placement: TK-Detail-300-250-3, type: Standard Banner, size: 300x250 , freq: 0 -->
<script>
var h12precont = 'h12c_300x250_' + Math.floor(Math.random()*1000000);
document.write('<div id="' + h12precont + '"></div>');
(h12_adarray = window.h12_adarray || []).push({"adcontainer":h12precont,"placement":"952130fd3a7c554c4a02574ce281b3f0","size":"300x250","type":"standard","width":"300","height":"250","name":""});
</script>
<script async src="//tags.h12-media.com/load.js"></script>
<!-- H12 codes end -->
<br><br>


<script>
google_language = 'en';
</script>
<br /><br /><br />
<!-- Banner Code, Site: tamilkurinji.net, Placement: On-video-tk, Tag Type: in-video -->
<script language="javascript" src="//jss.h12-media.com/jss.js?2343c7969b89cf76d6ef09916311db23-1-0"></script>
<script language="javascript" src="//jss.h12-media.com/ivt_loader.js"></script>
<!-- Banner Code Ends -->
<br><br>


<br />
<script>
google_language = 'en';
</script>
<style>
.inn-right-small-head {
    background-color: #003399;
    background-image: url("images/right-small-head-bg.jpg");
    background-position: center bottom;
    background-repeat: repeat-x;
    color: #CCCCCC;
    font-size: 15.5px;
    height: 50px;
    line-height: 32px;
    margin: 0 0 15px;
    text-align: right;
    width: 336px;
}
.inn-right-small-head h1 {
    color: #FFFFFF;
    float: left;
    font-size: 17.5px;
    font-weight: 500;
    line-height: 32px;
    margin: 22px 0 0 12px;
    padding: 0;
    text-align: left;
    text-decoration: none;
    width: 150px;
}
#new-world {
border:#007DC6 1px solid;
    float: left;
    height: 520px;
    margin: -15px 0 25px;
    padding: 0;
    position: relative;
    width: 336px;
}
#new-world ul {
    clear: none;
    list-style-position: inside;
    list-style-type: none;
    margin: 0;
    padding: 0;
    position: relative;
    width: auto;
}
#new-world ul li {
    border-bottom: 1px dotted #33B5E6;
    clear: both;
    color: #999999;
    font-size: 12px;
    height: auto;
    min-height: 45px;
    padding: 5px 3px 10px 5px;
    z-index: -5;
}
#new-world ul li a img {
    float: left;
    margin: 0 10px 5px 0;
}
#new-world ul li a {
    font-weight: normal;
    text-decoration: none;
    unicode-bidi: normal;
    word-wrap: break-word;
}
#new-world ul li a h1 {
    color: #007DC6;
    font-size: 12px;
    font-weight: normal;
    margin: 0;
    padding: 0;
    text-decoration: none;
    z-index: -5;
}
</style>
<table width="336" border="0">
  <tr>
    <td>
<div align="left" class="inn-right-small-head" style="float:left;"><h1>மகளிர்</h1><a href="Ladies_Index.asp?cat=501"><img height="45" border="0" width="90" src="images/makalir.png"></a></div>
<div align="left" style="height:250px" id="new-world"><ul>
           
<li><a href="news_details.php?/தினமும்//நெல்லிக்காய்/ஜூஸ்/குடிப்பதால்/கிடைக்கும்/பயன்கள்/benefits/of/drinking/amla/juice/for/weight/loss/&id=40627">
	 <img  style="max-height:50px;max-width:75px;" src="http://tamilkurinji.net/images_/thumbs/1500617886nellikkai.jpg" alt="தினமும்  நெல்லிக்காய் ஜூஸ் குடிப்பதால் கிடைக்கும் பயன்கள்| Benefits of Drinking Amla Juice for Weight Loss">
	 </a><a href="news_details.php?/தினமும்//நெல்லிக்காய்/ஜூஸ்/குடிப்பதால்/கிடைக்கும்/பயன்கள்/benefits/of/drinking/amla/juice/for/weight/loss/&id=40627"><h1>தினமும்  நெல்லிக்காய் ஜூஸ் குடிப்பதால் கிடைக்கும் பயன்கள்| Benefits of Drinking Amla Juice for Weight Loss</h1></a></li>
            
<li><a href="news_details.php?/புற்று/நோய்/செல்களை/அழிக்கும்/கறிவேப்பிலையின்/மருத்துவ/குணங்கள்//&id=40611">
	 <img  style="max-height:50px;max-width:75px;" src="http://tamilkurinji.net/images_/thumbs/1500468439curry lrves.jpg" alt="புற்று நோய் செல்களை அழிக்கும் கறிவேப்பிலையின் மருத்துவ குணங்கள் ">
	 </a><a href="news_details.php?/புற்று/நோய்/செல்களை/அழிக்கும்/கறிவேப்பிலையின்/மருத்துவ/குணங்கள்//&id=40611"><h1>புற்று நோய் செல்களை அழிக்கும் கறிவேப்பிலையின் மருத்துவ குணங்கள் </h1></a></li>
            
<li><a href="news_details.php?/ஆண்களின்/அழகை/அதிகரிப்பதற்கான/சில/அழகு/குறிப்புகள்/&id=40610">
	 <img  style="max-height:50px;max-width:75px;" src="http://tamilkurinji.net/images_/thumbs/1500466751Men-Skincare-Tips-For-Oily-Skin-4.jpg" alt="ஆண்களின் அழகை அதிகரிப்பதற்கான சில அழகு குறிப்புகள்">
	 </a><a href="news_details.php?/ஆண்களின்/அழகை/அதிகரிப்பதற்கான/சில/அழகு/குறிப்புகள்/&id=40610"><h1>ஆண்களின் அழகை அதிகரிப்பதற்கான சில அழகு குறிப்புகள்</h1></a></li>
            
<li><a href="news_details.php?/தலைமுடி/செழித்து/வளர//வெங்காய/ஹேர்/பேக்//onion/juice/helps/for/fast/hair/growth/&id=40595">
	 <img  style="max-height:50px;max-width:75px;" src="http://tamilkurinji.net/images_/thumbs/1500298498hair long.jpg" alt="தலைமுடி செழித்து வளர  வெங்காய ஹேர் பேக் | Onion Juice Helps For Fast Hair Growth">
	 </a><a href="news_details.php?/தலைமுடி/செழித்து/வளர//வெங்காய/ஹேர்/பேக்//onion/juice/helps/for/fast/hair/growth/&id=40595"><h1>தலைமுடி செழித்து வளர  வெங்காய ஹேர் பேக் | Onion Juice Helps For Fast Hair Growth</h1></a></li>
   
</ul></div>
</td>
  </tr>
</table>
<br />
<br />
<iframe width="300" height="250" src="//www.youtube.com/embed/TdZTxk8odas" frameborder="0" allowfullscreen></iframe><br><br>


<br />
<script>
google_language = 'en';
</script>
  <iframe width="300" height="250" src="//www.youtube.com/embed/tCmNWfJRYBo" frameborder="0" allowfullscreen></iframe><br><br>
<br><br>
<br />
<script>
google_language = 'en';
</script>
<iframe width="300" height="250" src="//www.youtube.com/embed/JrwYJgim6aw" frameborder="0" allowfullscreen></iframe><br><br></td>
  </tr>
</table>
<script>
google_language = 'en';
</script>	
	
	</td>

  </tr>

  

  <tr>

    <td><table width="100%" border="0" cellpadding="2" cellspacing="0" bordercolor="#CCCCCC">

 

 <tr>

    <td align="left" valign="top">

	<table width="100%" border="0" background="images_/foot_bg.jpg">

</table>	</td>

  </tr>

  

</table></td>

  </tr>

  

  

  <tr>

    <td align="right"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<table width="336" border="0">
  <tr>
    <td width="305" align="left" valign="top">
<iframe width="300" height="250" src="//www.youtube.com/embed/CWL-6XJDwvo" frameborder="0" allowfullscreen></iframe><br><br><br />
<br />
<br />
<br><br><br />
</td>
   
  </tr>
</table>
	</td>

  </tr>

  <tr>

    <td> 

</td>

</tr></tbody></table></div></center></td>

  </tr>

</table>				</td>

    </tr>

  <tr>

    <td colspan="2"><table width="100%" border="0">
  
    <td colspan="2"><table width="100%" border="1" cellpadding="0" cellspacing="0" bordercolor="#FF0000">
  <tr>
    <td><table width="100%" border="0">
 
  
  <tr>
    <td align="center" valign="bottom" bgcolor="#FFFFFF" class="style49">
	<iframe src="youtube_page.php" allowtransparency="true" scrolling="no" style="border: none; overflow: hidden; width: 900px; height: 212px;" frameborder="0"></iframe>
	</td>
  </tr>
  <tr>
    <td align="left"></td>
  </tr>
  <tr>
    <td colspan="2" align="left"></td>
  </tr>

  
</table>
</td>

    </tr>

</table>

</td>

  </tr>

  <tr>

    <td><style type="text/css">
<!--
a:link {
	text-decoration: none;
}
a:visited {
	text-decoration: none;
}
a:hover {
	text-decoration: none;
}
a:active {
	text-decoration: none;
}
.style1 {color: #FFFFFF}
.style2 {color: #FFFFFF; font-weight: bold; }

a.footer-rss {
    background-image: url("rss-icon2.png");
    background-position: left top;
    background-repeat: no-repeat;
    color: #fff;
    font-size: 12px;
    font-weight: normal;
    line-height: 22px;
    padding: 0 0 0 24px;
    text-align: right;
    text-decoration: none;
}
-->
</style><table width="100%" border="0" cellpadding="2" cellspacing="2" background="images_/header_bg_red.gif">
  <tr>
    <td align="center"><table width="100%" border="0" cellspacing="0" cellpadding="0">
      <tr>
        <td width="14%" align="center" ><a href="http://www.tamilkurinji.in/index.php" class="style1 style63"><strong>Home</strong></a></td>
              <td  align="center" ><a href="http://www.tamilkurinji.in/News_index.php" class="style1 style63"><strong>News</strong></a></td>
              <td  align="center" ><a href="http://www.tamilkurinji.in/cinemaindex.php" class="style1 style63"><strong>Cinema</strong></a></td>
              <td  align="center" ><a href="http://gallery.tamilkurinji.in" class="style1 style63"><strong>Gallery</strong></a></td>
              <td  align="center" ><a href="http://www.tamilkurinji.in/Privacy_policy.php" class="style1 style63"><strong>Privacy Policy</strong></a></td>
			  <td align="center" ><a href="http://www.tamilkurinji.in/Contact_us.php" class="style1 style63"><strong>Contact us</strong></a></td>
			  <td  align="center" ><a href="http://www.justads.co.in" class="style1 style63"><strong>Free Ads</strong></a></td>
      </tr>
      <tr>
        <td align="center" ><a class="footer-rss" href="rss_headline.php">சற்று முன்</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_tamilnadu.php">தமிழகம்</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_india.php">இந்தியா</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_world.php">உலகம்</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_business.php">வர்த்தகம்</a></td>
        <td align="center" ><a class="footer-rss" href="rss_sports.php">விளையாட்டு</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_cinema.php">சினிமா</a></td>
      </tr>
    </table></td>
  </tr>
  <tr>
    <td align="center">Copyright &copy; 2010 <a href="http://indianinfotech.in" class="style2">Indianinfotech.in</a></td>
  </tr>
</table>
   <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,3858142,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?3858142&101" alt="website statistics" border="0"></a></noscript>
<!-- Histats.com  END  -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8056005-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- 6c8693432d98973d135a4352bc9954fe --> 

<script type="text/javascript">
function dismissbox()
  {
	document.getElementById('myTestDiv').style.display = 'none';
	
  }
  
  window.onload = function() {
  document.onselectstart = function() {return false;} // ie
  document.onmousedown = function() {return false;} // mozilla
}


window.onload = function() {
  var element = document.getElementById('printarea');
  element.onselectstart = function () { return false; } // ie
  element.onmousedown = function () { return false; } // mozilla
}

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40493155-1', 'tamilkurinji.in');
  ga('send', 'pageview');

</script>





<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.7.2/jquery-ui.min.js"></script>
<style>

#fanback {
display:block;
background:rgba(0,0,0,0.8);
width:100%;
height:100%;
position:fixed;
top:0;
left:0;
z-index:99999;
}
#fan-exit {
width:100%;
height:100%;
}
#fanbox {
background:white;
width:420px;
height:270px;
position:absolute;
top:58%;
left:63%;
margin:-220px 0 0 -375px;
-webkit-box-shadow: inset 0 0 50px 0 #939393;
-moz-box-shadow: inset 0 0 50px 0 #939393;
box-shadow: inset 0 0 50px 0 #939393;
-webkit-border-radius: 5px;
-moz-border-radius: 5px;
border-radius: 5px;
margin: -220px 0 0 -375px;
}
#fanclose {
float:right;
cursor:pointer;
background:url(http://tamilkurinji.net/images_/fanclose.png) repeat;
height:15px;
padding:20px;
position:relative;
padding-right:40px;
margin-top:-20px;
margin-right:-22px;
}
.remove-borda {
height:1px;
width:366px;
margin:0 auto;
background:#F3F3F3;
margin-top:16px;
position:relative;
margin-left:20px;
}
</style>
<script type="text/javascript">
//<![CDATA[
jQuery.cookie = function (key, value, options) {

// key and at least value given, set cookie...
if (arguments.length > 1 && String(value) !== "[object Object]") {
options = jQuery.extend({}, options);

if (value === null || value === undefined) {
options.expires = -1;
}

if (typeof options.expires === 'number') {
var days = options.expires, t = options.expires = new Date();
t.setDate(t.getDate() + days);
}

value = String(value);

return (document.cookie = [
encodeURIComponent(key), '=',
options.raw ? value : encodeURIComponent(value),
options.expires ? '; expires=' + options.expires.toUTCString() : '', // use expires attribute, max-age is not supported by IE
options.path ? '; path=' + options.path : '',
options.domain ? '; domain=' + options.domain : '',
options.secure ? '; secure' : ''
].join(''));
}

// key and possibly options given, get cookie...
options = value || {};
var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;
return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;
};
//]]>
</script>
<script type="text/javascript">
jQuery(document).ready(function($){
if($.cookie('popup_user_login') != 'yes'){
$('#fanback').delay(100).fadeIn('medium');
$('#fanclose, #fan-exit').click(function(){
$('#fanback').stop().fadeOut('medium');
});
}
$.cookie('popup_user_login', 'yes', { path: '/', expires: 0 });
});
</script>
<div id="fanback">
  <div id="fan-exit"></div>
  <div id="fanbox">
    <div id="fanclose"></div>
    <div class="remove-borda"></div>
    <iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/tamilkurinji&amp;width=402&amp;height=255&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23E2E2E2&amp;stream=false&amp;header=false" allowtransparency="true" scrolling="no" style="border: none; overflow: hidden; margin-top: -19px; width: 402px; height: 230px;" frameborder="0"></iframe>
  </div>
</div>
	<script>
function createCookie(name,value,days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
    }
    else var expires = "";
    document.cookie = name+"="+value+expires+"; path=/";
}

createCookie('fppop','1',1);
</script>
	</td>

  </tr>

</table>

</td>

  </tr>

</table>
<style>
div#vnCpContainer {
    width: 300px;
    float: left;
    padding-right: 10px;
    padding-bottom: 7px;
}
</style>