
			  <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">

<html lang="en-US">

<head>

<link type="image/x-icon" href="images/favicon.ico" rel="icon">

<link type="image/x-icon" href="images/favicon.ico" rel="shortcut icon">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<meta name="google-site-verification" content="tTXtFutRkdoVXeWkuK15zn6muXmf6utY5gq_MGj56K8" />

<link href="style.css" rel="stylesheet" type="text/css">

<link rel="stylesheet" type="text/css" href="ajaxtabs/ajaxtabs.css" />

		<script type="text/javascript" src="ajax_script.js"></script>

	<SCRIPT language=JavaScript src="common.js"></SCRIPT>

	<SCRIPT language=JavaScript src="tamil.js"></SCRIPT>

<script type="text/javascript" src="ajaxtabs/ajaxtabs.js">



/***********************************************

* Ajax Tabs Content script v2.2- © Dynamic Drive DHTML code library (www.dynamicdrive.com)

* This notice MUST stay intact for legal use

* Visit Dynamic Drive at http://www.dynamicdrive.com/ for full source code

***********************************************/



</script>

<style type="text/css">

<!--

.heading {color: rgb(204, 0, 0); font-size: 16px; font-weight: bold; line-height: 1em; margin: 0pt; padding: 22px 0px 5px; text-shadow: 0pt 2px 5px rgba(0, 0, 0, 0.4);}

ul

{

list-style-type:none;

}

-->

</style>

<script LANGUAGE="JavaScript">

function displayHTML(printContent) {

var inf = printContent;

win = window.open("print.htm", 'popup', 'toolbar = no, status = no');

win.document.write(inf);

}

</script>

 <script type="text/javascript" src="jquery.min.js"></script>

<script type="text/javascript" src="jquery.magnifier.js">


</script>

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>



<meta name="keywords" content="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,:,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,Tamil News | தமிழ் செய்திகள் | Tamilkurinji  அந்தமான் அருகே புதிய காற்றழுத்த தாழ்வுப் பகுதி : வானிலை மையம் தகவல்,tamil news india news 
tamil seithigal india seithigal  tamil cinema news
,அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,:,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,&nbsp;வங்கக்கடலில்,அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,உருவாகியுள்ளதாக,சென்னை,வானிலை,ஆய்வு,மையம்,கூறியுள்ளது.,இந்த,புதிய,காற்றழுத்த,தாழ்வுப்பகுதி,அடுத்த,48,மணி,நேரத்தில்,வலுப்பெறக்,கூடும்,என,தெரிவிக்கப்பட்டுள்ளது.,இது,குறித்து,செய்தியாளர்களிடம்,பேசிய,அம்மையத்தின்,இயக்குநர்,பாலச்சந்திரன்,,முன்னதாக,இலங்கை,அருகே,உருவாகியிருந்த,காற்றழுத்த,தாழ்வு,நிலை,வலுவிழந்து,,அரபிக்கடலுக்கு,சென்று,விட்டதாக,குறிப்பிட்டார்.,தெற்கு,அரபிக்கடல்,பகுதியில்,வளிமண்டல,மேலடுக்கு,சுழற்சி,நிலவுவதாக,குறிப்பிட்டார்.,அடுத்த,24,மணி,நேரத்தில்,தென்,தமிழகத்தின்,ஓரிரு,இடங்களில்,கனமழை,பெய்ய,வாய்ப்பு,உள்ளதாக,தெரிவித்தார்.,தென்தமிழகத்தின்,அநேக,இடங்களிலும்,,வட,தமிழகத்தின்,ஒரு,சில,இடங்களிலும்,மிதமான,மழை,பெய்ய,வாய்ப்பு,இருப்பதாகவும்,பாலச்சந்திரன்,கூறியுள்ளார்.,சென்னையை,பொறுத்த,வரை,இடைவெளி,விட்டு,சில,முறை,மிதமான,மழை,பெய்யும்,என்றார்.&nbsp;கடந்த,24,மணி,நேரத்தில்,தலைஞாயிறில்,அதிகபட்சமாக,8,செ.மீ,,திருப்பூண்டியில்,7,,நீடாமங்கலம்,மற்றும்,கோத்தகிரியில்,5,செ.மீ,மழை,பதிவாகியுள்ளதாக,கூறினார்.,நாகை,,பாபநாசம்,,குன்னூரில்,தலா,4,செ.மீ,மழை,பதிவாகியுள்ளது.,அந்தமான் , அருகே , புதிய , காற்றழுத்த , தாழ்வுப் , பகுதி , : , வானிலை , மையம் , தகவல்tamil , news , india , news , 
tamil , seithigal , india , seithigal ,  , tamil , cinema , news
  Tamil News | தமிழ் செய்திகள் | Tamilkurinji  "  />

<meta name="description" content="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,:,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,Tamil News | தமிழ் செய்திகள் | Tamilkurinji  அந்தமான் அருகே புதிய காற்றழுத்த தாழ்வுப் பகுதி : வானிலை மையம் தகவல்,tamil news india news 
tamil seithigal india seithigal  tamil cinema news
,அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,:,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,&nbsp;வங்கக்கடலில்,அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,உருவாகியுள்ளதாக,சென்னை,வானிலை,ஆய்வு,மையம்,கூறியுள்ளது.,இந்த,புதிய,காற்றழுத்த,தாழ்வுப்பகுதி,அடுத்த,48,மணி,நேரத்தில்,வலுப்பெறக்,கூடும்,என,தெரிவிக்கப்பட்டுள்ளது.,இது,குறித்து,செய்தியாளர்களிடம்,பேசிய,அம்மையத்தின்,இயக்குநர்,பாலச்சந்திரன்,,முன்னதாக,இலங்கை,அருகே,உருவாகியிருந்த,காற்றழுத்த,தாழ்வு,நிலை,வலுவிழந்து,,அரபிக்கடலுக்கு,சென்று,விட்டதாக,குறிப்பிட்டார்.,தெற்கு,அரபிக்கடல்,பகுதியில்,வளிமண்டல,மேலடுக்கு,சுழற்சி,நிலவுவதாக,குறிப்பிட்டார்.,அடுத்த,24,மணி,நேரத்தில்,தென்,தமிழகத்தின்,ஓரிரு,இடங்களில்,கனமழை,பெய்ய,வாய்ப்பு,உள்ளதாக,தெரிவித்தார்.,தென்தமிழகத்தின்,அநேக,இடங்களிலும்,,வட,தமிழகத்தின்,ஒரு,சில,இடங்களிலும்,மிதமான,மழை,பெய்ய,வாய்ப்பு,இருப்பதாகவும்,பாலச்சந்திரன்,கூறியுள்ளார்.,சென்னையை,பொறுத்த,வரை,இடைவெளி,விட்டு,சில,முறை,மிதமான,மழை,பெய்யும்,என்றார்.&nbsp;கடந்த,24,மணி,நேரத்தில்,தலைஞாயிறில்,அதிகபட்சமாக,8,செ.மீ,,திருப்பூண்டியில்,7,,நீடாமங்கலம்,மற்றும்,கோத்தகிரியில்,5,செ.மீ,மழை,பதிவாகியுள்ளதாக,கூறினார்.,நாகை,,பாபநாசம்,,குன்னூரில்,தலா,4,செ.மீ,மழை,பதிவாகியுள்ளது.,அந்தமான் , அருகே , புதிய , காற்றழுத்த , தாழ்வுப் , பகுதி , : , வானிலை , மையம் , தகவல்tamil , news , india , news , 
tamil , seithigal , india , seithigal ,  , tamil , cinema , news
  Tamil News | தமிழ் செய்திகள் | Tamilkurinji  "  />

<meta name="Author" content="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,:,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,Tamil News | தமிழ் செய்திகள் | Tamilkurinji  " />

<meta name="copyright" content="tamilkurinji.in ">

<meta name="Distribution" content="general">

<meta name="verify-v1" content="37d9wCDpHfscAmmcG0AeLYEyhuqHX/r3znFeEGOcRk0=" />

<title>அந்தமான் அருகே புதிய காற்றழுத்த தாழ்வுப் பகுதி : வானிலை மையம் தகவல்,tamil news india news 
tamil seithigal india seithigal  tamil cinema news
,tamil news india news 
tamil seithigal india seithigal  tamil cinema news
 Tamil News | தமிழ் செய்திகள் | Tamilkurinji</title>
<meta property="og:image" itemprop="image" content="images_/1510060002chennai weather.jpg" />
<meta name="twitter:image:src" content="images_/1510060002chennai weather.jpg">	
<style type="text/css">

<!--

.style1 {color: #FFFFFF}

-->

</style>

<!-- Place this tag in your head or just before your close body tag -->


 
</head>

<table width="100%" border="0" align="center">

  <tr>

    <td align="center" valign="top">

<table width="990" border="0" align="center">

  <tr>

    <td><table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td width="130"><img src="images_/tamilkurinji_logo.png" alt="tamilkurinji logo" width="120" height="65" /></td>
    <td>
	<div id="headerads">
	<script>
google_language = 'en';
</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<table width="100%" border="0">
  <tr>
    <td>
<a href="  http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100368115115 "target="_blank"><img src="http://tamilkurinji.com/images_/TamilMatrimony_728x90px.gif" width="720" height="90" /></a>	</td>
    
  </tr>
  
</table>
</div>
</td>
    <td>&nbsp;</td>
  </tr>
</table>
</td>

  </tr>

  <tr>

    <td><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html lang="en-US">
<head>
<script type="text/javascript" src="ddtabmenufiles/ddtabmenu.js">
/***********************************************
* DD Tab Menu script-  Dynamic Drive DHTML code library (www.dynamicdrive.com)
* This notice MUST stay intact for legal use
* Visit Dynamic Drive at http://www.dynamicdrive.com/ for full source code
***********************************************/
</script>

<!-- CSS for Tab Menu #1 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/ddtabmenu.css" />

<!-- CSS for Tab Menu #2 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/glowtabs.css" />

<!-- CSS for Tab Menu #3 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/solidblocksmenu.css" />

<!-- CSS for Tab Menu #4 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/ddcolortabs.css" />

<!-- CSS for Tab Menu #5 -->
<link rel="stylesheet" type="text/css" href="http://tamilkurinji.net/ddtabmenufiles/chromemenu.css" />

<script type="text/javascript">
//SYNTAX: ddtabmenu.definemenu("tab_menu_id", integer OR "auto")
ddtabmenu.definemenu("ddtabs1", 0) //initialize Tab Menu #1 with 1st tab selected
ddtabmenu.definemenu("ddtabs2", 1) //initialize Tab Menu #2 with 2nd tab selected
ddtabmenu.definemenu("ddtabs3", 1) //initialize Tab Menu #3 with 2nd tab selected
ddtabmenu.definemenu("ddtabs4", 2) //initialize Tab Menu #4 with 3rd tab selected
ddtabmenu.definemenu("ddtabs5", -1) //initialize Tab Menu #5 with NO tabs selected (-1)

</script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<style type="text/css">
<!--
.style2 {font-size: 16px}
.style3 {
	font-size: 24px;
	font-weight: bold;
}
.style5 {font-size: 36px; font-weight: bold; }
.style6 {
	font-size: 36px;
	font-family: "Times New Roman", Times, serif;
	font-weight: bold;
}
-->
</style>
<body>
<div id="ddtabs2" class="glowingtabs">
<ul>
<li><a href="index.php" ><span>முகப்பு</span></a></li>
<li><a href="News_index.php" rel="gc1"><span>செய்திகள்</span></a></li>
<li><a href="Ladysindex.php" rel="gc2"><span>மகளிர்</span></a></li>
<li><a href="Astrologyindex.php" rel="gc3"><span>ஜோதிடம்</span></a></li>
<li><a href="Devotional_index.php" rel="gc4"><span>ஆன்மீகம்</span></a></li>
<li><a href="Ilakkyam_index.php" rel="gc5"><span>இலக்கியம்</span></a></li>
<li><a href="jokes.php" rel="gc5"><span>ஜோக்ஸ்</span></a></li>
<li><a href="http://cinema.tamilkurinji.co.in/index.php"rel="gc6"><span>சினிமா</span></a></li>
<li ><a href="http://newgallery.tamilkurinji.in/"rel="gc9" ><span>கேலரி</span></a></li>
 <li ><a href="Maruthuvam_index.php"rel="gc7" ><span>மருத்துவம்</span></a></li>
 <li ><a href="http://vijaytamil.in/" rel="gc8"><span>வீடியோ</span></a></li>
</ul>
</div>

<DIV class="tabcontainer style2">
<div id="gc1" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li ><a href="Tn_news_index.php">தமிழகம்</a></li>
        <li><a href="India_news_index.php">இந்தியா</a></li>
        <li><a href="World_news_index.php">உலகம்</a></li>
        <li><a href="Business_news_index.php">வர்த்தகம்</a></li>
        <li><a href="Sports_news_index.php">விளையாட்டு </a></li>
		<li><a href="Job_news_index.php">வேலைவாய்ப்பு </a></li>
		<li><a href="Technology.php">தொழில்நுட்பம்</a></li>
		
</ul>
</div>
</div>
<div id="gc2" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
 <li ><a href="Cookery_index.php">சமையல்</a></li>
        <li><a href="beauty_index.php">அழகுக் குறிப்புகள்</a></li>
        <li><a href="Ladies_articles_index.php">மகளிர் கட்டுரைகள்</a></li>
        <li><a href="Childcare_index.php">குழந்தை வளர்ப்பு</a></li>
        <li><a href="kolam_index.php">கோலம்</a></li>
		<li><a href="./">கைவினைபொருட்கள்</a></li>
		<li><a href="Tips_index.php">டிப்ஸ்</a></li>
		<li><a href="kids_songs.php">மழலையர் பாடல்கள்</a></li>
		<li><a href="tamil_post.php" target="_blank">குறிப்புகளை அனுப்ப</a></li>
</ul>
</div>
</div>
<div id="gc3" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li ><a href="Astrology_daily.php">தினபலன்</a></li>
        <li><a href="Astrology_weekly.php">வாரபலன்</a></li>
        <li><a href="Astrology_ragu_kedhu.php">ராகு - கேது பெயர்ச்சி பலன் </a></li>
        <li><a href="Astrology_rasi.php">தமிழ்ஆண்டுபலன்கள்</a></li>
        <li><a href="Astrology_yearly.php">ஆண்டுபலன்-2011</a></li>
		 <li><a href="Astrology_guru.php">குருபெயர்ச்சி பலன்</a></li>
		 <li><a href="Astrology_sani.php">சனிப் பெயர்ச்சிப் பலன்கள்</a></li>
		 <li><a href="Mukurtha_days.php">சுபமுகூர்த நாட்கள்</a></li>
		 <li><a href="Viratham.php">விரத நாட்கள்</a></li>
		 <li><a href="Vasthu_days.php">வாஸ்து நாட்கள்</a></li>
		 <li><a href="Marriage_match.php">திருமணபொருத்தம் </a></li>
		 <li><a href="Panchangam_January.php">பஞ்சாங்கம்</a></li>
		 <li><a href="Birth_stone_index.php">ராசி கல்</a></li>
		 <li><a href="Neumarology.php">நியூமராலஜி</a></li>
		 <li><a href="Fengshui_index.php">ஃபெங் சூயி</a></li>
		 <li><a href="Vasthu_index.php">வாஸ்து</a></li>
</ul>
</div>
</div>
<div id="gc4" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="Devotionalnews_index.php">ஆன்மீக செய்திகள்</a></li>
        <li><a href="Alayam_index.php">ஆலயதரிசனம்</a></li>
        <li><a href="Pooja_index.php">பூஜைகள்</a></li>
        <li><a href="Manthiram_index.php">மந்திரங்கள்</a></li>
        <li><a href="Viratham.php">விரத நாட்கள்</a></li>
		<li><a href="Alayam_audio_index.php">வாரம் ஓர் ஆலயம்</a></li>
		<li><a href="Islam_index.php">இஸ்லாம்</a></li>
</ul>
</div>
</div>
<div id="gc5" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="short_story.php">சிறு கதைகள்</a></li>
        <li><a href="Tamil_Novels.php">நாவல்கள்</a></li>
        <li><a href="kavithai.php">கவிதைகள்</a></li>
        <li><a href="katturai.php">கட்டுரை</a></li>
        <li><a href="Blogs.php">பதிவுகள்</a></li>
		<li><a href="dunucks_index.php">துணுக்ஸ்</a></li>
		<li><a href="joke_index.php">ஜோக்ஸ்</a></li>
		<li><a href="puthaga_mathipurai_index.php">புத்தக மதிப்புரை</a></li>
		<li><a href="kural_index.php">திருக்குறள்</a></li>
		<li><a href="tamil_post.php" target="_blank">படைப்புகளை அனுப்ப</a></li>
</ul>
</div>
</div>
<div id="gc6" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="http://cinema.tamilkurinji.co.in/cinema.php">கோலிவுட்</a></li>
<li><a href="http://cinema.tamilkurinji.co.in/kisu_kisu.php">கிசு கிசு</a></li>
   <li><a href="http://cinema.tamilkurinji.co.in/bollywood.php">பாலிவுட்</a></li>
   <li><a href="http://cinema.tamilkurinji.co.in/hollywood.php">ஹாலிவுட்</a></li>
   <li><a href="http://cinema.tamilkurinji.co.in/pollywood.php">சினிமா விமர்சனம்</a></li>
   <li><a href="http://cinema.tamilkurinji.co.in/cine_bits.php">சினி பிட்ஸ்</a></li>
   <li><a href="http://newgallery.tamilkurinji.co.in/">கேலரி</a></li>
</ul>
</div>
</div>
<div id="gc7" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="Keerai.php">கீரைகள்</a></li>
   <li><a href="Fruits.php">பழங்கள்</a></li>
   <li><a href="Herbal_medicine.php">மூலிகைமருத்துவம்</a></li>
   <li><a href="Medicine_index.php" >பாட்டிவைத்தியம்</a></li>
   <li><a href="Medical_articles.php">கட்டுரைகள்</a></li>
   <li><a href="Maruthuvam_index.php">மருத்துவசெய்திகள்</a></li>

   </ul>
   </div>
</div><div id="gc8" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
 <li><a href="video_index.php?cat=205">செய்திகள்</a></li>
 <li><a href="video_index.php?cat=207">ஜோதிடம்</a></li>       
 <li><a href="video_index.php?cat=221">சினிமா</a></li>  
 <li><a href="video_index.php?cat=222"> லைப் ஸ்டைல் </a></li>  
		 <li><a href="video_index.php?cat=232"> ஹெல்த்</a></li>  
		  <li><a href="video_index.php?cat=233"> சமையல்</a></li>
		  <li><a href="http://www.tamilkurinji.in/video_index.php?p=olympics">ஒலிம்பிக்</a></li>  
</ul>
</div>
</div>
<div id="gc9" class="tabcontent">
<div id="ddtabs3" class="solidblockmenu">
<ul>
<li><a href="http://newgallery.tamilkurinji.in/index.php?/category/1">நடிகைகள்</a></li>
   <li class="style3"><a href="http://newgallery.tamilkurinji.in/index.php?/category/2">நடிகர்கள்</a></li>
   <li><a href="http://newgallery.tamilkurinji.in/index.php?/category/3" class="style6">Movie Stills</a></li>
   <li><a href="http://newgallery.tamilkurinji.in/index.php?/category/6">செய்திப் படங்கள்</a></li>
   </ul>
</div>
</div>
</DIV>
</body>
</html>
</td>

  </tr>

    <tr>

    <td><table width="100%" border="0">

  <tr>

    <td colspan="2"><table width="100%" border="0">

  <tr>

    <td>

<h2 style="display:none">அந்தமான் அருகே புதிய காற்றழுத்த தாழ்வுப் பகுதி : வானிலை மையம் தகவல்,tamil news india news 
tamil seithigal india seithigal  tamil cinema news
</h2>
<h3 style="display:none">tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
</h3>
<script type="text/javascript">
    google_ad_client = "ca-pub-4933650951176466";
    google_ad_slot = "8862848760";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- way2news_image_728 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br>
<a href="  http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100368115115 "target="_blank"><img src="http://tamilkurinji.com/images_/TamilMatrimony_728x90px.gif" width="720" height="90" /></a><!-- AddThis Button END -->
</td>

    <td><td><a href="http://tamilkurinji.net/" target="_blank"><img src="http://tamilkurinji.net/images_/tamilkurinji_logo.png" width="150" border="0" /></a>
  </td>
  </tr>
 

  

</table>
<script>
google_language = 'en';
</script>
	
	</td>

    </tr>

  <tr>

    <td  align="left" valign="top"><table width="100%" border="0">

  <tr>

    <td > <table width="100%" border="0">

  <tr>

    <td background="images_/foot_bg.jpg"> <h2 style="color:#FFFFFF; font-size: 8px; font-weight: bold; line-height: 1em; margin: 0pt; padding: 7px 0px 7px; text-shadow: 0pt 2px 5px rgba(0, 0, 0, 0.4);"><a href="News_index.php">செய்திகள் >>></a><a href="Tamil_News.php"> தமிழகம் </a></span></h2><script>google_language = 'en';</script> </td>

  </tr>

</table>

<input name="news1" type="hidden" value="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  nbspbrவங்கக்கடலில் அந்தமான் அருகே புதிய காற்றழுத்த தாழ்வுப் பகுதி உருவாகியுள்ளதாக சென்னை வானிலை ஆய்வு மையம் கூறியுள்ளது. இந்த புதிய காற்றழுத்த தாழ்வுப்பகுதி அடுத்த 48 மணி நேரத்தில் வலுப்பெறக் கூடும் என தெரிவிக்கப்பட்டுள்ளது. brbrஇது குறித்து செய்தியாளர்களிடம் பேசிய அம்மையத்தின் இயக்குநர் பாலச்சந்திரன், முன்னதாக இலங்கை அருகே உருவாகியிருந்த காற்றழுத்த தாழ்வு நிலை வலுவிழந்து, அரபிக்கடலுக்கு சென்று விட்டதாக குறிப்பிட்டார். brbrதெற்கு அரபிக்கடல் பகுதியில் வளிமண்டல மேலடுக்கு சுழற்சி நிலவுவதாக குறிப்பிட்டார். அடுத்த 24 மணி நேரத்தில் தென் தமிழகத்தின் ஓரிரு இடங்களில் கனமழை பெய்ய வாய்ப்பு உள்ளதாக தெரிவித்தார். brbrதென்தமிழகத்தின் அநேக இடங்களிலும், வட தமிழகத்தின் ஒரு சில இடங்களிலும் மிதமான மழை பெய்ய வாய்ப்பு இருப்பதாகவும் பாலச்சந்திரன் கூறியுள்ளார். சென்னையை பொறுத்த வரை இடைவெளி விட்டு சில முறை மிதமான மழை பெய்யும் என்றார்.brbrbrnbspகடந்த 24 மணி நேரத்தில் தலைஞாயிறில் அதிகபட்சமாக 8 செ.மீ, திருப்பூண்டியில் 7, நீடாமங்கலம் மற்றும் கோத்தகிரியில் 5 செ.மீ மழை பதிவாகியுள்ளதாக கூறினார். நாகை, பாபநாசம், குன்னூரில் தலா 4 செ.மீ மழை பதிவாகியுள்ளது. br"><input name="news2" type="hidden" value="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  nbspbrவங்கக்கடலில் அந்தமான் அருகே புதிய காற்றழுத்த தாழ்வுப் பகுதி உருவாகியுள்ளதாக சென்னை வானிலை ஆய்வு மையம் கூறியுள்ளது. இந்த புதிய காற்றழுத்த தாழ்வுப்பகுதி அடுத்த 48 மணி நேரத்தில் வலுப்பெறக் கூடும் என தெரிவிக்கப்பட்டுள்ளது. brbrஇது குறித்து செய்தியாளர்களிடம் பேசிய அம்மையத்தின் இயக்குநர் பாலச்சந்திரன், முன்னதாக இலங்கை அருகே உருவாகியிருந்த காற்றழுத்த தாழ்வு நிலை வலுவிழந்து, அரபிக்கடலுக்கு சென்று விட்டதாக குறிப்பிட்டார். brbrதெற்கு அரபிக்கடல் பகுதியில் வளிமண்டல மேலடுக்கு சுழற்சி நிலவுவதாக குறிப்பிட்டார். அடுத்த 24 மணி நேரத்தில் தென் தமிழகத்தின் ஓரிரு இடங்களில் கனமழை பெய்ய வாய்ப்பு உள்ளதாக தெரிவித்தார். brbrதென்தமிழகத்தின் அநேக இடங்களிலும், வட தமிழகத்தின் ஒரு சில இடங்களிலும் மிதமான மழை பெய்ய வாய்ப்பு இருப்பதாகவும் பாலச்சந்திரன் கூறியுள்ளார். சென்னையை பொறுத்த வரை இடைவெளி விட்டு சில முறை மிதமான மழை பெய்யும் என்றார்.brbrbrnbspகடந்த 24 மணி நேரத்தில் தலைஞாயிறில் அதிகபட்சமாக 8 செ.மீ, திருப்பூண்டியில் 7, நீடாமங்கலம் மற்றும் கோத்தகிரியில் 5 செ.மீ மழை பதிவாகியுள்ளதாக கூறினார். நாகை, பாபநாசம், குன்னூரில் தலா 4 செ.மீ மழை பதிவாகியுள்ளது. br">

<div id="printarea">

 <h1 class="heading">அந்தமான் அருகே புதிய காற்றழுத்த தாழ்வுப் பகுதி : வானிலை மையம் தகவல்</h1>First Published : Tuesday , 7th November 2017 06:36:42 PM<br>Last Updated : Tuesday , 7th November 2017 06:36:42 PM 

 
         <script>google_language = 'en';</script>     

			 <p style="font-size:13px;line-height:20px;">

			

			 <br>
<span style="width:500px;  margin-top: 0px; -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC; float: left; ">
 <img src="images_/1510060002chennai weather.jpg" alt="அந்தமான் அருகே புதிய காற்றழுத்த தாழ்வுப் பகுதி : வானிலை மையம் தகவல்,tamil news india news 
tamil seithigal india seithigal  tamil cinema news
" style="max-width:450px;display: block; margin-left: auto; margin-right: auto;" align="middle"  >

</span>
               
				


               <span style="float: left; padding-right: 20px; padding-bottom: 20px;"> 
 </span>
            <br>
			  <br>   &nbsp;<br>வங்கக்கடலில் அந்தமான் அருகே புதிய காற்றழுத்த தாழ்வுப் பகுதி உருவாகியுள்ளதாக சென்னை வானிலை ஆய்வு மையம் கூறியுள்ளது. இந்த புதிய காற்றழுத்த தாழ்வுப்பகுதி அடுத்த 48 மணி நேரத்தில் வலுப்பெறக் கூடும் என தெரிவிக்கப்பட்டுள்ளது. <br><br>இது குறித்து செய்தியாளர்களிடம் பேசிய அம்மையத்தின் இயக்குநர் பாலச்சந்திரன், முன்னதாக இலங்கை அருகே உருவாகியிருந்த காற்றழுத்த தாழ்வு நிலை வலுவிழந்து, அரபிக்கடலுக்கு சென்று விட்டதாக குறிப்பிட்டார். <br><br>தெற்கு அரபிக்கடல் பகுதியில் வளிமண்டல மேலடுக்கு சுழற்சி நிலவுவதாக குறிப்பிட்டார். அடுத்த 24 மணி நேரத்தில் தென் தமிழகத்தின் ஓரிரு இடங்களில் கனமழை பெய்ய வாய்ப்பு உள்ளதாக தெரிவித்தார். <br><br>தென்தமிழகத்தின் அநேக இடங்களிலும், வட தமிழகத்தின் ஒரு சில இடங்களிலும் மிதமான மழை பெய்ய வாய்ப்பு இருப்பதாகவும் பாலச்சந்திரன் கூறியுள்ளார். சென்னையை பொறுத்த வரை இடைவெளி விட்டு சில முறை மிதமான மழை பெய்யும் என்றார்.<br><br><br>&nbsp;கடந்த 24 மணி நேரத்தில் தலைஞாயிறில் அதிகபட்சமாக 8 செ.மீ, திருப்பூண்டியில் 7, நீடாமங்கலம் மற்றும் கோத்தகிரியில் 5 செ.மீ மழை பதிவாகியுள்ளதாக கூறினார். நாகை, பாபநாசம், குன்னூரில் தலா 4 செ.மீ மழை பதிவாகியுள்ளது. <br></p>

		</div>	  





		<br><script>google_language = 'en';</script> 			   </td>

  </tr>

  <tr>

     <td class="advertise"><p align="center"><a href="http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100367915110" class="style1" style="font-size:15px; color:#4285f4;" target="_blank">வரன் தேடுகிறீர்களா? தமிழ் மேட்ரிமோனியில் - <span style="color:#FF0000;">பதிவு இலவசம்!</span></a></p>
	<br>

	 &nbsp;

	Tags : &nbsp;

	
</td>

  </tr>

  <tr>

    <td></td>

  </tr>

  <tr>

    <td><iframe width="560" height="315" src="https://www.youtube.com/embed/0auYICm_eg8" frameborder="0" allowfullscreen></iframe>

</td>

  </tr>

  <tr>

    <td>

	<table width="100%" border="1" cellpadding="2" cellspacing="0" bordercolor="#CCCCCC">

 

 <tr>

    <td align="left" valign="top">

	<script>
google_language = 'en';
</script>

<table width="100%" border="0">

			<tr>
    <td align="center" >
<table width="100%" border="0">
  
    <td colspan="2"><table width="100%" border="1" cellpadding="0" cellspacing="0" bordercolor="#FF0000">
  <tr>
    <td><table width="100%" border="0">
 
  
  <tr>
    <td align="center" valign="bottom" bgcolor="#FFFFFF" class="style49">
	
		<a  href="https://www.youtube.com/watch?v=ZB9f8OPRz_Y<br><br>" title="picture of the day" target="_blank" > 	<img src="http://tamilkurinji.net/images_/thumbs/1457430983Potato Capsicum Green Peas Curry-1.jpg" alt="அந்தமான் அருகே புதிய காற்றழுத்த தாழ்வுப் பகுதி : வானிலை மையம் தகவல்,tamil news india news 
tamil seithigal india seithigal  tamil cinema news
" width="125" height="100" border="1" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" /> </a></td>
    <td rowspan="2" align="center" valign="bottom" bgcolor="#FFFFFF" class="style49">
	
			<a  href="https://www.youtube.com/watch?v=ZPU0yehBLLU<br><br>" title="picture of the day" target="_blank" > <img src="http://tamilkurinji.net/images_/thumbs/1457431094Madras kara kuzhambu.jpg" alt="அந்தமான் அருகே புதிய காற்றழுத்த தாழ்வுப் பகுதி : வானிலை மையம் தகவல்,tamil news india news 
tamil seithigal india seithigal  tamil cinema news
" width="125" height="100" border="1" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" /> </a></td>
			
    <td rowspan="2" align="center" valign="bottom" bgcolor="#FFFFFF" class="style49" aalign="center">

		<a  href="https://www.youtube.com/watch?v=a4razj6J5Jc<br><br>" title="picture of the day" target="_blank" > 	<img src="http://tamilkurinji.net/images_/thumbs/1457431140Brinjal Fry.jpg" alt="அந்தமான் அருகே புதிய காற்றழுத்த தாழ்வுப் பகுதி : வானிலை மையம் தகவல்,tamil news india news 
tamil seithigal india seithigal  tamil cinema news
" width="125" height="100" border="1" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" />  </a></td>
		
  </tr>
  
 <tr></tr>
 <tr><td align="center" bgcolor="#FFFFFF" class="style49"><strong>Potato Capsicum Green Peas Curry
 </strong></td>
 <td align="center" bgcolor="#FFFFFF" class="style49"><strong>சென்னை காரக்குழம்பு</strong></td>
  <td align="center" bgcolor="#FFFFFF" class="style49"><strong>Kathirikai varuval </strong></td>
 </tr>
</table></td>
  </tr>
</table></td>
  </tr>
  <tr>
    <td align="left"></td>
  </tr>
  <tr>
    <td colspan="2" align="left"></td>
  </tr>

  
</table>
</td></tr>
			            


  <tr>
    <td align="left" valign="top">
		 <img src="http://tamilkurinji.net/images_/thumbs/1509979362bloody knife.jpg" alt="" width="75" height="75"  hspace="20" vspace="10" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" align="left">	  <a href="news_details.php?/நெல்லையில்/ஒரு/தலை/காதல்/வாலிபர்/வெட்டிக்கொலை/&id=40969" title="" style="font-size: 9pt;">&nbsp;<img src="http://tamilkurinji.net/images_/Web/bg_003.gif" alt="" width="15" height="15" border="0"><font title="Latha">நெல்லையில் ஒரு தலை காதல் வாலிபர் வெட்டிக்கொலை</font></a><br />நெல்லை மாவட்டம் சிவகிரி அருகே உள்ள சிவலிங்காபுரத்தைச் சேர்ந்தவர் காளிமுத்து (வயது 38). சிவகிரி மேலரதவீதியைச் சேர்ந்தவர் காளிராஜ் (42). பெட்டிக்கடை நடத்தி வரும் இவர் வீடு, வீடாக பால்பாக்கெட்டும் வினியோகம் செய்து வருகிறார். இந்நிலையில் இன்று அதிகாலை 5 மணிக்கு	  <p align="right"><a style="color: rgb(204, 0, 0);" href="news_details.php?/நெல்லையில்/ஒரு/தலை/காதல்/வாலிபர்/வெட்டிக்கொலை/&id=40969">மேலும்...</a></p>
	  </td>
  </tr>
  
  

      
          		             


  <tr>
    <td align="left" valign="top">
		 <img src="http://tamilkurinji.net/images_/thumbs/1509977209edapadi-modi8-24-1495613562.jpg" alt="" width="75" height="75"  hspace="20" vspace="10" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" align="left">	  <a href="news_details.php?/தமிழக/மழை/வெள்ள/பாதிப்புகளுக்கு//நிவாரணம்/அளிப்பதாக/பிரதமர்/மோடி/உறுதி
/&id=40967" title="" style="font-size: 9pt;">&nbsp;<img src="http://tamilkurinji.net/images_/Web/bg_003.gif" alt="" width="15" height="15" border="0"><font title="Latha">தமிழக மழை வெள்ள பாதிப்புகளுக்கு  நிவாரணம் அளிப்பதாக பிரதமர் மோடி உறுதி
</font></a><br />சென்னையில் இருந்து டெல்லி புறப்பட்டார் பிரதமர் மோடி. அவரை முதலமைச்சர் எடப்பாடி பழனிசாமி, துணை முதலமைச்சர் ஓ.பன்னீர் செல்வம்&nbsp; மற்றும் மத்திய அமைச்சர் பொன்.ராதாகிருஷ்ணன் ஆகியோர் உள்பட முக்கிய பிரமுகர்கள் வழியனுப்பி வைத்தனர்.பின்னர் முதலமைச்சர், துணை முதலமைச்சர் மற்றும் மத்திய அமைச்சர்	  <p align="right"><a style="color: rgb(204, 0, 0);" href="news_details.php?/தமிழக/மழை/வெள்ள/பாதிப்புகளுக்கு//நிவாரணம்/அளிப்பதாக/பிரதமர்/மோடி/உறுதி
/&id=40967">மேலும்...</a></p>
	  </td>
  </tr>
  
  

      
          		             


  <tr>
    <td align="left" valign="top">
		 <img src="http://tamilkurinji.net/images_/thumbs/1509718521chennai weather.jpg" alt="" width="75" height="75"  hspace="20" vspace="10" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" align="left">	  <a href="news_details.php?/தமிழகம்/மற்றும்/புதுவையில்/கனமழை/பெய்ய/வாய்ப்பு//இந்திய/வானிலை/மையம்/அறிவிப்பு/&id=40964" title="" style="font-size: 9pt;">&nbsp;<img src="http://tamilkurinji.net/images_/Web/bg_003.gif" alt="" width="15" height="15" border="0"><font title="Latha">தமிழகம் மற்றும் புதுவையில் கனமழை பெய்ய வாய்ப்பு : இந்திய வானிலை மையம் அறிவிப்பு</font></a><br />வடகிழக்கு பருவமழை தமிழகத்தில் தீவிரமடைந்துள்ளதையடுத்து, மாநிலத்தின் பல்வேறு பகுதிகளிலும் மிதமானது முதல் மிக பலத்த மழை பெய்து வருகிறது. இந்நிலையில் தமிழகத்தில் மேலும் 2 நாட்களுக்கு கனமழை நீடிக்கும் என இந்திய வானிலை ஆய்வு மையம் தெரிவித்துள்ளது. தமிழகம் மற்றும் புதுவையின்	  <p align="right"><a style="color: rgb(204, 0, 0);" href="news_details.php?/தமிழகம்/மற்றும்/புதுவையில்/கனமழை/பெய்ய/வாய்ப்பு//இந்திய/வானிலை/மையம்/அறிவிப்பு/&id=40964">மேலும்...</a></p>
	  </td>
  </tr>
  
  

      
          		             


  <tr>
    <td align="left" valign="top">
		 <img src="http://tamilkurinji.net/images_/thumbs/1509718167school stu.jpg" alt="" width="75" height="75"  hspace="20" vspace="10" style="  -moz-border-radius: 5px 5px 5px 5px;    -moz-box-shadow: 0 0 20px rgba(0, 0, 0, 0.2);    background: none repeat scroll 0 0 #FFFFFF;    border: 1px solid #CCCCCC;    padding: 8px;" align="left">	  <a href="news_details.php?/காஞ்சிபுரம்,/திருவாரூர்/மாவட்டங்களில்/பள்ளிகளுக்கு//நாளை/விடுமுறை/&id=40963" title="" style="font-size: 9pt;">&nbsp;<img src="http://tamilkurinji.net/images_/Web/bg_003.gif" alt="" width="15" height="15" border="0"><font title="Latha">காஞ்சிபுரம், திருவாரூர் மாவட்டங்களில் பள்ளிகளுக்கு  நாளை விடுமுறை</font></a><br />சென்னை உள்பட கடலோர மாவட்டங்களில் கடந்த 2 நாட்களாக கன மழை பெய்து வருகிறது.இதில் தாழ்வான பகுதிகளில் வெள்ளம் சூழ்ந்துள்ள தால் மக்கள் பெரிதும் பாதிக்கப்பட்டுள்ளனர். இந்நிலையில் காஞ்சிபுரம், திருவாரூர் மாவட்டங்களில் பள்ளிகளுக்கு மட்டும் நாளை விடுமுறை அறிவிக்கப்பட்டுள்ளது.&nbsp; &nbsp;தனியார் பள்ளிகள்	  <p align="right"><a style="color: rgb(204, 0, 0);" href="news_details.php?/காஞ்சிபுரம்,/திருவாரூர்/மாவட்டங்களில்/பள்ளிகளுக்கு//நாளை/விடுமுறை/&id=40963">மேலும்...</a></p>
	  </td>
  </tr>
  
  

      
          		  <tr>
    <td align="center">&nbsp; </td>
    </tr>
</table>
<script>
google_language = 'en';
</script>
	<table width="100%" border="0" background="images_/foot_bg.jpg">

  <tr>

    <td background="images_/foot_bg.jpg" class="breakingTitle"><strong>பிற செய்திகள்</strong></td>

  </tr>

</table>



	<ul >

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/அந்தமான்/அருகே/புதிய/காற்றழுத்த/தாழ்வுப்/பகுதி//வானிலை/மையம்/தகவல்/&id=40971" title="அந்தமான் அருகே புதிய காற்றழுத்த தாழ்வுப் பகுதி  வானிலை மையம் தகவல்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  அந்தமான் அருகே புதிய காற்றழுத்த தாழ்வுப் பகுதி  வானிலை மையம் தகவல்" width="15" height="15" border="0" title="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  அந்தமான் அருகே புதிய காற்றழுத்த தாழ்வுப் பகுதி  வானிலை மையம் தகவல்">

					   <font title="அந்தமான் அருகே புதிய காற்றழுத்த தாழ்வுப் பகுதி : வானிலை மையம் தகவல்">&nbsp;அந்தமான் அருகே புதிய காற்றழுத்த தாழ்வுப் பகுதி : வானிலை மையம் தகவல்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/நெல்லையில்/ஒரு/தலை/காதல்/வாலிபர்/வெட்டிக்கொலை/&id=40969" title="நெல்லையில் ஒரு தலை காதல் வாலிபர் வெட்டிக்கொலை">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  நெல்லையில் ஒரு தலை காதல் வாலிபர் வெட்டிக்கொலை" width="15" height="15" border="0" title="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  நெல்லையில் ஒரு தலை காதல் வாலிபர் வெட்டிக்கொலை">

					   <font title="நெல்லையில் ஒரு தலை காதல் வாலிபர் வெட்டிக்கொலை">&nbsp;நெல்லையில் ஒரு தலை காதல் வாலிபர் வெட்டிக்கொலை</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/மின்விசிறியால்/தாத்தாவை/அடித்துக்/கொலை/செய்த/பேரன்/&id=40968" title="மின்விசிறியால் தாத்தாவை அடித்துக் கொலை செய்த பேரன்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மின்விசிறியால் தாத்தாவை அடித்துக் கொலை செய்த பேரன்" width="15" height="15" border="0" title="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மின்விசிறியால் தாத்தாவை அடித்துக் கொலை செய்த பேரன்">

					   <font title="மின்விசிறியால் தாத்தாவை அடித்துக் கொலை செய்த பேரன்">&nbsp;மின்விசிறியால் தாத்தாவை அடித்துக் கொலை செய்த பேரன்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/தமிழக/மழை/வெள்ள/பாதிப்புகளுக்கு//நிவாரணம்/அளிப்பதாக/பிரதமர்/மோடி/உறுதி
/&id=40967" title="தமிழக மழை வெள்ள பாதிப்புகளுக்கு  நிவாரணம் அளிப்பதாக பிரதமர் மோடி உறுதி
">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  தமிழக மழை வெள்ள பாதிப்புகளுக்கு  நிவாரணம் அளிப்பதாக பிரதமர் மோடி உறுதி
" width="15" height="15" border="0" title="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  தமிழக மழை வெள்ள பாதிப்புகளுக்கு  நிவாரணம் அளிப்பதாக பிரதமர் மோடி உறுதி
">

					   <font title="தமிழக மழை வெள்ள பாதிப்புகளுக்கு  நிவாரணம் அளிப்பதாக பிரதமர் மோடி உறுதி
">&nbsp;தமிழக மழை வெள்ள பாதிப்புகளுக்கு  நிவாரணம் அளிப்பதாக பிரதமர் மோடி உறுதி
</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/தினத்தந்தியின்/75/ஆண்டு/கால/சாதனை/பிரதமர்/நரேந்திர/மோடி/பாராட்டு/&id=40966" title="தினத்தந்தியின் 75 ஆண்டு கால சாதனை பிரதமர் நரேந்திர மோடி பாராட்டு">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  தினத்தந்தியின் 75 ஆண்டு கால சாதனை பிரதமர் நரேந்திர மோடி பாராட்டு" width="15" height="15" border="0" title="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  தினத்தந்தியின் 75 ஆண்டு கால சாதனை பிரதமர் நரேந்திர மோடி பாராட்டு">

					   <font title="தினத்தந்தியின் 75 ஆண்டு கால சாதனை பிரதமர் நரேந்திர மோடி பாராட்டு">&nbsp;தினத்தந்தியின் 75 ஆண்டு கால சாதனை பிரதமர் நரேந்திர மோடி பாராட்டு</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/தமிழகம்/மற்றும்/புதுவையில்/கனமழை/பெய்ய/வாய்ப்பு//இந்திய/வானிலை/மையம்/அறிவிப்பு/&id=40964" title="தமிழகம் மற்றும் புதுவையில் கனமழை பெய்ய வாய்ப்பு  இந்திய வானிலை மையம் அறிவிப்பு">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  தமிழகம் மற்றும் புதுவையில் கனமழை பெய்ய வாய்ப்பு  இந்திய வானிலை மையம் அறிவிப்பு" width="15" height="15" border="0" title="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  தமிழகம் மற்றும் புதுவையில் கனமழை பெய்ய வாய்ப்பு  இந்திய வானிலை மையம் அறிவிப்பு">

					   <font title="தமிழகம் மற்றும் புதுவையில் கனமழை பெய்ய வாய்ப்பு : இந்திய வானிலை மையம் அறிவிப்பு">&nbsp;தமிழகம் மற்றும் புதுவையில் கனமழை பெய்ய வாய்ப்பு : இந்திய வானிலை மையம் அறிவிப்பு</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/காஞ்சிபுரம்,/திருவாரூர்/மாவட்டங்களில்/பள்ளிகளுக்கு//நாளை/விடுமுறை/&id=40963" title="காஞ்சிபுரம், திருவாரூர் மாவட்டங்களில் பள்ளிகளுக்கு  நாளை விடுமுறை">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  காஞ்சிபுரம், திருவாரூர் மாவட்டங்களில் பள்ளிகளுக்கு  நாளை விடுமுறை" width="15" height="15" border="0" title="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  காஞ்சிபுரம், திருவாரூர் மாவட்டங்களில் பள்ளிகளுக்கு  நாளை விடுமுறை">

					   <font title="காஞ்சிபுரம், திருவாரூர் மாவட்டங்களில் பள்ளிகளுக்கு  நாளை விடுமுறை">&nbsp;காஞ்சிபுரம், திருவாரூர் மாவட்டங்களில் பள்ளிகளுக்கு  நாளை விடுமுறை</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/காதலியை/கொலை/செய்து//புதைத்த/இன்ஜினியர்/கைது
/&id=40960" title="காதலியை கொலை செய்து  புதைத்த இன்ஜினியர் கைது
">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  காதலியை கொலை செய்து  புதைத்த இன்ஜினியர் கைது
" width="15" height="15" border="0" title="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  காதலியை கொலை செய்து  புதைத்த இன்ஜினியர் கைது
">

					   <font title="காதலியை கொலை செய்து  புதைத்த இன்ஜினியர் கைது
">&nbsp;காதலியை கொலை செய்து  புதைத்த இன்ஜினியர் கைது
</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/காதலியை/கொலை/செய்து//புதைத்த/இன்ஜினியர்/கைது
/&id=40959" title="காதலியை கொலை செய்து  புதைத்த இன்ஜினியர் கைது
">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  காதலியை கொலை செய்து  புதைத்த இன்ஜினியர் கைது
" width="15" height="15" border="0" title="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  காதலியை கொலை செய்து  புதைத்த இன்ஜினியர் கைது
">

					   <font title="காதலியை கொலை செய்து  புதைத்த இன்ஜினியர் கைது
">&nbsp;காதலியை கொலை செய்து  புதைத்த இன்ஜினியர் கைது
</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/நெல்லையில்/கந்துவட்டி/கொடுமை-/ஒரே/குடும்பத்தை/சேர்ந்த/3/பேர்/தீக்குளித்து/பலி/&id=40958" title="நெல்லையில் கந்துவட்டி கொடுமை- ஒரே குடும்பத்தை சேர்ந்த 3 பேர் தீக்குளித்து பலி">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  நெல்லையில் கந்துவட்டி கொடுமை- ஒரே குடும்பத்தை சேர்ந்த 3 பேர் தீக்குளித்து பலி" width="15" height="15" border="0" title="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  நெல்லையில் கந்துவட்டி கொடுமை- ஒரே குடும்பத்தை சேர்ந்த 3 பேர் தீக்குளித்து பலி">

					   <font title="நெல்லையில் கந்துவட்டி கொடுமை- ஒரே குடும்பத்தை சேர்ந்த 3 பேர் தீக்குளித்து பலி">&nbsp;நெல்லையில் கந்துவட்டி கொடுமை- ஒரே குடும்பத்தை சேர்ந்த 3 பேர் தீக்குளித்து பலி</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/sample/test/&id=40956" title="sample test">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  sample test" width="15" height="15" border="0" title="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  sample test">

					   <font title="sample test">&nbsp;sample test</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/இரட்டை/குழந்தைகளை/கொன்று/தந்தை/தற்கொலை//&id=40952" title="இரட்டை குழந்தைகளை கொன்று தந்தை தற்கொலை ">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  இரட்டை குழந்தைகளை கொன்று தந்தை தற்கொலை " width="15" height="15" border="0" title="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  இரட்டை குழந்தைகளை கொன்று தந்தை தற்கொலை ">

					   <font title="இரட்டை குழந்தைகளை கொன்று தந்தை தற்கொலை ">&nbsp;இரட்டை குழந்தைகளை கொன்று தந்தை தற்கொலை </font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/மன/நலம்/பாதித்த/20/வயது/மகளை/கொலை/செய்த/தந்தை/&id=40951" title="மன நலம் பாதித்த 20 வயது மகளை கொலை செய்த தந்தை">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மன நலம் பாதித்த 20 வயது மகளை கொலை செய்த தந்தை" width="15" height="15" border="0" title="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மன நலம் பாதித்த 20 வயது மகளை கொலை செய்த தந்தை">

					   <font title="மன நலம் பாதித்த 20 வயது மகளை கொலை செய்த தந்தை">&nbsp;மன நலம் பாதித்த 20 வயது மகளை கொலை செய்த தந்தை</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/காதலனுடன்/பள்ளி/மாணவி//தூக்கு/போட்டு/தற்கொலை//&id=40950" title="காதலனுடன் பள்ளி மாணவி  தூக்கு போட்டு தற்கொலை ">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  காதலனுடன் பள்ளி மாணவி  தூக்கு போட்டு தற்கொலை " width="15" height="15" border="0" title="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  காதலனுடன் பள்ளி மாணவி  தூக்கு போட்டு தற்கொலை ">

					   <font title="காதலனுடன் பள்ளி மாணவி  தூக்கு போட்டு தற்கொலை ">&nbsp;காதலனுடன் பள்ளி மாணவி  தூக்கு போட்டு தற்கொலை </font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/மயிலாடுதுறை/காவிரி/மகா/புஷ்கரம்/முதல்வர்/பழனிசாமி/புனித/நீராடினார்/&id=40948" title="மயிலாடுதுறை காவிரி மகா புஷ்கரம் முதல்வர் பழனிசாமி புனித நீராடினார்">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மயிலாடுதுறை காவிரி மகா புஷ்கரம் முதல்வர் பழனிசாமி புனித நீராடினார்" width="15" height="15" border="0" title="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மயிலாடுதுறை காவிரி மகா புஷ்கரம் முதல்வர் பழனிசாமி புனித நீராடினார்">

					   <font title="மயிலாடுதுறை காவிரி மகா புஷ்கரம்: முதல்வர் பழனிசாமி புனித நீராடினார்">&nbsp;மயிலாடுதுறை காவிரி மகா புஷ்கரம்: முதல்வர் பழனிசாமி புனித நீராடினார்</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/18/எம்.எல்.ஏ.க்கள்/தகுதி/நீக்கத்துக்கு/தடை/இல்லை/&id=40947" title="18 எம்.எல்.ஏ.க்கள் தகுதி நீக்கத்துக்கு தடை இல்லை">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  18 எம்.எல்.ஏ.க்கள் தகுதி நீக்கத்துக்கு தடை இல்லை" width="15" height="15" border="0" title="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  18 எம்.எல்.ஏ.க்கள் தகுதி நீக்கத்துக்கு தடை இல்லை">

					   <font title="18 எம்.எல்.ஏ.க்கள் தகுதி நீக்கத்துக்கு தடை இல்லை">&nbsp;18 எம்.எல்.ஏ.க்கள் தகுதி நீக்கத்துக்கு தடை இல்லை</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/தினகரன்/ஆதரவு/எம்.எல்.ஏக்களின்/பதவி/காலி.../&id=40946" title="தினகரன் ஆதரவு எம்.எல்.ஏக்களின் பதவி காலி...">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  தினகரன் ஆதரவு எம்.எல்.ஏக்களின் பதவி காலி..." width="15" height="15" border="0" title="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  தினகரன் ஆதரவு எம்.எல்.ஏக்களின் பதவி காலி...">

					   <font title="தினகரன் ஆதரவு எம்.எல்.ஏக்களின் பதவி காலி...?">&nbsp;தினகரன் ஆதரவு எம்.எல்.ஏக்களின் பதவி காலி...?</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/சசிகலா/நீக்கம்//வலிமையான/நடவடிக்கை/-/நடிகர்/கமல்ஹாசன்//&id=40944" title="சசிகலா நீக்கம்  வலிமையான நடவடிக்கை - நடிகர் கமல்ஹாசன் ">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  சசிகலா நீக்கம்  வலிமையான நடவடிக்கை - நடிகர் கமல்ஹாசன் " width="15" height="15" border="0" title="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  சசிகலா நீக்கம்  வலிமையான நடவடிக்கை - நடிகர் கமல்ஹாசன் ">

					   <font title="சசிகலா நீக்கம்  வலிமையான நடவடிக்கை - நடிகர் கமல்ஹாசன் ">&nbsp;சசிகலா நீக்கம்  வலிமையான நடவடிக்கை - நடிகர் கமல்ஹாசன் </font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/மாணவி/அனிதா/தற்கொலைக்கு/மாநில/அரசு/பொறுப்பேற்க/வேண்டும்/-/மு.க./ஸ்டாலின்
/&id=40932" title="மாணவி அனிதா தற்கொலைக்கு மாநில அரசு பொறுப்பேற்க வேண்டும் - மு.க. ஸ்டாலின்
">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மாணவி அனிதா தற்கொலைக்கு மாநில அரசு பொறுப்பேற்க வேண்டும் - மு.க. ஸ்டாலின்
" width="15" height="15" border="0" title="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  மாணவி அனிதா தற்கொலைக்கு மாநில அரசு பொறுப்பேற்க வேண்டும் - மு.க. ஸ்டாலின்
">

					   <font title="மாணவி அனிதா தற்கொலைக்கு மாநில அரசு பொறுப்பேற்க வேண்டும் - மு.க. ஸ்டாலின்
">&nbsp;மாணவி அனிதா தற்கொலைக்கு மாநில அரசு பொறுப்பேற்க வேண்டும் - மு.க. ஸ்டாலின்
</font></a>                      </li>

                     

                        
                     

                      <li>

                       <a href="http://tamilkurinji.co.in/news_details.php?/தொழிலாளி/மகள்/டாக்டராகக்/கூடாதா/-/அனிதாவின்/தந்தை/சண்முகம்//கதறல்//&id=40931" title="தொழிலாளி மகள் டாக்டராகக் கூடாதா - அனிதாவின் தந்தை சண்முகம்  கதறல் ">&nbsp;

					   <img src="images_/Web/bg_003.gif" alt="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  தொழிலாளி மகள் டாக்டராகக் கூடாதா - அனிதாவின் தந்தை சண்முகம்  கதறல் " width="15" height="15" border="0" title="அந்தமான்,அருகே,புதிய,காற்றழுத்த,தாழ்வுப்,பகுதி,,வானிலை,மையம்,தகவல்,tamil,news,india,news,
tamil,seithigal,india,seithigal,,tamil,cinema,news
,,,tamil news  தமிழ் செய்திகள்  tamilkurinji  தொழிலாளி மகள் டாக்டராகக் கூடாதா - அனிதாவின் தந்தை சண்முகம்  கதறல் ">

					   <font title="தொழிலாளி மகள் டாக்டராகக் கூடாதா - அனிதாவின் தந்தை சண்முகம்  கதறல் ">&nbsp;தொழிலாளி மகள் டாக்டராகக் கூடாதா - அனிதாவின் தந்தை சண்முகம்  கதறல் </font></a>                      </li>

                     

                        
                    </ul>		

					

					<p align="right"><a href="News_index.php" class="style1" style="color:#CC0000;">மேலும்...</a></p>

								</td>

  </tr>

</table>

			<script type="text/javascript" src="ajax_script.js"></script>

	<SCRIPT language=JavaScript src="common.js"></SCRIPT>

	<SCRIPT language=JavaScript src="tamil.js"></SCRIPT>

<script type="text/JavaScript">

<!--

function MM_findObj(n, d) { //v4.01

  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {

    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}

  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];

  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);

  if(!x && d.getElementById) x=d.getElementById(n); return x;

}



function MM_validateForm() { //v4.0

  var i,p,q,nm,test,num,min,max,errors='',args=MM_validateForm.arguments;

  for (i=0; i<(args.length-2); i+=3) { test=args[i+2]; val=MM_findObj(args[i]);

    if (val) { nm=val.name; if ((val=val.value)!="") {

      if (test.indexOf('isEmail')!=-1) { p=val.indexOf('@');

        if (p<1 || p==(val.length-1)) errors+='- '+nm+' must contain an e-mail address.\n';

      } else if (test!='R') { num = parseFloat(val);

        if (isNaN(val)) errors+='- '+nm+' must contain a number.\n';

        if (test.indexOf('inRange') != -1) { p=test.indexOf(':');

          min=test.substring(8,p); max=test.substring(p+1);

          if (num<min || max<num) errors+='- '+nm+' must contain a number between '+min+' and '+max+'.\n';

    } } } else if (test.charAt(0) == 'R') errors += '- '+nm+' is required.\n'; }

  } if (errors) alert('The following error(s) occurred:\n'+errors);

  document.MM_returnValue = (errors == '');

}

//-->

</script>



<table width="100%">

		<tr>

			<td colspan="2">

<span style="color:#990000;"><strong>Comments</strong></span>

<hr></td>

		</tr><tr>

			<td width="53%">

<table width="500">

            <span style="color:#000000;">Reply Message</span><br>
</table></td>

		   

		</tr>

		<tr>

			<td>

		   <hr>		   </td>

	    </tr>

		<tr>

			<td align="left" valign="top">

<FORM id="form1" name="form1" action="/news_details.php?id=40971" method="post" >

<TABLE cellSpacing=2 cellPadding=2 width="500" border=0>

        <TBODY>

		<TR>

          <TD colspan="3"><span style="color:#990000;"><strong>Post Your Comments </strong></span></TD>

          </TR>

		<TR>

          <TD width="10%"><strong><span style="color:#000000;">Name</span><span style="color:#FF0000;">*</span></strong></TD>

          <TD width="90%"><input name="RName" type="text" size="30"></TD>

		</TR>

		<TR>

          <TD><strong><span style="color:#000000;">Email ID</span> </strong><span style="color:#FF0000;">*</span></TD>

          <TD><input name="REmailID" type="text" size="30"></TD>

		</TR>

        <TR>

          

          <TD colspan="2">

		 <span style="color:#FF0000;">*</span>

		  <strong><span style="color:#000000;">தமிழ் எழுத்துக்கள் இந்தப்பெட்டியில் தோன்றும் (உம்) அம்மா</span></strong>

		  <br>

		  <textarea style="FONT-FAMILY: Latha,TheneeUniTx,TSCu_InaiMathi,TSCu_paranar" name=postBody rows=5 cols=20  onKeyPress='javascript:convertThis(event)' onKeyDown='toggleKBMode(event)'></textarea>

		  <br>

		  <input type="checkbox" checked="true" onClick="showHelp(this)">

<input type="radio" checked="" value="any" name="type">Match any where <input type="radio" value="exact" name="type">Exact Match <span style="font-size: 11px">

            

            </span>		 </TD>

          </TR>

       

       <TR>

          <TD colspan="2"><label for="security_code">Security Code: </label><img src="CaptchaSecurityImages.php?width=100&height=40&characters=5" /><input id="security_code" name="security_code" type="text" /></TD>

          </TR>

        <TR>

          <TD colspan="2"><span class="style12"><input name="Submit" type="submit" onClick="MM_validateForm('RName','','R','REmailID','','RisEmail','security_code','','R','postBody','','R');return document.MM_returnValue" value="Submit"></span></TD>

          </TR>

        <TR>

          <TD colspan="2"></TD>

        </TR>

        </TBODY></TABLE>

</form>

			</td>

	    </tr>

</table>

	

	</td>

  </tr>

</table></td>

    <td align="left" valign="top" width="336">

	<table width="100%" border="0">

  <tr>

    <td>

	
	
	

	<script>
google_language = 'en';
</script>
<table border="0">
  <tr>
	<td align="left" valign="top"><span style="float: left; padding-right: 20px; padding-bottom: 20px;"> 
<br><br>

<br><br>

 </span>
	<br><br>
<script>
google_language = 'en';
</script>
<script type="text/javascript">
    google_ad_client = "ca-pub-4933650951176466";
    google_ad_slot = "3575127769";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- 300x600 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<br><br>
<script>
google_language = 'en';
</script>
<script type="text/javascript">
    google_ad_client = "ca-pub-4933650951176466";
    google_ad_slot = "4996700549";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- way2news_image_300 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br><br>
<a href="  http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100368115114 "target="_blank"><img src="http://tamilkurinji.com/images_/TamilMatrimony_300x250px.jpg" width="300" height="250" /></a>
<br><br>
<a href="https://play.google.com/store/apps/dev?id=6727069512567161238"target="_blank"><img src="http://tamilkurinji.net/images_/Samayal-apps.jpg" width="300" height="250" /></a>
<br><br>

<a href="https://play.google.com/store/apps/details?id=com.tamilkurinji.azhagukurippu"target="_blank"><img src="http://tamilkurinji.net/images_/Beauty-1.jpg" width="300" height="250" /></a>
<br><br>


<br><br>

<a href="https://play.google.com/store/apps/details?id=com.tamilkurinji.tamilmaruthuvam"target="_blank"><img src="http://tamilkurinji.net/images_/Maruthuvam.jpg" width="300" height="250" /></a>
<br><br>

<!-- H12 codes begin, site: tamilkurinji.net, placement: TK-Detail-300-250-3, type: Standard Banner, size: 300x250 , freq: 0 -->
<script>
var h12precont = 'h12c_300x250_' + Math.floor(Math.random()*1000000);
document.write('<div id="' + h12precont + '"></div>');
(h12_adarray = window.h12_adarray || []).push({"adcontainer":h12precont,"placement":"952130fd3a7c554c4a02574ce281b3f0","size":"300x250","type":"standard","width":"300","height":"250","name":""});
</script>
<script async src="//tags.h12-media.com/load.js"></script>
<!-- H12 codes end -->
<br><br>


<script>
google_language = 'en';
</script>
<br /><br /><br />
<!-- Banner Code, Site: tamilkurinji.net, Placement: On-video-tk, Tag Type: in-video -->
<script language="javascript" src="//jss.h12-media.com/jss.js?2343c7969b89cf76d6ef09916311db23-1-0"></script>
<script language="javascript" src="//jss.h12-media.com/ivt_loader.js"></script>
<!-- Banner Code Ends -->
<br><br>


<br />
<script>
google_language = 'en';
</script>
<style>
.inn-right-small-head {
    background-color: #003399;
    background-image: url("images/right-small-head-bg.jpg");
    background-position: center bottom;
    background-repeat: repeat-x;
    color: #CCCCCC;
    font-size: 15.5px;
    height: 50px;
    line-height: 32px;
    margin: 0 0 15px;
    text-align: right;
    width: 336px;
}
.inn-right-small-head h1 {
    color: #FFFFFF;
    float: left;
    font-size: 17.5px;
    font-weight: 500;
    line-height: 32px;
    margin: 22px 0 0 12px;
    padding: 0;
    text-align: left;
    text-decoration: none;
    width: 150px;
}
#new-world {
border:#007DC6 1px solid;
    float: left;
    height: 520px;
    margin: -15px 0 25px;
    padding: 0;
    position: relative;
    width: 336px;
}
#new-world ul {
    clear: none;
    list-style-position: inside;
    list-style-type: none;
    margin: 0;
    padding: 0;
    position: relative;
    width: auto;
}
#new-world ul li {
    border-bottom: 1px dotted #33B5E6;
    clear: both;
    color: #999999;
    font-size: 12px;
    height: auto;
    min-height: 45px;
    padding: 5px 3px 10px 5px;
    z-index: -5;
}
#new-world ul li a img {
    float: left;
    margin: 0 10px 5px 0;
}
#new-world ul li a {
    font-weight: normal;
    text-decoration: none;
    unicode-bidi: normal;
    word-wrap: break-word;
}
#new-world ul li a h1 {
    color: #007DC6;
    font-size: 12px;
    font-weight: normal;
    margin: 0;
    padding: 0;
    text-decoration: none;
    z-index: -5;
}
</style>
<table width="336" border="0">
  <tr>
    <td>
<div align="left" class="inn-right-small-head" style="float:left;"><h1>மகளிர்</h1><a href="Ladies_Index.asp?cat=501"><img height="45" border="0" width="90" src="images/makalir.png"></a></div>
<div align="left" style="height:250px" id="new-world"><ul>
           
<li><a href="news_details.php?/தலை/முடி/பொடுகு/நீக்கும்//பாட்டி/வைத்தியம்/thalai/mudi/podugu/pattivaithiyam/&id=40970">
	 <img  style="max-height:50px;max-width:75px;" src="http://tamilkurinji.net/images_/thumbs/1509980665dandruff-625_625x350_81437742236.jpg" alt="தலை முடி பொடுகு நீக்கும்  பாட்டி வைத்தியம்/ thalai mudi podugu pattivaithiyam">
	 </a><a href="news_details.php?/தலை/முடி/பொடுகு/நீக்கும்//பாட்டி/வைத்தியம்/thalai/mudi/podugu/pattivaithiyam/&id=40970"><h1>தலை முடி பொடுகு நீக்கும்  பாட்டி வைத்தியம்/ thalai mudi podugu pattivaithiyam</h1></a></li>
            
<li><a href="news_details.php?/உடல்/எடையை/வேகமாக/குறைக்க/தேன்/udal/edai/kuraiya/honey/&id=40957">
	 <img  style="max-height:50px;max-width:75px;" src="http://tamilkurinji.net/images_/thumbs/1508823538honey.jpg" alt="உடல் எடையை வேகமாக குறைக்க தேன்| udal edai kuraiya honey">
	 </a><a href="news_details.php?/உடல்/எடையை/வேகமாக/குறைக்க/தேன்/udal/edai/kuraiya/honey/&id=40957"><h1>உடல் எடையை வேகமாக குறைக்க தேன்| udal edai kuraiya honey</h1></a></li>
            
<li><a href="news_details.php?/முடி/கொட்டாமல்/தடுப்பதற்கான//உணவு/முறைகள்/-/food/diet/to/control/hair/fall/&id=40917">
	 <img  style="max-height:50px;max-width:75px;" src="http://tamilkurinji.net/images_/thumbs/1504099159Hair-Growth (1).jpg" alt="முடி கொட்டாமல் தடுப்பதற்கான  உணவு முறைகள் - food diet to control hair fall">
	 </a><a href="news_details.php?/முடி/கொட்டாமல்/தடுப்பதற்கான//உணவு/முறைகள்/-/food/diet/to/control/hair/fall/&id=40917"><h1>முடி கொட்டாமல் தடுப்பதற்கான  உணவு முறைகள் - food diet to control hair fall</h1></a></li>
            
<li><a href="news_details.php?/முடி/உதிர்வை/தடுத்து,/நன்கு/முடி/வளர/செய்யும்/கொய்யா//இலைகள்/guava/leaves/benefits/for/hair/in/tamil
/&id=40881">
	 <img  style="max-height:50px;max-width:75px;" src="http://tamilkurinji.net/images_/thumbs/1503580505guava.jpg" alt="முடி உதிர்வை தடுத்து, நன்கு முடி வளர செய்யும் கொய்யா  இலைகள்| guava leaves benefits for hair in tamil
">
	 </a><a href="news_details.php?/முடி/உதிர்வை/தடுத்து,/நன்கு/முடி/வளர/செய்யும்/கொய்யா//இலைகள்/guava/leaves/benefits/for/hair/in/tamil
/&id=40881"><h1>முடி உதிர்வை தடுத்து, நன்கு முடி வளர செய்யும் கொய்யா  இலைகள்| guava leaves benefits for hair in tamil
</h1></a></li>
   
</ul></div>
</td>
  </tr>
</table>
<br />
<br />
<iframe width="300" height="250" src="//www.youtube.com/embed/TdZTxk8odas" frameborder="0" allowfullscreen></iframe><br><br>


<a href="  http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100368115114 "target="_blank"><img src="http://tamilkurinji.com/images_/TamilMatrimony_300x250px.jpg" width="300" height="250" /></a> <br><br><br />
<script>
google_language = 'en';
</script>
  <iframe width="300" height="250" src="//www.youtube.com/embed/tCmNWfJRYBo" frameborder="0" allowfullscreen></iframe><br><br>
<br><br>
<br />
<script>
google_language = 'en';
</script>
<iframe width="300" height="250" src="//www.youtube.com/embed/JrwYJgim6aw" frameborder="0" allowfullscreen></iframe><br><br></td>
  </tr>
</table>
<script>
google_language = 'en';
</script>	
	
	</td>

  </tr>

  

  <tr>

    <td><table width="100%" border="0" cellpadding="2" cellspacing="0" bordercolor="#CCCCCC">

 

 <tr>

    <td align="left" valign="top">

	<table width="100%" border="0" background="images_/foot_bg.jpg">

</table>	</td>

  </tr>

  

</table></td>

  </tr>

  

  

  <tr>

    <td align="right"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<table width="336" border="0">
  <tr>
    <td width="305" align="left" valign="top">
<iframe width="300" height="250" src="//www.youtube.com/embed/CWL-6XJDwvo" frameborder="0" allowfullscreen></iframe><br><br><br />
<br />
<br />
<br><br><br />
</td>
   
  </tr>
</table>
	</td>

  </tr>

  <tr>

    <td> 

</td>

</tr></tbody></table></div></center></td>

  </tr>

</table>				</td>

    </tr>

  <tr>

    <td colspan="2"><table width="100%" border="0">
  
    <td colspan="2"><table width="100%" border="1" cellpadding="0" cellspacing="0" bordercolor="#FF0000">
  <tr>
    <td><table width="100%" border="0">
 
  
  <tr>
    <td align="center" valign="bottom" bgcolor="#FFFFFF" class="style49">
	<iframe src="youtube_page.php" allowtransparency="true" scrolling="no" style="border: none; overflow: hidden; width: 900px; height: 212px;" frameborder="0"></iframe>
	</td>
  </tr>
  <tr>
    <td align="left"></td>
  </tr>
  <tr>
    <td colspan="2" align="left"></td>
  </tr>

  
</table>
</td>

    </tr>

</table>

</td>

  </tr>

  <tr>

    <td><style type="text/css">
<!--
a:link {
	text-decoration: none;
}
a:visited {
	text-decoration: none;
}
a:hover {
	text-decoration: none;
}
a:active {
	text-decoration: none;
}
.style1 {color: #FFFFFF}
.style2 {color: #FFFFFF; font-weight: bold; }

a.footer-rss {
    background-image: url("rss-icon2.png");
    background-position: left top;
    background-repeat: no-repeat;
    color: #fff;
    font-size: 12px;
    font-weight: normal;
    line-height: 22px;
    padding: 0 0 0 24px;
    text-align: right;
    text-decoration: none;
}
-->
</style><table width="100%" border="0" cellpadding="2" cellspacing="2" background="images_/header_bg_red.gif">
  <tr>
    <td align="center"><table width="100%" border="0" cellspacing="0" cellpadding="0">
      <tr>
        <td width="14%" align="center" ><a href="http://www.tamilkurinji.in/index.php" class="style1 style63"><strong>Home</strong></a></td>
              <td  align="center" ><a href="http://www.tamilkurinji.in/News_index.php" class="style1 style63"><strong>News</strong></a></td>
              <td  align="center" ><a href="http://www.tamilkurinji.in/cinemaindex.php" class="style1 style63"><strong>Cinema</strong></a></td>
              <td  align="center" ><a href="http://gallery.tamilkurinji.in" class="style1 style63"><strong>Gallery</strong></a></td>
              <td  align="center" ><a href="http://www.tamilkurinji.in/Privacy_policy.php" class="style1 style63"><strong>Privacy Policy</strong></a></td>
			  <td align="center" ><a href="http://www.tamilkurinji.in/Contact_us.php" class="style1 style63"><strong>Contact us</strong></a></td>
			  <td  align="center" ><a href="http://www.justads.co.in" class="style1 style63"><strong>Free Ads</strong></a></td>
      </tr>
      <tr>
        <td align="center" ><a class="footer-rss" href="rss_headline.php">சற்று முன்</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_tamilnadu.php">தமிழகம்</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_india.php">இந்தியா</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_world.php">உலகம்</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_business.php">வர்த்தகம்</a></td>
        <td align="center" ><a class="footer-rss" href="rss_sports.php">விளையாட்டு</a></td>
        <td  align="center" ><a class="footer-rss" href="rss_cinema.php">சினிமா</a></td>
      </tr>
    </table></td>
  </tr>
  <tr>
    <td align="center">Copyright &copy; 2010 <a href="http://indianinfotech.in" class="style2">Indianinfotech.in</a></td>
  </tr>
</table>
   <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,3858142,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?3858142&101" alt="website statistics" border="0"></a></noscript>
<!-- Histats.com  END  -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8056005-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- 6c8693432d98973d135a4352bc9954fe --> 

<script type="text/javascript">
function dismissbox()
  {
	document.getElementById('myTestDiv').style.display = 'none';
	
  }
  
  window.onload = function() {
  document.onselectstart = function() {return false;} // ie
  document.onmousedown = function() {return false;} // mozilla
}


window.onload = function() {
  var element = document.getElementById('printarea');
  element.onselectstart = function () { return false; } // ie
  element.onmousedown = function () { return false; } // mozilla
}

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40493155-1', 'tamilkurinji.in');
  ga('send', 'pageview');

</script>





	<script>
function createCookie(name,value,days) {
    if (days) {
        var date = new Date();
        date.setTime(date.getTime()+(days*24*60*60*1000));
        var expires = "; expires="+date.toGMTString();
    }
    else var expires = "";
    document.cookie = name+"="+value+expires+"; path=/";
}

createCookie('fppop','1',1);
</script>
	</td>

  </tr>

</table>

</td>

  </tr>

</table>
<style>
div#vnCpContainer {
    width: 300px;
    float: left;
    padding-right: 10px;
    padding-bottom: 7px;
}
</style>